
<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!-- metas -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Tip No. 5: Show appreciation and have fun! | CIO</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="canonical" href="http://www.cio.com/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html"/>
<meta itemprop="url" content="http://www.cio.com/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html"/>
<meta name="description" content="The fifth tip for successfully creating and leading agile data management development teams."/>
<meta name="DC.date.issued" content="2017-05-18T10:00-05:00"/>
<meta name="date" content="2017-05-18"/>
<meta property="og:title" content="Tip No. 5: Show appreciation and have fun!">
<meta property="og:image" content="http://images.techhive.com/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-primary.idge.jpg"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="413"/>
<meta itemprop="image" content="http://images.techhive.com/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-primary.idge.jpg">
<meta itemprop="thumbnailURl" content="http://images.techhive.com/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-primary.idge.jpg"/>
<link rel="image_src" href="http://images.techhive.com/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-primary.idge.jpg"/>
<meta name="twitter:image" content="http://images.techhive.com/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-primary.idge.jpg"/>
<meta property="og:type" content="article"/>
<meta name="author" content="Nancy Couture">
<meta property="og:site_name" content="CIO"/>
<meta property="fb:app_id" content="129182073794488"/>
<meta property="og:url" content="http://www.cio.com/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html">
<meta name="twitter:url" content="http://www.cio.com/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html">
<!-- Add to article pages only -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@CIOonline">
<meta property="og:description" content="The fifth tip for successfully creating and leading agile data management development teams.">
<meta name="twitter:description" content="The fifth tip for successfully creating and leading agile data management development teams.">
<meta name="rating" content="General">
<meta name="robots" content="NOODP,NOYDIR"/>
<meta name="google-site-verification" content="kgXSqlEuYT_m_uwWCByBpKmiaVLisiAi9bPjzyelGTw"/>
<!-- Sailthru -->
<meta name="sailthru.tags" content="leadership-management,it-skills-training,nancy-couture,icn,agile-innovations-in-data-management,opinion,short"/>
<meta name="sailthru.image.thumb" content="http://core5.staticworld.net/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-small.idge.jpg"/>
<meta name="sailthru.image.full" content="http://core2.staticworld.net/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-primary.idge.jpg"/>
<meta name="displaytype" content="article"/>
<meta name="blogs" content="agile innovations in data management"/>
<meta name="source" content="cio"/>
<meta name="category" content="leadership and management,skills and training"/>
<meta name="storytype" content="opinion"/>
<!-- pagination -->
<style>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</style>
<!-- css -->
<link rel="stylesheet" href="/www.idge/css/normalize.css?v=20170518113732"/>
<link rel="stylesheet" href="/www.idge/css/prettify.css?v=20170518113732"/>
<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css"/>
<link rel="stylesheet" href="/www.idge/css/article.css?v=20170518113732"/>
<link rel="stylesheet" href="/www.idge/css/print.css?v=20170518113732" media="print"/>
<link rel="stylesheet" href="/www.idge.cio/css/article.css?v=20170518113732"/>
<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css?v=20170518113732"/>
<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css?v=20170518113732"/>
<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]-->
<script type="text/javascript" src="http://fonts.staticworld.net/sqc0dqh.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!--  fav and touch icons -->
<link rel="shortcut icon" type="image/x-icon" href="http://idge.staticworld.net/cio/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://idge.staticworld.net/cio/CIO_logo_144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://idge.staticworld.net/cio/CIO_logo_114x114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://idge.staticworld.net/cio/CIO_logo_72x72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://idge.staticworld.net/cio/CIO_logo_57x57.png"/>
<link rel="apple-touch-icon" href="http://idge.staticworld.net/cio/CIO_logo_300x300.png"/>
<!-- js -->
<script src="/www.idge/js/jquery/jquery-1.10.2.min.js"></script>
<script src="/www/js/init_device.js?v=20170518113732"></script>
<!-- google_dfp needs jquery defined first -->
<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20170518113732"></script>
<script type="text/javascript">if(adLayer==null||adLayer=='undefined'){var adLayer=[];}adLayer["itemType"]="article";</script>
<script src="/www/js/ads/narf_prebid.js?v=20170518113732"></script>
<!-- LiveRamp Sources -->
<script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
<script src="/www/js/utils/liveRamp.js?v=20170518113732"></script>
<!-- End of LiveRamp -->
<script type="text/javascript">try{IDG.GPT.unitName="/8456/IDG.US_E_CIO.com";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.unitName=IDG.GPT.unitName+"/"+"leadership-management_section";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}var global_ShowSuper=true;var global_ShowHero=false;var url=window.location.href;if(url.indexOf("?")>1){url=url.split('?')[0];}try{IDG.GPT.addTarget("URL",encodeURIComponent(url));}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("zone",'article-blog/leadership-management');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("blogId",'1570');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("articleId",'3196473');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("type",'opinion');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("typeId",'5');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("templateType",'article-default');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categoryIds",[3612,3721]);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categorySlugs",['leadership-management','it-skills-training']);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{if(null!=IDG.GPT.getQsVal("env")){IDG.GPT.addTarget("env",IDG.GPT.getQsVal("env").replace(/\W/g,""));}}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("author",'Nancy Couture');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("page_type",'');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("blog_name",'Agile Innovations in Data Management');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("insiderContent",'false');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}</script>
<script type="text/javascript">console.log("PROXIMIC RESPONSE: PAGE-LEVEL");(function(){try{var proximic_data={"data":["300003","121100","112200","112202","112204","112212","240000","240002","240003","240004","240001","240005","240006","240007","240008","240009","240011","240012","240013","240014","240017","240015","240016","wu9nfp","g8g6ah","e2co9k","folvaf","r03wnl","z7xuj9","sos0er","bkwp85","2ew8ed","3i8pvm","2ba9il","yn3dkv","ibwrkt","agt9m3","cyvq9w","5jv3dt","500210","500207","500025","500026","500017","500209","500220","500230","500234","500225","500226","500241","500218","500221","500247"]};IDG.GPT.addTarget("proximic",proximic_data.data);}catch(e){console.log("Error: "+e);}})();</script>
<script type="text/javascript"></script>
<script src="/www.idge/js/thm_pre.js?v=20170518113732"></script>
<script type="text/javascript">$thm.useBusinessData=true;</script>
<script>var isMobile=(typeof IDG.DEVICE!=='undefined')?IDG.DEVICE.isMobile():false;try{IDG.GPT.addBiddingParams("yieldbotPsn",(isMobile?"dda9":"c1ed"));IDG.GPT.addBiddingParams("appnexusPlacementId",(isMobile?"6451281":"6352906"));}catch(e){console.log("Error in adding bidding params: "+e);}</script>
<script type="text/javascript" src="/www/js/ads/prebid_gpt_launcher.js?v=20170518113732"></script>
<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
<script>$(document).ready(function(){$("select#country").select2({placeholder:"country",minimumResultsForSearch:Infinity,allowClear:true});$("#jobPosition").select2({placeholder:"position",minimumResultsForSearch:Infinity,allowClear:true});$("#jobFunction").select2({placeholder:"function",minimumResultsForSearch:Infinity,allowClear:true});$("#companySize").select2({placeholder:"company size",minimumResultsForSearch:Infinity,allowClear:true});$("#industry").select2({placeholder:"industry",minimumResultsForSearch:Infinity,allowClear:true});});</script>
<script>var brandCode="cio";var brandName="CIO";var regDebugLog=false;var regApiUrl=" http://regdev.idge.int/api/ ";var tokenPrefix='www';var tokenSuffix='.com/insider/token?';var brandDomain=".cio.com";var insiderContentType="article";var notEmptyArticle=false;var notEmptyMediaResource=false;var isInsiderPremium=false;var isResourceInsiderPremium=false;regApiUrl="http://reg.idgenterprise.com/api/";regDebugLog=false;tokenPrefix="http://www";tokenSuffix="/insider/token";notEmptyArticle=true;</script>
<script src="/www/js/utils/alc_hashes.js?v=20170518113732"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20170518113732"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>
<script>$(document).ready(function(){if(typeof(IDG.insiderReg.readCookie('nsdr'))!=='undefined'){$('#welcome-message').show();IDG.insiderReg.personalize();}else{$('.signin-register').show();}});</script>
<!-- All JavaScript at the bottom, except for Modernizr which enables HTML5 elements & feature detects -->
<script src="/www.idge/js/mule/modernizr.js?v=20170518113732"></script>
<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>
<script type="text/javascript">IDG=window.IDG||{};IDG.PageInfo=IDG.PageInfo||{};IDG.PageInfo=function(){return{eloqua_type:"blogpost",eloqua_topic:"managementleadership"};}();var elqCustomerGUID="";if(this.GetElqCustomerGUID&&typeof GetElqCustomerGUID==="function"){elqCustomerGUID=GetElqCustomerGUID();}IDG.Eloqua.invoke_flash();</script>
<!-- End Eloqua Tracking -->
<script type="text/javascript">var g_arrModules=new Array();</script>
<meta name="parsely-title" content="Tip No. 5: Show appreciation and have fun!"/>
<meta name="parsely-link" content="http://www.cio.com/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html"/>
<meta name="parsely-type" content="NewsArticle"/>
<meta name="parsely-image-url" content="http://images.techhive.com/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-orig.jpg"/>
<meta name="parsely-pub-date" content="2017-05-18T17:00:00Z"/>
<meta name="parsely-section" content="Leadership and Management"/>
<meta name="parsely-author" content="Nancy Couture"/>
<meta name="parsely-tags" content="blog: Agile Innovations in Data Management,type: opinion,ICN,source: cio,original"/>
<script src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script>dataLayer=[{'primaryCategory':'Leadership and Management','ga_enabled':'true','articleType':'Opinion','articleId':'3196473','articleTitle':'Tip No. 5: Show appreciation and have fun!','blogName':'Agile Innovations in Data Management','parselyEnabled':'true','parselyDomain':'cio.com','viglinksId':'43a59949636e2ec4b588715c676d1993','geolocEnabled':'true'}];</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid=29363;_sf_async_config.path="/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html";_sf_async_config.title="Tip No. 5: Show appreciation and have fun! | CIO";_sf_async_config.domain="cio.com";if(window.location.href.indexOf("video")&&true){_sf_async_config.playerdomain=_sf_async_config.domain.replace("www.","");}_sf_async_config.useCanonical=true;_sf_async_config.sections="leadership-management";_sf_async_config.authors="Nancy Couture";</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-NCMJGX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NCMJGX');</script>
<!-- End Google Tag Manager -->
</head>
<body id="article3196473" class="article blog1570 cio">
<!-- Begin welcome ad overlay - gpt-overlay position  -->
<div id="superadunit" class="hidden">
<div class="ad">
<a href="javascript:unhide('superadunit');" id="superstitial-text">This ad will close in 20 seconds. Continue to site &raquo;</a>
<div id="gpt-overlay" class=" ad-container">
<script type="text/javascript">IDG.GPT.addDisplayedAd("gpt-overlay","true");IDG.GPT.displayGoogleTagSlot('gpt-overlay');</script>
</div>
</div>
</div>
<!--  End welcome ad overlay - gpt-overlay position -->
<!-- BEGIN PAGE HEADER -->
<header id="banner">
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.main-header').insertBefore($('#banner .ad'));}</script>
<div class="topics-wrap">
<section class="topics">
<nav id="scrollable">
<!-- blx4 #877 blox4.raw_link_list  -->
<ul>
<li class="header">Trending<span class="colon">:</span></li>
<li><a href="http://www.cio.com/article/3176778/analytics/analytics-50-call-for-2017-entries.html" target="_blank" rel="nofollow">2017 Analytics 50 Call for Entries</a></li>
<li><a href="http://www.cio.com/article/3163000/cio-role/state-of-the-cio-2017-more-challenging-still-complicated.html" target="_blank" rel="nofollow">State of the CIO 2017</a></li>
<li><a href="http://www.cio.com/cio100/2016" target="_blank" rel="nofollow">CIO 100 winners</a></li>
<li><a href="/category/careers-staffing">Careers</a></li>
<li><a href="/category/consumer-technology">Consumer Tech</a></li>
<li><a href="/category/it-strategy">IT Strategy</a></li>
<li><a href="/category/security">Security</a></li>
<li><a href="/category/mobile">Mobile</a></li>
<li><a href="/resources/">Resources/White Papers</a></li>
<li><a href="/category/cio-role/">CIO Role</a></li>
</ul>
</nav>
<div class="fading-gradient"></div>
<nav class="tools">
<ul class="user">
<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
</ul>
<ul class="social">
<li><a href="https://twitter.com/CIOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/cio-online" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
<li><a href="https://www.facebook.com/CIOfacebook" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>
<li><a href="https://plus.google.com/+CIOOnline" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>
<li><a href="https://www.youtube.com/user/CIOtv" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('YouTube')"><i class="ss-icon ss-social-circle brand ss-youtube"></i></a></li>
<li><a href="/about/rss.html" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>
</ul>
</nav>
</section>
</div>
<div id="sticky-anchor"></div>
<section id="sticky-head" class="main">
<div class="wrapper">
<div class="masthead">
<button><i class="ss-icon ss-rows"></i></button>
<a href="/"><span class="ir logo">cio</span></a>
<!--
	            	<img class="print-only" src="/www.idge.cio/images/cio-logo-print.png">
	            	-->
<img class="print-only" src="http://idge.staticworld.net/cio/cio-logo-print.png">
</div>
<div id="reading-tools-wrapper">
<nav class="tools">
<ul class="user">
</ul>
</nav>
</div>
<div class="insider-signin">
<span class="signin-register">
<a href="/learn-about-insider/"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
</span>
<div id="welcome-message" class="insider-list">
<div id="insider-selector">
<div id="insider-welcome" class="label"></div>
<div class="stories">
<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
<ul>
<li><a href="/article/3196800/cloud-storage/6-steps-for-a-future-ready-cloud-storage-strategy.html">6 steps for a future-ready cloud storage strategy</a></li>
<li><a href="/article/3197014/internet-of-things/the-cso-iot-security-basics-survival-guide.html">The CSO IoT security basics survival guide</a></li>
<li><a href="/article/3196861/security/stopping-ransomware-starts-with-the-security-pros.html">Stopping ransomware starts with the security pros</a></li>
<li><a href="/article/3196640/home-tech/linksys-velop-boosts-home-network-throughput.html">Linksys Velop boosts home network throughput</a></li>
</ul>
<div class="sign-out-link">
<a class="more-insider" href="/insider/">More Insider</a>
<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
</div>
</div>
</div>
</div>
</div>
<script>$('.signin-register').hide();$('#welcome-message').hide();</script>
</div>
</section>
<section class="tools-expand  ">
<form class="search" id="search-form" action="/search">
<label for="search-box">Search for</label>
<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
<input type="submit" id="banner-search-submit" value="Go"/>
<input type="hidden" name="contentType" value="article,resource"/>
<div class="search-suggest">Suggestions for you</div>
</form>
<div class="user">
<form>
<label for="login-email">Insider email</label> <input id="login-email" type="text"/>
</form>
</div>
</section>
<div id="sticky-anchor-nav"></div>
<nav id="sticky-nav" class="main">
<ul class="topnav">
<li><a href="/category/artificial-intelligence/">Artificial Intelligence</a>
</li>
<li><a href="/category/big-data/">Big Data</a>
</li>
<li><a href="/category/cio100/">CIO 100 Symposium and Awards</a>
</li>
<li><a href="/category/careers-staffing/">Careers/Staffing</a>
</li>
<li><a href="/category/cloud-computing/">Cloud Computing</a>
</li>
<li><a href="/category/consumer-electronics/">Consumer Technology</a>
</li>
<li><a href="/category/developer/">Developers</a>
</li>
<li><a href="/category/hardware/">Hardware</a>
</li>
<li><a href="/category/healthcare/">Healthcare</a>
</li>
<li><a href="/category/it-industry/">IT Industry</a>
</li>
<li><a href="/category/it-strategy/" class="hasChildren">IT Strategy<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/it-strategy/">All IT Strategy</a></li>
<li><a href="/category/cio-role/">CIO Role</a></li>
<li><a href="/category/cmo-role/">CMO Role</a></li>
<li><a href="/category/innovation/">Innovation</a></li>
<li><a href="/category/leadership-management/">Leadership and Management</a></li>
<li><a href="/category/outsourcing/">Outsourcing</a></li>
</ul>
</li>
<li><a href="/category/infrastructure/" class="hasChildren">Infrastructure<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/infrastructure/">All Infrastructure</a></li>
<li><a href="/category/data-center/">Data Center</a></li>
<li><a href="/category/networking/">Networking</a></li>
<li><a href="/category/infrastructure-storage/">Storage</a></li>
<li><a href="/category/virtualization/">Virtualization</a></li>
</ul>
</li>
<li><a href="/category/internet/" class="hasChildren">Internet<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/internet/">All Internet</a></li>
<li><a href="/category/marketing/">Marketing</a></li>
</ul>
</li>
<li><a href="/category/mobile/" class="hasChildren">Mobile<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/mobile/">All Mobile</a></li>
<li><a href="/category/mobile-apps/">Mobile Apps</a></li>
<li><a href="/category/mobile-device-management/">Mobile Management</a></li>
<li><a href="/category/smartphones/">Smartphones</a></li>
<li><a href="/category/tablets/">Tablets</a></li>
<li><a href="/category/wearable-technology/">Wearables</a></li>
</ul>
</li>
<li><a href="/category/operating-systems/" class="hasChildren">Operating Systems<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/operating-systems/">All Operating Systems</a></li>
<li><a href="/category/linux/">Linux</a></li>
<li><a href="/category/windows/">Windows</a></li>
</ul>
</li>
<li><a href="/category/security/" class="hasChildren">Security<span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="/category/security/">All Security</a></li>
<li><a href="/category/cyber-attacks-espionage/">Cybersecurity</a></li>
<li><a href="/category/disaster-recovery/">Disaster Recovery</a></li>
<li><a href="/category/malware/">Malware</a></li>
<li><a href="/category/privacy/">Privacy</a></li>
<li><a href="/category/regulation/">Regulation</a></li>
</ul>
</li>
<li><a href="/category/software/">Software</a>
</li>
<li><a href="/category/virtual-reality/">Virtual Reality and Augmented Reality</a>
</li>
</ul>
<ul class="secondary">
<li><a href="/about/contactus.html">Contact Us</a></li>
<li>
<a href="/about/subscription-services.html" class="hasChildren">
Magazine
<span class="ss-icon ss-navigatedown"></span>
</a>
<ul class="subnav">
<li><a href="/about/subscription-services.html">Subscription Services</a></li>
<li><a href="/magazine">Archive</a></li>
</ul>
</li>
<li><a href="/news/">News</a></li>
<li><a href="/opinion/">Opinion</a></li>
<li><a href="/resources/">Resources</a></li>
<li><a href="/slideshows/">Slideshows</a></li>
<li><a href="/video/">Video</a></li>
<li>
<a href="#" class="hasChildren">More <span class="ss-icon ss-navigatedown"></span></a>
<ul class="subnav">
<li><a href="http://council.cio.com/" target="_blank" rel="nofollow">CIO Executive Council</a></li>
<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">CIO Events</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
<li><a href="/about/rss.html">RSS</a></li>
</ul>
</li>
<li><a href="/blogs/">Blogs</a></li>
</ul>
</nav>
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('div.insider-signin').prependTo('section.topics nav.tools');}</script>
<script>$(document).ready(function(){if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("nav ul li a.hasChildren").attr("href","#").addClass('notMobile');$('nav#sticky-nav ul.secondary').addClass('topnav');}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("nav#sticky-nav > ul").switchClass("topnav","primary");}});</script>
<script>if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));$(document).ready(function(){$('#banner section.tools-expand').addClass('top-margin');});}</script>
</header>
<script>$(document).ready(function(){$('body').addClass('insider-plus');var headerHeight=$('header#banner').height();$('header#banner nav#sticky-nav.main.no-stick').css("top",headerHeight);if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var stickyHeaderHeight=$('section.topics').height()+$('#sticky-head.main').height();stickyHeaderHeight=stickyHeaderHeight-8;}var supportsOrientationChange="onorientationchange"in window,orientationEvent=supportsOrientationChange?"orientationchange":"resize";if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){window.addEventListener(orientationEvent,function(){var top=$('section#sticky-head.main').offset().top;if(top<170){top=0;}else{top=top-50;}if(window.orientation==90||window.orientation==-90){window.scrollTo(0,top);}},false);}if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&$thm.deviceHeight()<768){if($('html').hasClass('touch')){$('#insider-popup.modal-box .modal-body').addClass('short');}else{$('#insider-popup.modal-box .modal-body').addClass('short-desk');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){window.addEventListener(orientationEvent,function(){var top=$('section#sticky-head.main').offset().top;if(top<50){top=5;}else{top=top-40;}if(window.orientation==90||window.orientation==-90){window.scrollTo(0,top);}},false);}var ua=navigator.userAgent.toLowerCase();var isAndroid=ua.indexOf("android")>-1;window.addEventListener(orientationEvent,function(){if(isAndroid&&(screen.width==600||screen.width==960)){location.reload(true);}},false);if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.desktop)&&!$('html').hasClass('touch')){$("ul.social li.more-social").mouseenter(function(){$('ul.social > li').addClass('display-icon');});$("ul.social").mouseleave(function(){$('ul.social > li').removeClass('display-icon');});};if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&$('html').hasClass('touch')){$("ul.social li.more-social").click(function(){$('ul.social > li').toggleClass('display-icon');});};$('.searchbox-input-class').each(function(){$(this).change(function(){var qStr=$(this).val();if($(this).val().indexOf('@')!=-1){qStr=qStr.replace(/@/g,' ');$(this).val(qStr);}});});});function sticky_relocate(){var headerHeight=$('header#banner').height();var winHeight=$(window).height();if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.wide)){winHeight=winHeight-40;if(window.orientation==90||window.orientation==-90){winHeight=winHeight+50;}}else if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)&&!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.wide)){winHeight=winHeight+40;}else{winHeight=winHeight+10;}$('#banner nav#sticky-nav.main').css("height",winHeight);if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var window_top=$(window).scrollTop();var div_top=$('#sticky-anchor').offset().top;if(window_top>div_top){$('#sticky-head').addClass('stick');$('#page-wrapper').addClass('top-pad');$('#banner .ad').addClass('top-margin');}else{$('#sticky-head').removeClass('stick');$('#page-wrapper').removeClass('top-pad');$('#banner .ad').removeClass('top-margin');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('section.topics').addClass('stick-topics');$('#sticky-head').addClass('stick-head');$('#page-wrapper').addClass('top-pad');$('#banner .ad').addClass('top-margin');$('#banner section.tools-expand').addClass('search');var window_top=$(window).scrollTop();var div_top=$('#sticky-anchor').offset().top+30;if(window_top>div_top){$('#sticky-head').addClass('stick');$('.topics.stick-topics, #search-form').addClass('remove');$('li.search-icon').fadeOut("fast");}else{$('#sticky-head').removeClass('stick');$('.topics.stick-topics, #search-form').removeClass('remove');$('li.search-icon').fadeIn("fast");}}if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){if($('#sticky-head').hasClass('stick')){var stickyHeaderHeight=$('section.main').height();stickyHeaderHeight=52;$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').addClass('stick');$('#sticky-nav').removeClass('no-stick');}else{stickyHeaderHeight=$('header#banner').height();$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').removeClass('stick');$('#sticky-nav').addClass('no-stick');}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){var stickyHeaderHeight=$('section.topics').height()+$('#sticky-head.main.stick-head').height();stickyHeaderHeight=stickyHeaderHeight-8;$('header#banner nav#sticky-nav.main').css("top",stickyHeaderHeight);$('#sticky-nav').addClass('stick');if($('#sticky-head').hasClass('stick')){$('#sticky-head.stick').siblings('#sticky-nav').addClass('nav-stick');$('#sticky-head').siblings('#sticky-nav').removeClass('no-stick');}else{$('#sticky-head').siblings('#sticky-nav').removeClass('nav-stick');$('#sticky-head').siblings('#sticky-nav').addClass('no-stick');}}}$(function(){$(window).scroll(sticky_relocate);sticky_relocate();});</script>
<div id="insider-popup" class="modal-box ">
<div class="insider-modal-wrapper">
<div class="modal-header-title">
<div class="modal-banner-insider"><span class="insider"></span></div>
<div class="modal-close close">×</div>
</div>
<div class="modal-body">
<script>$(document).ready(function(){$('a[data-link]').click(function(){var dataLink=$(this).attr('data-link');var toKeep='div[data-link="'+dataLink+'"]';$('div[data-link]').not(toKeep).hide();if($(this).hasClass('link-transition')){$(toKeep).fadeIn(800);}else{$(toKeep).show();}return false;});});</script>
</div>
<div class="modal-footer">
<div class="modal-close close-btn">Close</div>
</div>
</div>
</div>
<script>$(document).ready(function(){var appendthis=("<div class='modal-overlay modal-close'></div>");if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').css({top:10,left:0});}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').height($(document).height());$('.modal-box').css('top','0');}var userAg=navigator.userAgent;$('a[data-modal-id]').click(function(e){e.preventDefault();$('body').append(appendthis);$('.modal-overlay').fadeTo(500,0.9);$('.modal-overlay').height($(document).height());var modalBox=$(this).attr('data-modal-id');if($(".modal-box").hasClass('triggered')||(userAg.indexOf("Firefox")!=-1)){$('#'+modalBox).fadeIn($(this).data());}else{if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('#'+modalBox).toggle('slide',{direction:'up'},800);}else{$('#'+modalBox).toggle('slide',{direction:'left'},600);}}if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$("html, body").animate({scrollTop:0},700);$('a.btn.continue-on').click(function(){$('html, body').animate({scrollTop:0},500);});return false;}if(navigator.userAgent.match(/(iPad)/)){$("html, body").animate({scrollTop:0},500);}});$(".modal-close, .modal-overlay").click(function(){$('.select2-drop').css('display','none');$(".modal-overlay").fadeOut(500,function(){$(".modal-overlay").remove();});if($(".modal-box").hasClass('triggered')||(userAg.indexOf("Firefox")!=-1)){$(".modal-box").fadeOut(500);}else{if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){$('.modal-box').toggle('slide',{direction:'up'},800);}else{$('.modal-box').toggle('slide',{direction:'left'},600);}}});});</script>
<!-- END PAGE HEADER -->
<div id="page-wrapper" class="page-wrapper">
<div id="skinAdTarget"></div>
<section role="main">
<article itemscope itemtype="http://schema.org/BlogPosting" class="blog">
<div class="ticker-ad ad">
<div id="ticker" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("ticker","true");$('#ticker').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: ticker - [971 1115]");</script>
</div>
<!-- Events Header -->
<!-- //end Events Header -->
<header class='cat'>
<nav class="breadcrumbs horiz">
<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li><a href="/category/it-strategy/" itemprop="url"><span itemprop="title">IT Strategy</span></a></li>
<li><a href="/category/leadership-management/" itemprop="url"><span itemprop="title">Leadership and Management</span></a></li>
</ul>
</nav>
<div class="blog-byline vcard author with-image" itemscope itemtype="http://schema.org/Person" itemprop="author">
<div class="brand ">
<a href="/author/Nancy-Couture/" rel="author" title="Nancy Couture"><img class="bylineImage  imgId100618528 " src="http://core1.staticworld.net/images/article/2015/09/photo-on-8-25-14-at-2.29-pm-3-100618528-byline.jpg" width="34" width="34" alt="Nancy Couture" itemprop="image"/></a>
<div class="blog-branding-text">
<div class="cn-header">
<a class="cn" href="/contributor-network/signup.html">
<span class="contributor-nw">
<i class="ss-icon ss-connection"></i> <span class="company">IDG</span> Contributor Network
</span>
</a>
<span class="cn-tooltip cn-click-tooltip">Want to Join?</span>
</div>
<div class="blog-title"><a href="/blog/agile-innovations-in-data-management/">Agile Innovations in Data Management</a></div>
<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
By <span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Nancy-Couture/"><span itemprop="name">Nancy Couture</span></a></span>,
<span class="cn-container">
</span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">CIO</span></span>
<span class="divider">|</span>
<span class="pub-date" itemprop="datePublished" content="2017-05-18T10:00-0700">May 18, 2017 10:00 AM
PT
</span>
</p>
<div class="cn-disclaimer">Opinions expressed by ICN authors are their own.</div>
</div>
</div>
</div>
<div class="category"><a href="/opinion" itemprop="genre">Opinion</a></div>
<h1 itemprop="headline">Tip No. 5: Show appreciation and have fun!</h1>
<section class="deck viewability">
<h2 itemprop="description">The fifth tip for successfully creating and leading agile data management development teams.</h2>
</section>
<div class="cat-social">
<div id="sharer" class="cat sidecar show blog">
<ul id="share-tool" class="expand">
<li class="sosh">
<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.cio.com%2Farticle%2F3196473%2Fleadership-management%2Ftip-no-5-show-appreciation-and-have-fun.html&via=CIOonline&text=Tip+No.+5%3A+Show+appreciation+and+have+fun%21" target="_blank" onclick="sharingTrack('Twitter-vert', 'twshare')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/twitter.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cio.com%2Farticle%2F3196473%2Fleadership-management%2Ftip-no-5-show-appreciation-and-have-fun.html" target="_blank" onclick="sharingTrack('Facebook-vert', 'fblike')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/facebook.svg"/>
</a>
</li>
<li class="sosh">
<a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.cio.com%2Farticle%2F3196473%2Fleadership-management%2Ftip-no-5-show-appreciation-and-have-fun.html&title=Tip+No.+5%3A+Show+appreciation+and+have+fun%21" target="_blank" onclick="sharingTrack('LinkedIn-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/linkedin.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cio.com%2Farticle%2F3196473%2Fleadership-management%2Ftip-no-5-show-appreciation-and-have-fun.html" target="_blank" onclick="sharingTrack('GooglePlus-vert', 'googplus')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/gplus.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.cio.com%2Farticle%2F3196473%2Fleadership-management%2Ftip-no-5-show-appreciation-and-have-fun.html&title=Tip+No.+5%3A+Show+appreciation+and+have+fun%21" target="_blank" onclick="sharingTrack('Reddit-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/reddit.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.cio.com%2Farticle%2F3196473%2Fleadership-management%2Ftip-no-5-show-appreciation-and-have-fun.html" target="_blank" onclick="sharingTrack('ShareStumbleupPrint-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/stumbleupon.svg"/>
</a>
</li>
<li class="sosh hide">
<a href="#email" id="email-icon">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/mail.svg"/>
</a>
</li>
<li class="sosh hide print">
<a href="javascript:window.print();">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/print.svg"/>
</a>
</li>
<li class="more">
<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
</li>
</ul>
</div>
<script type="text/javascript">var isValidEmailAddress=isValidEmailAddress||function(emailAddress){var pattern=new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);return pattern.test(emailAddress);};function encodeQueryData(params){var ret=[];for(var paramKey in params){ret.push(encodeURIComponent(paramKey)+"="+encodeURIComponent(params[paramKey]));}return ret.join("&");}function bindEmailModal(){$('#emailModal').on("click",".close-btn",function(event){event.preventDefault();$('#emailModal').hide();$("#emailModal .eml-friend").show();$(".eml-friend-success").hide();$(".eml-friend-error").hide();$('#emailModal').fadeOut(200);$('#email-to').val('');$('#email-from').val('');$('#name').val('');$('#personalization').val('');$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");});$('#emailModal').on("submit","form",function(event){event.preventDefault();var $form=$(this);var action=$form.attr('action');var formData=$form.serialize();var emailFrom=$('#email-from').val();var emailTo=$('#email-to').val();var uresponse=$('#recaptcha_response_field').val()
$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");if(isValidEmailAddress(emailFrom)&&isValidEmailAddress(emailTo)&&uresponse!=""){var eloquaParam={AssetCountforCurrentCampaign:"1",AssetName:"",AssetTopic:"",AssetType:"",BuyingCycle:"",C_Address1:"",C_Address2:"",C_BusPhone:"",C_City:"",C_Company_Size1:"",C_Country:"",C_EmailAddress:"",C_FirstName:"",C_Industry1:"",C_Job_Role1:"",C_LastName:"",C_State_Prov:"",C_Zip_Postal:"",ClientName:"",ProgramName:"",brand:"",elqFormName:"CentralRegistrationMasterForm",formId:"3062313",elqSiteId:1856,elqCustomerGUID:elqCustomerGUID,elqCookieWrite:0,friend_email:emailFrom,friend_article_title:"Tip No. 5: Show appreciation and have fun!",friend_taxo:"IT Strategy",friend_source:"CIO",friend_article_url:"http://www.cio.com/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html",device_platform:navigator.userAgent};$.ajax("http://now.eloqua.com/e/f2.aspx",{type:'GET',data:eloquaParam,success:function(data,textStatus,xhr){},error:function(xhr,textStatus,errorThrown){}});var eloquaParamMini={elqCustomerGUID:elqCustomerGUID,friend_taxo:"IT Strategy",friend_source:"CIO",device_platform:navigator.userAgent};formData+="&"+encodeQueryData(eloquaParamMini);$.ajax(action,{type:'POST',data:formData,success:function(data,textStatus,xhr){if(data=='no-match'){Recaptcha.reload();$('#eml-friend-captcha-message').html("Invalid recaptcha - please re-enter the text below.");}else{$("#emailModal .eml-friend").hide();$(".eml-friend-success").fadeIn(800);}},error:function(xhr,textStatus,errorThrown){$("#emailModal .eml-friend").hide();$(".eml-friend-error").fadeIn(800);}});}else{if(uresponse==""){$('#eml-friend-captcha-message').html("Please type the text below.");}if(!isValidEmailAddress(emailTo)){$('#eml-to-address-message').html("Please enter a valid email address.");}if(!isValidEmailAddress(emailFrom)){$('#eml-from-address-message').html("Please enter a valid email address.");}}});}$(document).ready(function(){$(document).on("click","#email-icon",function(event){event.preventDefault();if(typeof Recaptcha=='undefined'){$.ajax({url:"//www.google.com/recaptcha/api/js/recaptcha_ajax.js",dataType:'script',cache:true,success:function(){Recaptcha.create("6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF","recaptcha_widget_div",{theme:"clean",callback:Recaptcha.focus_response_field});bindEmailModal();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);}});}else{Recaptcha.reload();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);}});});</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">
<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3196473">
<input type="hidden" name="title" value="Tip No. 5: Show appreciation and have fun!"/>
<input type="hidden" name="url" value="http://www.cio.com/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html"/>
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Email a friend</h3>
<div class="input-row">
<div id="eml-to-address-message" class="error-msg"></div>
<h4 class="input-label">To</h4>
<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
<p class="addl-text">Use commas to separate multiple email addresses</p>
</div>
<hr/>
<div class="input-row">
<div id="eml-from-address-message" class="error-msg"></div>
<h4 class="input-label">From</h4>
<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
</div>
<div class="input-row">
<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
</div>
<div class="input-row">
<textarea name="message" placeholder="Check out this article I found on CIO." id="personalization" tabindex="4"></textarea>
</div>
<hr/>
<div class="input-row">
<div id="eml-friend-captcha-message" class="error-msg"></div>
</div>
<div id="recaptcha_widget_div"></div>
<noscript>
<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdPbfsSAAAAAB89GpzHsyYe-AGzZXYy9K_4KAnF" height="300" width="500" frameborder="0"></iframe><br>
<textarea id="recaptcha_challenge_field" name="recaptcha_challenge_field" rows="3" cols="40">
		     </textarea>
<input id="recaptcha_response_field" type="hidden" name="recaptcha_response_field" value="manual_challenge">
</noscript>
<hr/>
<div class="submit">
<input type="submit" value="Send" class="input-submit" tabindex="5">
<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
</div>
</form>
<div class="eml-ty eml-friend-success" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Thank you</h3>
<p class="msg-sent">Your message has been sent.</p>
</div>
<div class="eml-friend-error" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Sorry</h3>
<p class="msg-sent">There was an error emailing this page.</p>
</div>
</div>
</div>
<div class="ad viewability">
<div id="topleaderboard" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("topleaderboard","true");$('#topleaderboard').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");</script>
</div>
</header>
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
<meta itemprop="representativeOfPage" content="1">
<img src="http://images.techhive.com/images/article/2016/09/tips-for-leading-self-managing-teams-100683974-primary.idge.jpg" alt="tips for leading self managing teams" itemprop="contentUrl"/>
<figcaption>
Credit:<span itemprop="copyrightHolder">
Nancy Couture
</span>
</figcaption>
</figure>
<section class="epo cat-narrow" id="drr-top-ad">
<!-- Related -->
<div class="related-promo-wrapper">
<div class="promo apart">
<div class="hed">More like this</div>
<ul class="">
<li class="clearfix with-image">
<a href="/article/3173308/leadership-management/tip-no-3-provide-coaching-and-advice-as-needed.html"><img class="carousel.idgeImage  imgId100614044 " src="http://core2.staticworld.net/images/article/2015/09/transformation_leadership-100614044-carousel.idge.jpg" alt="transformation leadership" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3173308/leadership-management/tip-no-3-provide-coaching-and-advice-as-needed.html">Tip No. 3: Provide coaching and advice as needed</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3188845/leadership-management/tip-no-4-know-the-details-but-dont-get-into-the-details.html"><img class="carousel.idgeImage  imgId100613906 " src="http://core3.staticworld.net/images/article/2015/09/teamwork-cloud-sky-diving-collaboration-100613906-carousel.idge.jpg" alt="teamwork cloud sky diving collaboration" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3188845/leadership-management/tip-no-4-know-the-details-but-dont-get-into-the-details.html">Tip No. 4: Know the details, but don&#039;t get into the details</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3178471/careers-staffing/how-to-manage-introverts-and-extroverts.html"><img class="small.3x2Image  imgId100712194 " src="http://core3.staticworld.net/images/article/2017/03/introvert-extrovert-b-100712194-small.3x2.jpg" alt="introvert extrovert b" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3178471/careers-staffing/how-to-manage-introverts-and-extroverts.html">How to manage introverts and extroverts</a></div>
</div>
</li>
<li class="clearfix with-image">
<a class="play" href="/video/77636/cio-career-coach-bringing-a-product-management-mindset-to-it"><i class="ss-play"></i></a>
<a href="/video/77636/cio-career-coach-bringing-a-product-management-mindset-to-it"><img class="small.3x2Image  imgId100722472 " src="http://core3.staticworld.net/images/article/2017/05/ciocc_pt3.00_00_02_05.still001-100722472-small.3x2.jpg" alt="ciocc pt3.00 00 02 05.still001" itemprop="image"/></a>
<div class="item">
<div class="item-eyebrow">Video</div>
<div class="title"><a href="/video/77636/cio-career-coach-bringing-a-product-management-mindset-to-it">CIO Career Coach: Bringing a product management mindset to IT</a></div>
</div>
</li>
</ul>
</div>
</div>
<div class="ad top-ad">
<div id="topimu" class="adunit ad-container">
</div>
<script type="text/javascript">if($(window).width()>=930){IDG.GPT.addDisplayedAd("topimu","true");$('#topimu').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: topimu - [971 1115]");}</script>
</div>
</section>
<section class="bodee">
<div class="ad placement">
<!--  Begin gpt-skin/inread -->
<div id="inread" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("inread","true");IDG.GPT.displayGoogleTagSlot('inread');</script>
<!--  End gpt-skin/inread -->
</div>
<script type="text/javascript">$(document).ready(function(){$('.articleBloxAd').filter(":visible").each(function(index,item){var id=$(item).attr('id');var divClass=$(item).attr('class');var adString=IDG.GPT.getLazyAdCode();$(item).replaceWith("<div id=\""+id+"\" class=\"lazyload_blox_ad "+divClass+"\">"+adString+"</div>");});try{$("div.lazyload_blox_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("error loading lazyload_ad "+exception);}});</script>
<script type="text/javascript">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</script>
<div id="drr-container" class='cat ' itemprop="articleBody">
<p><em>A key success factor in agile data management is self-managing teams. As a leader of self-managing teams, you need to develop a unique set of skills, moving from command-and-control to communication and enablement. </em></p><p><em>This is the fifth installment of my series entitled “Five Tips for Leading Agile Data Management Development Teams.” Here I discuss Tip No. 5: Show appreciation and have fun!</em></p><p>Who says you can’t work hard and still have fun? Ideally, the fun activities are ones that encourage team collaboration and exceptional performance.</p><p>High-performing teams need to balance working hard and having a little fun. Be supportive of that fun—make sure it happens. To paraphrase, all work and no play makes for a very dull working life.</p><aside class="nativo-promo smartphone" id=""> </aside><p>One typical activity is a post-release celebration. Be part of the celebration, allowing some fun and recognizing team members for their efforts, before focusing on the next release. You may even want to include the team’s business stakeholders in the celebration, which may help to solidify ongoing relationships.</p><p>One of my favorite experiences with a self-managing team was our tradition of Joke Wednesday. At each Wednesday stand-up, someone needed to come up with a joke. Some of the jokes were great and others caused the entire team to groan—all part of the fun! Team members would go back to their desks with big grins on their faces. Surprisingly enough, everyone looked forward to Joke Wednesday—something that lasted only a few minutes a week but provided great dividends.</p><p>During team meetings, and even stand-ups, find opportunities to recognize team achievements. Make team members feel good about themselves and their achievements. This can be a powerful motivator. </p><p>Some additional ideas: </p><aside class="nativo-promo tablet desktop" id=""> </aside><ul>
<li>During the retrospectives, count up story points completed and keep track of the record number completed. Whenever the record is broken, schedule a Developer Day.</li>
<li>Developer Days should be scheduled after every three or four sprints. These can benefit the team members, but some great solutions can be developed at the same time.</li>
</ul><p>By encouraging these types of activities, you and your team will reap the benefits.</p><ul>
<li>You will be viewed as more approachable and supportive.</li>
<li>Team collaboration will increase.</li>
<li>The team will feel good about themselves and their achievements.</li>
<li>They will feel recognized and appreciated.</li>
</ul><p>Remember: a performing, cohesive self managing team is a great place to be: exciting, stimulating, supportive and successful… and fun!</p><p><em>You can find links to all the blog posts in this series on my <a href="http://www.cio.com/author/Nancy-Couture/">author page</a> on CIO.com.</em></p>
<p><strong>This article is published as part of the IDG Contributor Network. <a href="/contributor-network/signup.html">Want to Join?</a></strong></p>
<div class="end-note">
<!-- blx4 #2003 blox4.html  -->
<div id="" class="blx blxParticleendnote blxM2003  blox4_html  blxC30196"><strong>Next read this: <ul><a href="http://www.cio.com/article/3137946/cloud-computing/6-trends-that-will-shape-cloud-computing-in-2017.html#tk.cioendnote">6 trends that will shape cloud computing in 2017</a></ul></strong> </div>
</div>
</div>
<div class="apart-alt tags">
<span class="related">Related: </span>
<ul>
<li><a href="/category/leadership-management">Leadership and Management</a></li>
<li><a href="/category/it-skills-training">Skills and Training</a></li>
</ul>
</div>
<div class="byline vcard author end-byline">
<div class="author-info">
<p class="bio"><p>Nancy Couture has more than 30 years of experience leading enterprise data management at Fortune 500 companies and midsize organizations in both healthcare and the financial services industries. Nancy is delivery enablement lead for <a target="new" href="http://datasourceconsulting.com/" title="Datasource Consulting">Datasource Consulting</a> in Denver.</p></p>
</div><!-- end .author-info -->
<div class="brand-social">
<div class="follow-text">Follow</div>
<ul class="social-links">
<li>
<a href="/author/Nancy-Couture/">
<i class="ss-icon ss-user"></i>
</a>
</li>
<li>
<a href="mailto:ncouture@datasourceconsulting.com">
<i class="ss-icon ss-mail"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/nancy.couture.520" class="facebook-follow" target="_blank">
<i class="ss-icon ss-social ss-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/pub/nancy-couture/9/327/52" class="linkedin-follow" target="_blank">
<i class="ss-icon ss-social ss-linkedin"></i>
</a>
</li>
<li>
<a href="/author/Nancy-Couture/index.rss" class="rss">
<i class="ss-icon ss-social ss-rss"></i>
</a>
</li>
</ul>
</div>
</div>
<!-- blx4 #1170 blox4.html  -->
<div class="article-intercept">
<i class="ss-icon ss-lightbulb"></i> <a href="http://www.cio.com/article/3163000/cio-role/state-of-the-cio-2017-more-challenging-still-complicated.html#tk.ciointercept">NEW! Download the State of the CIO 2017 report</a>
</div>
<script src="/www/js/video/embedder.js?v=20170518113732"></script>
</section><!-- /.bodee -->
<div id="content-recommender" class="nolinks norewrite">
<div class="head">You Might Like</div>
<div id="rcjsload_eab3cb"></div>
<script type="text/javascript">(function(){function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id=30203;if(is_blocked===true){widget_id=30279;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="http://trends.revcontent.com/serve.js.php?w=30203&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer+'&is_blocked='+is_blocked;rcel.async=true;var rcds=document.getElementById("rcjsload_eab3cb");rcds.appendChild(rcel);});})();</script>
</div>
<section id="funnel">
<section class="popular-brand-cols">
<section class="popular-col">
<div class="promo with-eyebrow with-image">
<div class="eyebrow">Popular On CIO.com</div>
<div class="sized-img"><a href="/article/3143137/open-source-tools/amazon-echo-vs-google-home-the-choice-is-obvious.html"><img class="lazy medium.3x2Image  imgId100694967 " data-original="http://core3.staticworld.net/images/article/2016/11/img_0827-100694967-medium.3x2.jpg" alt="img 0827" itemprop="image"/></a></div>
<a class="cn" href="/contributor-network/signup.html">
<span class="contributor-nw">
<i class="ss-icon ss-connection"></i> <span class="company">IDG</span> Contributor Network
</span>
</a>
<div class="hed featured"><a href="/article/3143137/open-source-tools/amazon-echo-vs-google-home-the-choice-is-obvious.html">Amazon Echo vs. Google Home: The choice is obvious</a></div>
<p>On the surface, it may seem like a difficult choice between Alexa and Google Home, but once you look at...</p>
<ul>
<li class="clearfix">
<a href="/article/2976667/it-skills-training/your-guide-to-top-tech-conferences.html"><img class="lazy smallImage  imgId100604674 " data-original="http://core5.staticworld.net/images/article/2015/08/pcxpo1-100604674-small.jpg" alt="pcxpo1" itemprop="image"/></a>
<div class="hed"><a href="/article/2976667/it-skills-training/your-guide-to-top-tech-conferences.html">Your guide to top tech conferences 2017</a></div>
</li>
<li class="clearfix">
<a href="/article/3185759/mergers-acquisitions/potential-oracle-acquisition-of-accenture-brings-new-digital-twist.html"><img class="lazy carousel.idgeImage  imgId100646202 " data-original="http://core0.staticworld.net/images/article/2016/02/tech_mergers-100646202-carousel.idge.jpg" alt="tech mergers" itemprop="image"/></a>
<a class="cn" href="/contributor-network/signup.html">
<span class="contributor-nw">
<i class="ss-icon ss-connection"></i> <span class="company">IDG</span> Contributor Network
</span>
</a>
<div class="hed"><a href="/article/3185759/mergers-acquisitions/potential-oracle-acquisition-of-accenture-brings-new-digital-twist.html">Potential Oracle acquisition of Accenture brings new digital twist</a></div>
</li>
</ul>
</div><!-- /.promo -->
<div class="promo newsletter with-eyebrow">
<!-- blx4 #787 blox4.html  -->
<div class="hed four-dot">Newsletters</div> <div class="desc">Sign up and receive the latest news, reviews and trends on your favorite technology topics.</div> <p>Get our Daily News newsletter</p> <form action="/newsletters/signup.html" method="post"> <input type="email" name="email" placeholder="Enter your email address"> <input type="hidden" name="list" value="cio_insider" id="cio_insider"/><button class="btn" type="submit">Go</button> </form>
</div><!--  ./promo newsletter -->
<div class="promo with-image">
<div class="sized-img"><a href="/article/2382635/small-business/small-business-6-steps-for-setting-up-a-small-business-server-room.html"><img class="lazy medium.idgeImage  imgId100528143 " data-original="http://core1.staticworld.net/images/article/2014/10/worker-serverroom-thinkstock-100528143-medium.idge.jpg" alt="female worker server room data center" itemprop="image"/></a></div>
<div class="hed"><a href="/article/2382635/small-business/small-business-6-steps-for-setting-up-a-small-business-server-room.html">6 steps for setting up a server room for your small business</a></div>
<p>Are you worried about relying on a third-party online service provider to store your business data?...</p>
</div>
<div class="promo with-image">
<div class="sized-img"><a href="/article/2380921/open-source-tools/open-source-tools-how-to-run-your-small-business-with-free-open-source-software.html"><img class="lazy medium.3x2Image  imgId100709649 " data-original="http://core4.staticworld.net/images/article/2017/02/1-small-business-security-100709649-medium.3x2.jpg" alt="1 small business security" itemprop="image"/></a></div>
<div class="hed"><a href="/article/2380921/open-source-tools/open-source-tools-how-to-run-your-small-business-with-free-open-source-software.html">How to run your small business with free open source software</a></div>
<p>From alternatives to Microsoft Office to full-blown ERP systems, open source software can provide free...</p>
</div>
</section>
<section class="brand-col">
<div class="promo brandposts with-eyebrow">
<div class="eyebrow-wrapper"><div class="eyebrow">BrandPosts</div><a href="#" class="learn-more">Learn more</a></div>
<ul class="sponsored">
<li class="clearfix  with-image">
<div class="wrap">
<a href="/article/3196366/cio-perspectives/cio-interview-with-peter-horadan-executive-vice-president-of-engineering-and-cto-of-avalara.html"><img class="lazy small.3x2Image  imgId100722395 " data-original="http://core1.staticworld.net/images/article/2017/05/peter-horadan-100722395-small.3x2.jpg" alt="peter horadan" itemprop="image"/></a>
</div>
<div class="blog-branding-text"><span class="sponsored-by">Sponsored by</span> KPMG</div>
<div class="title"><a href="/article/3196366/cio-perspectives/cio-interview-with-peter-horadan-executive-vice-president-of-engineering-and-cto-of-avalara.html">CIO Interview with Peter Horadan, Executive Vice President of Engineering and</a></div>
</li>
<li class="clearfix  with-image">
<div class="wrap">
<a href="/article/3179480/leadership-management/discover-connections-unique-capabilities.html"><img class="lazy small.3x2Image  imgId100712879 " data-original="http://core2.staticworld.net/images/article/2017/03/492743_wilmington-videos-cio-100712879-small.3x2.jpg" alt="492743 wilmington videos cio" itemprop="image"/></a>
</div>
<div class="blog-branding-text"><span class="sponsored-by">Sponsored by</span> Connection</div>
<div class="title"><a href="/article/3179480/leadership-management/discover-connections-unique-capabilities.html">Discover Connection&#039;s Unique Capabilities</a></div>
</li>
</ul>
</div>
<div class="ad">
<div class="lazyload_ad">
<code type="text/javascript">
<!--
				IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
				var slotName = IDG.GPT.getIMUSlotName();
                slotName="imu5";
				document.write('<div class="ad-container" id="' + slotName + '">');
				IDG.GPT.defineGoogleTagSlot(slotName, IDG.GPT.slots["topimu"], false);
				document.write('</div>');
				$('#' + slotName).responsiveAd({screenSize:'971 1115', scriptTags: []});
				if (Object.keys(IDG.GPT.companions).length > 0) {
					IDG.GPT.refreshAd(slotName);
				}
			//-->
</code>
</div>
</div>
<div class="promo list" data-placement-id="">
<div class="eyebrow">
Resources
</div>
<ul>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.idgenterprise.com/original/AST-0181839_VDI_Windows_10_Whitepaper.pdf?SOURCE=01536940181839CIOQG0QWKTTYN"><img class="lazy smallImage  imgId100723112 " data-original="http://core3.staticworld.net/images/idge/imported/imageapi/2017/05/18/14/ast-0181839_vdi_windows_10_whitepaper-100723112-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">White Paper</div>
<div class="title">
<a href="http://resources.idgenterprise.com/original/AST-0181839_VDI_Windows_10_Whitepaper.pdf?SOURCE=01536940181839CIOQG0QWKTTYN">10 Reasons to Upgrade Your VDI and Windows 10 Desktops - Together</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.cio.com/ccd/assets/136480/detail"><img class="lazy smallImage  imgId100702226 " data-original="http://core4.staticworld.net/images/idge/imported/imageapi/2017/01/05/14/ast-0175824_kony-ebook-mobile-innovation-stories-sm-100702226-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">White Paper</div>
<div class="title">
<a href="http://resources.cio.com/ccd/assets/136480/detail">3 Must-Read Mobile Innovation Stories, Vol. 2</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.cio.com/ccd/assets/136483/detail"><img class="lazy smallImage  imgId100723113 " data-original="http://core3.staticworld.net/images/idge/imported/imageapi/2017/05/18/14/kony_info-100723113-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">Research/Infographic<br/><span class="sponsored">Sponsored</span></div>
<div class="title">
<a href="http://resources.cio.com/ccd/assets/136483/detail">4 Questions for Your Mobile App Vendor</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.cio.com/ccd/assets/136485/detail"><img class="lazy smallImage  imgId100708694 " data-original="http://core5.staticworld.net/images/idge/imported/imageapi/2017/02/13/16/ast-0178091_5_ways_to_make_cisco_stronger_ebook-100708694-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">eBook<br/><span class="sponsored">Sponsored</span></div>
<div class="title">
<a href="http://resources.cio.com/ccd/assets/136485/detail">5 Ways to Make Cisco Stronger</a>
</div>
</li>
<li class="with-image">
<figure class="well-img">
<div class="sized-img-teaser">
<a href="http://resources.cio.com/ccd/assets/136484/detail"><img class="lazy smallImage  imgId100723114 " data-original="http://core2.staticworld.net/images/idge/imported/imageapi/2017/05/18/14/ast-0181828_building-apps-at-scale-100723114-small.png"/></a>
</div>
</figure>
<div class="item-eyebrow">eBook<br/><span class="sponsored">Sponsored</span></div>
<div class="title">
<a href="http://resources.cio.com/ccd/assets/136484/detail">Building Apps at Scale</a>
</div>
</li>
</ul>
<form action="/resources/search" method="get">
<input type="text" name="query" placeholder="Search Resources" class="searchbox-input-class">
<!--  add additional dto options here -->
<input type="hidden" name="rid" value="2"/>
<input type="hidden" name="chld" value="true"/>
<button class="btn" type="submit">Go</button>
</form>
</div>
</section>
</section>
<section class="featured-col">
<!-- blx4 #777 blox4.link_list  -->
<div class="promo with-eyebrow with-image">
<div class="eyebrow">Featured Stories</div>
<div class="sized-img"><a href="/article/3197361/security/wannacry-reminds-cios-to-stay-on-top-of-patching.html"><img class="lazy medium.3x2Image  imgId100723134 " data-original="http://core5.staticworld.net/images/article/2017/05/patching-against-ransomware-100723134-medium.3x2.jpg" alt="patching against ransomware" itemprop="image"/></a></div>
<div class="hed featured"><a href="/article/3197361/security/wannacry-reminds-cios-to-stay-on-top-of-patching.html">WannaCry keeps CIOs on top of patching</a></div>
<p>Cybersecurity experts say delaying or even ignoring a patch Microsoft released two months ago paved the...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/article/3196401/internet-of-things/iota-launches-2-million-fund-for-iot-focused-blockchain-derivative.html"><img class="lazy medium.idgeImage  imgId100688415 " data-original="http://core5.staticworld.net/images/article/2016/10/blockchain-bitcoin-100688415-medium.idge.jpg" alt="blockchain bitcoin" itemprop="image"/></a>
</div>
<div class="hed">
<a href="/article/3196401/internet-of-things/iota-launches-2-million-fund-for-iot-focused-blockchain-derivative.html">IOTA launches fund for IoT-focused blockchain derivative</a>
</div>
<p>The open source nonprofit organization is seeking to foster growth of its distributed ledger...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/article/3197116/wearable-technology/fitbit-ranks-the-fittest-countries-and-us-cities.html"><img class="lazy medium.3x2Image  imgId100722891 " data-original="http://core5.staticworld.net/images/article/2017/05/fitbit-user-data-100722891-medium.3x2.jpg" alt="fitbit user data" itemprop="image"/></a>
</div>
<div class="hed">
<a href="/article/3197116/wearable-technology/fitbit-ranks-the-fittest-countries-and-us-cities.html">Fitbit ranks the fittest countries and U.S. cities</a>
</div>
<p>Are you sitting down? Probably. The results of anonymous, aggregated, global Fitbit user data reveals...</p>
</div>
<div class="promo with-image">
<div class="sized-img">
<a href="/article/3196395/cloud-computing/sap-wants-to-help-enterprises-learn-from-their-smart-devices.html"><img class="lazy medium.3x2Image  imgId100714231 " data-original="http://core0.staticworld.net/images/article/2017/03/vid-still-32-of-82-100714231-medium.3x2.jpg" alt="SAP" itemprop="image"/></a>
</div>
<div class="hed">
<a href="/article/3196395/cloud-computing/sap-wants-to-help-enterprises-learn-from-their-smart-devices.html">SAP wants to help enterprises learn from smart devices</a>
</div>
<p>SAP has added machine-learning to its Leonardo IoT software suite to help businesses handle data...</p>
</div>
</section>
</section>
<div class="lazyload_ad">
<code type="text/javascript">
<!--
		document.write('<div id="ciu" class=" ad-container">');
		IDG.GPT.addDisplayedAd("ciu", "true");
		IDG.GPT.addLazyloadedAd("ciu", "true");
		document.write('</div>');
		
			
			
				$('#ciu').responsiveAd({screenSize:'971 1115', scriptTags: []});
			
		
		if (Object.keys(IDG.GPT.companions).length > 0) {
		IDG.GPT.refreshAd('ciu');
		}
		//-->
</code>
</div>
<section id="resources-sponsored-links">
<section class="sponsored-links">
<div class="head">Sponsored Links</div>
<ul class="first">
<li>
<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=929884976&iu=/8456/IDG.US_E_CIO.com" onclick="moduleTrack('Sponsored Links','resources-sponsored-links component')">
INSTANTLY dtSearch® TERABYTES OF FILE+EMAIL+DB+WEB DATA; reviews/evals
</a>
</li>
</ul>
</section>
</section>
</article>
</section><!-- /role=main -->
</div><!-- /#page-wrapper -->
<footer>
<section class="brand" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.cio.com">
<a href="/"><span class="logo">CIO</span></a>
<span class="tagline"> </span>
<span class="follow">
<label>Follow us</label>
<ul>
<li><a href="https://twitter.com/CIOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/cio-online" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
<li><a href="https://www.facebook.com/CIOfacebook" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>
<li><a href="https://plus.google.com/+CIOOnline" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>
<li><a href="https://www.youtube.com/user/CIOtv" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('YouTube')"><i class="ss-icon ss-social-circle brand ss-youtube"></i></a></li>
<li><a href="/about/rss.html" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
</ul>
</span>
</section>
<section class="topics">
<nav id="ft2">
<ul>
<li><a href="/feature">Feature</a></li>
<li><a href="/news">News</a></li>
<li><a href="/news-analysis">News Analysis</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/slideshows">Slideshows</a></li>
<li><a href="/video">Videos</a></li>
</ul>
</nav>
<nav id="ft2a">
<ul>
<li><a href="/newsletters/signup.html">Sign up for Newsletters</a></li>
<li><a href="/insider">Sign up for Insider</a></li>
</ul>
</nav>
</section>
<section class="about">
<div class="wrapper">
<nav class="tertiary" id="ft3">
<ul>
<li><a href="/about/about.html">About CIO</a>
<li><a href="/about/adchoices.html">Ad Choices</a>
<li><a href="http://www.idgenterprise.com/reach/cio/" target="_blank" rel="nofollow">Advertising</a>
<li><a href="http://careers.idg.com/" target="_blank" rel="nofollow">Careers at IDG</a>
<li><a href="/about/contactus.html">Contact Us</a>
<li><a href="/about/affiliates.html">E-commerce Affiliate Relationships</a>
<li><a href="/about/privacy.html">Privacy Policy</a>
<li><a href="/about/tos.html">Terms of Service</a>
<li><a href="/about/sitemap.html">Site Map</a>
</ul>
</nav>
</div>
</section>
<section class="copyright">
<div class="wrapper">
<p><a href="/about/tos.html">Copyright</a> &copy; 2017 IDG Communications, Inc.</p>
<div class="network">
<div id="network-selector">
<div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
<ul>
<li><a href="http://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
<li><a href="http://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
<li><a href="http://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
<li><a href="http://www.gamestar.com" target="_blank" rel="nofollow">GameStar</a></li>
<li><a href="http://www.greenbot.com" target="_blank" rel="nofollow">Greenbot</a></li>
<li><a href="http://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
<li><a href="http://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
<li><a href="http://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
<li><a href="http://www.idgknowledgehub.com" target="_blank" rel="nofollow">IDG Knowledge Hub</a></li>
<li><a href="http://www.idgtechnetwork.com" target="_blank" rel="nofollow">IDG TechNetwork</a></li>
<li><a href="http://www.idg.tv" target="_blank" rel="nofollow">IDG.TV</a></li>
<li><a href="http://www.idgventures.com" target="_blank" rel="nofollow">IDG Ventures</a></li>
<li><a href="http://www.infoworld.com" target="_blank" rel="nofollow">Infoworld</a></li>
<li><a href="http://www.itnews.com" target="_blank" rel="nofollow">IT News</a></li>
<li><a href="http://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
<li><a href="http://www.itworld.com" target="_blank" rel="nofollow">ITworld</a></li>
<li><a href="http://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
<li><a href="http://www.linuxworld.com" target="_blank" rel="nofollow">LinuxWorld</a></li>
<li><a href="http://www.macworld.com" target="_blank" rel="nofollow">Macworld</a></li>
<li><a href="http://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
<li><a href="http://www.pcworld.com" target="_blank" rel="nofollow">PC World</a></li>
<li><a href="http://www.techconnect.com" target="_blank" rel="nofollow">TechConnect</a></li>
<li><a href="http://www.techhive.com" target="_blank" rel="nofollow">TechHive</a></li>
</ul>
</div><!-- /#network-selector -->
</div><!-- /.network -->
</div><!-- /.wrapper -->
</section>
</footer>
<script src="/www/js/analytics/mouse_down.js?v=20170518113732"></script>
<script src="/www/js/jquery/jquery-ui.js?v=20170518113732"></script>
<script src="/www/js/jquery/jquery.dfp.min.js?v=20170518113732"></script>
<script src="/www.idge/js/mule/shortstack_nav.js?v=20170518113732"></script>
<script src="/www.idge/js/jquery/jt-scrollable.min.js?v=20170518113732"></script>
<div id="mobilewelcomead" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("mobilewelcomead","true");$('#mobilewelcomead').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");</script>
<script src="/www/js/analytics/tracking.js?v=20170518113732"></script>
<script src="/www/js/autocomplete.js?v=20170518113732"></script>
<script src="/www.idge/js/social_sidecar.js?v=20170518113732"></script>
<script src="/www/js/carousel-extend.js?v=20170518113732"></script>
<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js?v=20170518113732"></script>
<script src="/www.idge/js/article.js?v=20170518113732"></script>
<script src="/www/js/prettify.js?v=20170518113732"></script>
<script src="/www.idge/js/jquery/responsive-tables.js?v=20170518113732"></script>
<script src="/www.idge/js/jquery/jquery.tablesorter.min.js?v=20170518113732"></script>
<script>$(document).ready(function(){$("table.tablesorter").tablesorter({widgets:['zebra']});$("table.tablesorter tbody tr").hover(function(){$(this).toggleClass("selected");});$("table.tablesorter thead tr th").each(function(){if($(this).find('.ss-icon').length<1){$(this).append('<i class="ss-icon"></i>');}});});</script>
<script src="/www/js/jquery/jquery.lazyload.min.js?v=20170518113732"></script>
<script src="/www.idge/js/global.js?v=20170518113732"></script>
<script src="/www/js/webfonts/ss-social.js?v=20170518113732"></script>
<script src="/www/js/webfonts/ss-standard.js?v=20170518113732"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js?v=20170518113732"></script>
<script type="text/javascript">bk_allow_multiple_calls=true;var blueKaiId=14337;var blueKaiPort=10;var brandCode="cio";var regUrl="http://regdev.idge.int/api/"
var daysToRefresh=30;var bk_debug_log=false;regUrl="http://reg.idgenterprise.com/api/";daysToRefresh=30;if(typeof(s)!='undefined'){bk_addPageCtx("pageType",(typeof(s.pageType)!='undefined')?s.pageType:'');}bk_addPageCtx("cmscatids","[3612,3721]");bk_addPageCtx("cmpy","[]");bk_addPageCtx('tid','5');bk_addPageCtx("purchaseintent","notapplicable");params=getUrlParams('phint');if(Object.keys(params).length>0){bk_addPageCtx("idg_eid",params['idg_eid']);bk_addPageCtx("newt",params['newt']);bk_addPageCtx("isnl","1");}try{IDG.bkCoreApi.start();}catch(e){bk_doJSTag(blueKaiId,blueKaiPort);if(window.console&&window.console.log){window.console.log("Error Occured While Processing Profile Siubmission")}}$('article, #slideshowCarousel').on('click','.product-list-price, .btn-amazon, .productLink',function(e){var $linkEl=$(e.target);var po=$linkEl.data('po');if($.inArray(po,['amazon','vendor','other'])>=0){if(po=='amazon'){var prCat=$linkEl.data('bkc');if(typeof prCat!='undefined'){bk_addPageCtx('event','AmazonClick'+prCat);}bk_addPageCtx('event','AmazonClickLeadershipandManagement');bk_addPageCtx('event','AmazonClickSkillsandTraining');}var prMfr=$linkEl.data('bkmfr');if(typeof prMfr!='undefined'){bk_addPageCtx('event','eCommerceMFR'+prMfr);}var prVndr=$linkEl.data('bkvndr');if(typeof prVndr!='undefined'){bk_addPageCtx('event','eCommerceClickVendor'+prVndr);}bk_doJSTag(34202,1);}});</script>
<!-- End BlueKai Tag -->
<div id="catfish" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("catfish","true");$('#catfish').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: catfish - [971 1115]");</script>
<!--  Begin gpt-skin/inread -->
<div id="gpt-skin" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("gpt-skin","true");IDG.GPT.displayGoogleTagSlot('gpt-skin');</script>
<!--  End gpt-skin/inread -->
<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js?v=20170518113732"></script>
<script type="text/javascript">$("div.lazyload_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});</script>
<script type='text/javascript'>g_arrModules['']=true;g_arrModules['Article Detail:Top:Breadcrumb']=true;g_arrModules['Article Detail:Social Sharing Vertical']=true;g_arrModules['']=true;g_arrModules['']=true;g_arrModules['Article Detail:Funnel:Popular Articles']=true;g_arrModules['']=true;g_arrModules['Article Detail:Funnel:Sponsored Blog Posts']=true;g_arrModules['Article Detail:Funnel:Module Resources']=true;g_arrModules['Article Detail:Funnel:Homepage Top Story']=true;g_arrModules['Article Detail:Funnel:Funnel Crawl']=true;$('#resources-sponsored-links').addClass('show');</script>
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308",c3:"",c5:"Leadership and Management",c6:"Article: Opinion",c15:"3196473"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script language="JavaScript" type="text/javascript">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</script>
<!-- SiteCatalyst code version: H.26.2.
Copyright 1996-2013 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/www.idge/js/analytics/s_code.js?v=20170518113732"></script>
<script language="JavaScript" type="text/javascript" id="omniVars">g_sOmnitureReportSuite=typeof g_sOmnitureReportSuite!='undefined'&&g_sOmnitureReportSuite?g_sOmnitureReportSuite:"cxociocom";s.pageName="CIO:article:opinion:Leadership and Management:3196473:Tip No. 5: Show appreciation and have fun!";s.pageType="";if(typeof omnitureChannel!='undefined'){s.channel=omnitureChannel;}s.prop1="source:cio";s.eVar1="D=c1";s.prop2="content type:opinion";s.eVar2="D=c2";s.prop3="display type:article:opinion";s.eVar3="D=c3";s.prop4="0 days";s.eVar4="D=c4";s.prop5="blog";s.prop6="";s.prop7="blogs:agile innovations in data management";s.eVar7="D=c7";s.prop9="category:leadership and management";s.eVar9="D=c9";s.prop11="published:18-May-17";s.eVar11="D=c11";s.prop12="aid:3196473";s.eVar12="D=c12";s.prop13="";s.eVar13="D=c13";s.prop14="author:nancy couture";s.eVar14="D=c14";s.prop15="page number:1";s.eVar15="D=c15";s.prop17="uri:/article/3196473/leadership-management/tip-no-5-show-appreciation-and-have-fun.html";s.eVar17="D=c17";s.prop18="";s.eVar18="D=c18";s.prop24=getLoginStatusForOmniture();s.eVar24="D=c24";s.prop28=getTrackingToken('tk')?"tokens:"+getTrackingToken('tk'):"";s.eVar28="D=c28";s.prop37="rpn:cio:opinion:cio:article:opinion:leadership and management:3196473:tip no. 5: show appreciation and have fun!";s.eVar37="D=c37";s.prop39="";s.eVar39="D=c39";s.prop40="blog";try{s.prop41=IDG.GPT.getDisplayedAds(',')+','+IDG.GPT.getOtherAds(',');s.prop42=IDG.GPT.getModules(',');s.eVar42="D=c42";}catch(e){console.log("error in setting omniture vars: "+e);}s.prop51="ICN";s.eVar32="ICN";s.prop53="3612";s.eVar53="D=c53";s.prop54="leadership and management,skills and training";s.eVar30="D=c54";s.eVar33=s.prop55="3612,3721";s.eVar33="D=c55";s.prop56="";s.eVar40="D=c56";s.prop61="";s.eVar10="D=c61";s.prop63="notapplicable";s.prop74="cio";s.eVar58="D=c74";s.prop75="leadership";s.eVar60="D=c75";s.prop58="cio:leadership";s.eVar59="D=c58";var sModules='';for(var i in g_arrModules){if(g_arrModules[i]&&i!=''){sModules+=i+',';}}sModules=sModules.replace(/,$/,'');s.prop42=sModules;s.eVar42="D=c42";s.events="";s.events=s.apl(s.events,'event33',',');s.eVar41="18-May-17";s.list3=s.prop42+","+s.eVar42;for(var p in s){if(s[p]&&p.match(/^(prop|ceVar)\d+$/)){s[p]=s[p].toLowerCase();}}s.campaign=s.getQueryParam('cid');var s_code=s.t();if(s_code)document.write(s_code)</script>
<script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script><noscript><img src="http://idgenterprise.d1.sc.omtrdc.net/b/ss/cxociocom/1/H.25--NS/0" height="1" width="1" border="0" alt=""/></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.26.2. -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="cio.com"></span>
</div>
<script>(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e);})("script","parsely",document);</script>
<!-- END Parse.ly Include: Standard -->
<script type="text/javascript">$thm.logPlEvent({"b":"cio","e":"view","t":"article","id":"3196473"});</script>
<div id="loginModal"></div>
<div id="logoffModal"></div>
<script type="text/javascript">a=top;f=self;if(a!=f){a.location=f.location;}</script>
<script type="text/javascript">(function(){function loadHorizon(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=location.protocol+'//ak.sail-horizon.com/horizon/v1.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}loadHorizon();var oldOnLoad=window.onload;window.onload=function(){if(typeof oldOnLoad==='function'){oldOnLoad();}Sailthru.setup({domain:'horizon.cio.com',useStoredTags:false});};if(console!=undefined){console.log('SAIL-23 fired Horizon');}})();</script>
</body>
</html>