News

PHP Patches Actively Exploited CGI Vulnerability

PHP 5.4.3 and PHP 5.3.13 include fix for PHP CGI vulnerability that is being actively exploited to compromise websites