












	
		
	
	
		
	
	
	
	


<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	
	











<head>
	
	
	<!-- metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
	<title>The CIO as storyteller | CIO</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
	<script>
	function getQueryVariable(variable) {
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for (var i=0;i<vars.length;i++) {
			var pair = vars[i].split("=");
			if(pair[0] == variable){return pair[1];}
		}
		return(false);
	}
	</script>
	
	<!-- ad-related js -->
	<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
	
	












<script>
!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/sqxLONJPJmgbr30m-ksk1nKmZOUPc4-gJbO3XyLC91qt9M7UfqV1sJaCSq22RcsRCZw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var n=o();if(n){var r=t[e].pubads();typeof r.setTargeting===a&&r.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?r():typeof n.cmd.unshift===a?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style="display:none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;
</script>

<script>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</script>



	
	
		<script src="//cdn.blueconic.net/idg.js"></script>
	
	
	<script src="/www/js/init_device.js"></script>
	
	
	
		














<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20181011112417"></script>

<script type="text/javascript">
	if (adLayer==null || adLayer=='undefined') {
		var adLayer=[];
	}
	
		
			adLayer["itemType"]="article";
		
		
	
</script>
	
<script type="text/javascript">
	// Set up ad related variables
	try {
		IDG.GPT.unitName = "/8456/IDG.US_E_CIO.com";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}

	try {
		IDG.GPT.unitName = IDG.GPT.unitName + "/" + "leadership-management_section";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	// global variables
	var global_ShowSuper = true;
	var global_ShowHero = false;
	
	//XFP global targeting, more targeting thm_pre
	var url = window.location.href;
	if(url.indexOf("?")>1){
		url=url.split('?')[0];
	}
	

	try {
		IDG.GPT.addTarget("URL", encodeURIComponent(url));
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	try {IDG.GPT.addTarget("zone", 'article-blog/leadership-management');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("channel", 'leadership-management,it-strategy,collaboration');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("blogId", '2014');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("articleId", '3311522');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("type", 'feature');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("typeId", '6');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("manufacturer", 'microsoft');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("templateType", 'article-default');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	
	try {IDG.GPT.addTarget("categoryIds", [3612,3593,3476]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("categorySlugs", ['leadership-management','cio-role','collaboration']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {IDG.GPT.addTarget("goldenIds", [650,600,44]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {
		if (null != IDG.GPT.getQsVal("env")) {		
			IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
		}
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	
	
		try {
			IDG.GPT.addTarget("author", 'Brendan McGowan');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		

	try {
		IDG.GPT.addTarget("page_type", '');
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	

	
		try {
			IDG.GPT.addTarget("blog_name", 'Transformation Nation');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
		try {
			IDG.GPT.addTarget("insiderContent", 'false');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
	
</script>



<script type="text/javascript">
	
	
	
	
		
		
		
		
		
		
		
		
	
</script>
  
<script src="/www.idge/js/thm_pre.js?v=20181011112417"></script>















	
		
	
	
	



	
	
		
		<script type="text/javascript" src="/www/js/ads/proximic.js"></script>
		<script type="text/javascript">
            console.log("PROXIMIC RESPONSE: SITE-LEVEL");
            var currentUrl = 'https://www.cio.com/article/3311522/leadership-management/the-cio-as-storyteller.html';
            (function (u) {
                var f = "scr";
                var e = (u ? ("url=" + u) : "");
                document.write("<"+f+"ipt type='text/javascript' src='//t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
            })((typeof (currentUrl) === "undefined") ? "" : currentUrl);
		</script>
		
	



	
	
		<script>
		// IDGMPM-16419
		consent.adsel.queue.push(function(){
			googletag.cmd.push(function() {
			  if (googletag.pubads().getTargeting('permutive').length == 0) {
			    var kvs = localStorage.getItem('_pdfps');
			    googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
			  }
			});
		});
		</script>
	

<script type="text/javascript" src="/www/js/ads/gpt_starter.js?1234"></script>
	<script>
		loadGPT();
	</script>
<script type="text/javascript" src="/www/js/ads/gpt_launcher.js"></script>

	
	
	
	
	
		
				
		
		
		
	

	<link rel="canonical" href="https://www.cio.com/article/3311522/leadership-management/the-cio-as-storyteller.html" />
	
	
		
	

	<meta itemprop="url" content="https://www.cio.com/article/3311522/leadership-management/the-cio-as-storyteller.html" />
	<meta name="description" content="Tech leaders from California State University, QEP Resources, and Arup share how they handle the challenge of communicating across the enterprise." />
	<meta name="news_keywords" content="CIO role,IT communication,Internal communication,IT leadership" />
	
		
			<meta name="DC.date.issued" content="2018-10-15T02:30-05:00" />
			<meta name="date" content="2018-10-15" />
			
		
		
		
	
	
	<link rel="amphtml" href="https://www.cio.com/article/3311522/leadership-management/the-cio-as-storyteller.amp.html" />
	
		
		
		
			
			
				
			
			
			
		
	
	
		
		
			<meta property="og:title" content="The CIO as storyteller">
		
	
	<meta property="og:description" content="Tech leaders from California State University, QEP Resources, and Arup share how they handle the challenge of communicating across the enterprise.">	
	
	
		
			<meta property="og:image" content="https://images.idgesg.net/images/article/2018/10/man-holding-glasses-explaining-something-100776477-large.3x2.jpg" />
			<meta property="og:image:width" content="700" />
			<meta property="og:image:height" content="467" />
			<meta itemprop="image" content="https://images.idgesg.net/images/article/2018/10/man-holding-glasses-explaining-something-100776477-large.3x2.jpg">
			<meta itemprop="thumbnailURl" content="https://images.idgesg.net/images/article/2018/10/man-holding-glasses-explaining-something-100776477-large.3x2.jpg" />
			<link rel="image_src" href="https://images.idgesg.net/images/article/2018/10/man-holding-glasses-explaining-something-100776477-large.3x2.jpg" />
			<meta name="twitter:image" content="https://images.idgesg.net/images/article/2018/10/man-holding-glasses-explaining-something-100776477-large.3x2.jpg" />
		
		
	
	
		
			<meta property="og:type" content="article" />
			
			
			
			
			
			
			
			
			
			<meta name="author" content="Brendan McGowan">
			
			
			
			
			
		
		 
		
	<meta property="og:site_name" content="CIO" />
	<meta property="fb:app_id" content="129182073794488" />
	
		
			<meta property="og:url" content="https://www.cio.com/article/3311522/leadership-management/the-cio-as-storyteller.html">
		
		
	
	
	<!-- Use Twitter Summary Card with Large Image for articles and videos -->
	
		
				<meta name="twitter:card" content="summary_large_image">
		
		
	

	<meta name="twitter:site" content="@CIOonline">
	<meta name="twitter:description" content="Tech leaders from California State University, QEP Resources, and Arup share how they handle the challenge of communicating across the enterprise.">

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="rating" content="General">
	
	<meta name="robots" content="NOODP,NOYDIR" />
	
	
		<meta name="google-site-verification" content="kgXSqlEuYT_m_uwWCByBpKmiaVLisiAi9bPjzyelGTw" />
	
	
	
		<meta name="msvalidate.01" content="B6D65511A0CC5522E695818081C251B8" />
	

	













	<!-- Sailthru -->
	
		<meta name="sailthru.tags" content="leadership-management,cio-role,collaboration,brendan-mcgowan,transformation-nation,feature,long"/>
	
		<meta name="sailthru.image.thumb" content="https://images.idgesg.net/images/article/2018/10/man-holding-glasses-explaining-something-100776477-small.jpg"/>
	
		<meta name="sailthru.image.full" content="https://images.idgesg.net/images/article/2018/10/man-holding-glasses-explaining-something-100776477-large.3x2.jpg"/>
	

	
	
		<meta name="sailthru.title" content="The CIO as storyteller"/>
	
	
	
		<meta name="sailthru.description" content="Tech leaders from California State University, QEP Resources, and Arup share how they handle the challenge of communicating across the enterprise." />
	

	
	<meta name="displaytype" content="article" />
	
	<meta name="blogs" content="transformation nation" />
	
	<meta name="source" content="cio" />
	
	<meta name="category" content="it leadership,cio role,collaboration" />
	
	<meta name="storytype" content="feature" />
	
	
	
	
	
		
	<!-- pagination -->
	
	
	
	
	
	
	
	
	
	
		<link id="mobile-size" rel="stylesheet" href="/www.idge/css/inline-header-mobile.css?v=20181011112417" />
		
		<script>
			if (window.matchMedia("(min-width: 768px)").matches) {
				document.getElementById('mobile-size').insertAdjacentHTML('afterend', '<link id="desktop-size" rel="stylesheet" href="/www.idge/css/inline-header.css?v=20181011112417" />');
			}
		</script>
		
			
				<link rel="stylesheet" href="/www.idge.cio/css/inline-header.css?v=20181011112417" />
			
		
	
	
	<!-- css -->
	<link rel="stylesheet" href="/www.idge/css/normalize.css" />
	<link rel="stylesheet" href="/www.idge/css/prettify.css" />
	
		<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css" />
	
	
	
		
			
			
			
			
				
					
						
						
						
							<link rel="stylesheet" href="/www/css/article.css?v=20181011112417" />
						
					
					
					
			
				
		
		
		
			<link rel="stylesheet" href="/www.idge/css/insider-promo-styles.css?v=20181011112417" />
		
		<link rel="stylesheet" href="/www.idge/css/print.css" media="print" />
		
	
	
		
			
		<link rel="stylesheet" href="/www.idge.cio/css/article.css?v=20181011112417" />
		
	
	
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css" />
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css" />
	<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]--> 
	
	
	
	
		
	
	
		<script type="text/javascript" src="//fonts.staticworld.net/sqc0dqh.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="https://idge.staticworld.net/cio/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://idge.staticworld.net/cio/CIO_logo_144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://idge.staticworld.net/cio/CIO_logo_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://idge.staticworld.net/cio/CIO_logo_72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://idge.staticworld.net/cio/CIO_logo_57x57.png" />
	<link rel="apple-touch-icon" href="https://idge.staticworld.net/cio/CIO_logo_300x300.png" />
	
	
		<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
	
	
	
	
	
	
		<script>
		   $(document).ready(function() { 
			   $("select#country").select2({
			    	placeholder: "country",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			   $("select#state").select2({
			    	placeholder: "state",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			    $("#jobPosition").select2({
			    	placeholder: "position",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    }); 
			   	$("#jobFunction").select2({
			   		placeholder: "function",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
			   	$("#companySize").select2({
			   		placeholder: "company size",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	});
			   	$("#industry").select2({
			   		placeholder: "industry",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
		   });
	   </script>
   	    
   	     











<script>

var brandCode = "cio";
var brandName="CIO";
var brandId = "1";
var regDebugLog=false;
var regApiUrl='https://api-stage.idgcommunications.net/api/v1/';
var apiKey="HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb";
var tokenPrefix='www';
var tokenSuffix='.com/insider/token?';
var brandDomain=".cio.com";
var insiderContentType="article";
var notEmptyArticle=false;
var notEmptyMediaResource=false;
var isInsiderPremium=false;
var isResourceInsiderPremium=false;
var assetId="697422d1-7acb-40f6-be13-0e67329bc9ec";
var placementId="2d44d74a-e883-4d18-ada8-b2f0e61a1d90";


	regApiUrl="https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod/api/v1/";



	regDebugLog=false;



	tokenPrefix="http://www";



	tokenSuffix="/insider/token";





	notEmptyArticle=true;


	



 

</script>


<script src="/www/js/utils/alc_hashes.js"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20181011112417"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>

<script>
$(document).ready(function(){
	if(typeof(IDG.insiderReg.readCookie('nsdr')) !== 'undefined'){
		$('#welcome-message').show();			
		IDG.insiderReg.personalize();
	}else{
		$('.signin-register').show();	
	}
});

</script>


	
	
	
		










<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>



	
		
			
			
			
		
		
			
			
		
	
	

	
	

<script type="text/javascript">
	IDG = window.IDG || {};
	IDG.PageInfo = IDG.PageInfo || {};
	IDG.PageInfo = function() {
		return {
			eloqua_type: "blogpost", 
			eloqua_topic: "managementleadership"
		};
	}();
	var elqCustomerGUID = "";
	if (this.GetElqCustomerGUID && typeof GetElqCustomerGUID === "function") {
	        elqCustomerGUID = GetElqCustomerGUID();
	}
	IDG.Eloqua.invoke_flash();
</script>
<!-- End Eloqua Tracking -->
	




	
	
	
	
















	
	
	<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	
	
	<script src="/www/js/ads/ads.js"></script>
	
	<script>var oneRegPlacementID = "";</script>
	
	
	
	
	
		
			
				
			
			
			
			
			
		
		
		
	
	
		
	
	
	





	
		
	
		
	
	





		
		  
		
		
		
		

	
	
	
	
	  	 
	    
	    
	 
	 
	
	
	
	
	
	
	
	
		
	
	
	
	
	
	
	
		
			
				
				
				
					
				
			
			
			
			
		
		
		
	
	
	
	

	
	
	
	
	
	<script>
	var insiderSignedIn = document.cookie.indexOf("nsdr") > -1; //check if Insider cookie exists
	var idg_uuid = $.cookie('idg_uuid') || '';
	
	var dlJobFunction = '';
	var dlJobPosition = '';
	var dlIndustry = '';
	
	if (insiderSignedIn) {
		var insiderToken = IDG.insiderReg.readCookie("nsdr");
		var tokens = IDG.insiderReg.readCookieProperty(insiderToken);
		if (!(tokens['jobPosition']===undefined)) {
			dlJobPosition = tokens['jobPosition'];
		}
		if (!(tokens['jobFunction']===undefined)) {
			dlJobFunction = tokens['jobFunction'];
		}
		if (!(tokens['industry']===undefined)) {
			dlIndustry = tokens['industry'];
		}
	}
	
	insiderSignedIn = insiderSignedIn.toString(); //per Infotrust this needs to be a string, not a boolean
	
	var sincePublished = '0 days';
	sincePublished = sincePublished.split(" ")[0];
	
	
	dataLayer=[{
		'articleId': '3311522',
		'articleDisplayId':'1',
		'articleTitle': 'The CIO as storyteller',
		'articleType': 'Feature',
		'audience':'enterprise',
		'author':'Brendan McGowan',
		'blogName':'Transformation Nation',
		'brandpost': 'false',
		'categoryIdList':'3612,3593,3476',
		'categoryIdPrimary': '3612',
		'contentStrategy': '',
		'contentType':'feature',
		'datePublished':'2018-10-15',
		'dateUpdated':'',
		'daysSincePublished':sincePublished,
		'daysSinceUpdated':'',
		'displayType':'article',
		'environment':'production',
		'ga_enabled':'true',
		'gaTrackingId':'UA-300704-2',
		'geolocEnabled':'true',
		'goldenTaxonomyIdPrimary': '650',
		'goldenTaxonomyIdList': '650,600,44',
		'industry': dlIndustry,
		'insiderSignedIn':insiderSignedIn,
		'isBlog':'true',
		'isInsiderContent':'false',
		'isICN': 'false',
		'jobFunction': dlJobFunction,
		'jobPosition': dlJobPosition,
		'oneRegPlacementID':oneRegPlacementID,
		'pageNumber':'1',
		'platform':'Web',
		'podcastSponsored': 'false',
		'primaryCategory': 'it leadership',
		'primaryCategoryList': 'it leadership,cio role,collaboration',
		'property': 'cio',
		'propertyCountry':'US',
		'purchaseIntent':'notapplicable',
		'sailthruCustomerId':'55c534f17a14fd32650150a5b301b6fc',
		'skimlinksId':'111346X1569474',
		'source':'cio',
		'sponsorName':'',
		'tags': '',
		'userId':idg_uuid,
		'videoAutoplay':'false',
		'articleHasVideo':'false'	
	}];
	</script>
	
	












	
<script type="text/javascript">
	var _sf_async_config={};

	_sf_async_config.uid = 29363;

	_sf_async_config.path = "/article/3311522/leadership-management/the-cio-as-storyteller.html";
	_sf_async_config.title = "The CIO as storyteller | CIO";
	_sf_async_config.domain = "cio.com";
	if(window.location.href.indexOf("video")&&true) {
		_sf_async_config.playerdomain= _sf_async_config.domain.replace("www.","");
	}
	
	_sf_async_config.useCanonical = true;
	
		
			
			_sf_async_config.sections = "leadership-management";
			_sf_async_config.authors="Brendan McGowan";
			
		
	
</script>



	
	
	
	
	
	
		













		
			<!-- Page hiding snippet (recommended)  -->
			<style>.async-hide { opacity: 0 !important} </style>
			<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
			h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
			(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
			})(window,document.documentElement,'async-hide','dataLayer',4000,
			{'GTM-WSG46DM':true});</script>
			<!-- Modified Analytics tracking code with Optimize plugin -->
			    <script>
			    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			
			 // We need to create the UA tracker here in order to link it to Optimize - even though everything else is in GTM
			  ga('create', 'UA-300704-2', 'auto', {'useAmpClientId': true});  
			  ga('require', 'GTM-WSG46DM');           
			  
			</script>

	
	
	










<script>
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var adBlockStatus = 'false';
	
	function AdBlockEnabled() {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';

		if (document.body != null) {
			document.body.appendChild(ad);
			var isAdBlockEnabled = !ad.clientHeight;
			document.body.removeChild(ad);
		}

		return isAdBlockEnabled; 
	}
	// AdBlockEnabled() was successful document.body not null
	if (AdBlockEnabled() != undefined) {
		adBlockStatus = AdBlockEnabled().toString();
	}
	// not successful - look for ads.js
	if (document.body == null) {
		if (window.canRunAds === undefined) {
			adBlockStatus = 'true';
		} else {
			adBlockStatus = 'false';
		}
	}
	
	dataLayer.push({
		'adBlockStatus': adBlockStatus
	});
</script>




	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-NCMJGX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NCMJGX');</script>
	<!-- End Google Tag Manager -->

	
	
	
	
		<script>
						function bindPerformanceMarks(){
							//even though it's called slotRenderEnded, it's the first thing to happen -  corresponds to when we get a response back from DFP
							googletag.pubads().addEventListener('slotRenderEnded', function(event) { 
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay' && !event.isEmpty) {//also ensure it's not an empty ad response
									performance.mark("mark_welcome_render_begin");
								}
							});
							googletag.pubads().addEventListener('slotOnload', function(event) {
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay') {
									performance.mark("mark_welcome_render_end");
								}
							});
							googletag.pubads().addEventListener('impressionViewable', function(event) {
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay') {
									performance.mark("mark_welcome_impression_viewable");
									
									//send user timings here; otherwise we can't guarantee these events will have fired
									w = performance.getEntriesByType("mark").filter(function(mrk) {
										return mrk.name.indexOf("mark_welcome") > -1; //filter to only get welcome-ad-related marks
									});
									gtmEvent = {'event': 'gatherWelcomeAdMarks'};
								  	for (var j=0; j < w.length; j++) {
									    console.log ("+++Mark only entry[" + j + "]: name = " + w[j].name + "; startTime = " + w[j].startTime);
									    gtmEvent[w[j].name] = w[j].startTime;
									  }
								  	var dataLayer = window.dataLayer = window.dataLayer || [];
									dataLayer.push(gtmEvent);
								}
							});
						}
							try {
								IDG.GPT.googleCommandPush(bindPerformanceMarks);
							}
							catch(e){
								console.log('error binding performance marks: ' + e);
							}
		</script>
	
	

	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	
	
	
		<script async src="//js-sec.indexww.com/ht/p/187051-142260793616026.js"></script>
	
	
	
	
	
	
		










<script>
// IDGMPM-16419
consent.adsel.queue.push(function(){

	var numberFromDataLayer = function(property) {
	  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "number") {
	    return dataLayer[0][property];
	  }
	  return null;
	};
	
	var stringFromDataLayer = function(property) {
	  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "string") {
	    return dataLayer[0][property];
	  }
	  return "";
	};
	
	var proximic = [];
	if (window.IDG && IDG.GPT && IDG.GPT.targets) {
	  proximic = IDG.GPT.targets["proximic"];
	}
	
	var tpcsArray = [];
	
	
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"a0e9f437-2ae2-4bdb-a8d7-e43f280573eb","348f8f3f-cefa-402a-b4b9-84633dd1b66b",{});
	permutive.addon("web", { page: {
	  proximic: proximic,
	  property: stringFromDataLayer('property'),
	  property_country: stringFromDataLayer('propertyCountry'),
	  article_id: numberFromDataLayer('articleId'),
	  article_display_id: stringFromDataLayer('articleDisplayId'),
	  article_title: stringFromDataLayer('articleTitle'),
	  audience: stringFromDataLayer('audience'),
	  platform: stringFromDataLayer('platform'),
	  source: stringFromDataLayer('source'),
	  display_type: stringFromDataLayer('displayType'),
	  content_type: stringFromDataLayer('contentType'),
	  primary_category: stringFromDataLayer('primaryCategory'),
	  primary_category_list: stringFromDataLayer('primaryCategoryList').split(","),
	  category_id_list: stringFromDataLayer('categoryIdList').split(","),
	  category_id_primary: stringFromDataLayer('categoryIdPrimary'),
	  tags: stringFromDataLayer('tags').split(","),
	  cmscatnms: [],
	  cmscatids: ['3612','3593','3476'],
	  wpt: [],
	  tpcs: tpcsArray
	}});

});
</script>

<script>
consent.adsel.queue.push(function(){
	$.ajax({
		url: 'https://cdn.permutive.com/a0e9f437-2ae2-4bdb-a8d7-e43f280573eb-async.js',
	  	dataType: 'script',
	  	cache: true, // default is false
	  	async: true // default is true
	});
});
</script>
	
</head>


	<body id="article3311522" class="article blog2014 cio">
		
			
			
					
					
						
						
					





















	

		
			
			
				<!-- Begin welcome ad overlay - gpt-overlay position  -->
				
					<div id="superadunit" class="hidden">
						<div class="ad">
							<div class="ad-header">
								<div class="brand-logo"></div>
								<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
							</div>
							<div id="gpt-overlay" class=" ad-container">
								<script type="text/javascript">
								consent.ads.queue.push(function(){
									
										IDG.GPT.addDisplayedAd("gpt-overlay", "true");
										IDG.GPT.displayGoogleTagSlot('gpt-overlay');
									
								});
								</script>
							</div>
						</div>
					</div>
				
				
				<!--  End welcome ad overlay - gpt-overlay position -->
				
			
			
			
			
			
		
	
 	
 
 
				
			
		
		













<!-- BEGIN PAGE HEADER -->
<header id="banner" >
	
	
	
	
	
	
    
    
    
    	
    	<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('.main-header').insertBefore($('#banner .ad'));
    	}
		</script>
		
		
		<div class="topics-wrap">
		    <section class="topics">
		        <nav id="scrollable">
					
						
						
							
						
					











	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #877 blox4.raw_link_list  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
				
				
			
		












	
		
			
			
			
			
			
			
		
		
	
	
	<ul>
		
		<li class="header">Quick Links<span class="colon">:</span></li>
		
		
			
				<li><a href="https://survey.researchresults.com/survey/selfserve/53b/g002/s006417003?list=cioe" target="_blank" rel="nofollow">State of the CIO 2019</a></li>
			
		
			
				<li><a href="https://www.cio.com/category/cio100/" target="_blank" rel="nofollow">CIO100 Awards</a></li>
			
		
			
				<li><a href="/tag/cio-digital-magazine/" >Digital Magazine</a></li>
			
		
			
				<li><a href="/video/series/8534/cio-leadership-live" >CIO Leadership Live</a></li>
			
		
			
				<li><a href="/newsletters/signup.html" >Newsletters</a></li>
			
		
			
				<li><a href="/video/" >Video</a></li>
			
		
			
				<li><a href="/resources/" >Resources/White Papers</a></li>
			
		
			
				<li><a href="/jobs" >Job Search</a></li>
			
		
	</ul>

	


		        </nav>
		        
		        <div class="fading-gradient"></div>
		        
		        
		        <nav class="tools">
		        	<ul class="user">
	                     
	                     	<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
	                     
	                 </ul>
	                 <ul class="social">
						














	<li><a href="https://twitter.com/CIOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>



	<li><a href="https://www.linkedin.com/company/cio-online" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>



	<li><a href="https://www.facebook.com/CIOfacebook" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				



	<li><a href="https://plus.google.com/+CIOOnline" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>                	



	<li><a href="https://www.youtube.com/user/CIOtv" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('YouTube')"><i class="ss-icon ss-social-circle brand ss-youtube"></i></a></li>





	<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>




	<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>

	                 </ul>
	             </nav>
	             
		    </section>
	    </div>
	    
	    
        	 <div id="sticky-anchor"></div>
        
	    <section id="sticky-head" class="main">
	        <div class="wrapper">
	            <div class="masthead">
	                
	                <button><i class="ss-icon ss-rows"></i></button>
	                
	                <a href="/"><span class="ir logo">cio</span></a>
	            	<!--
	            	<img class="print-only" src="/www.idge.cio/images/cio-logo-print.png">
	            	-->
	            	
	            	<img class="print-only" src="//idge.staticworld.net/cio/cio-logo-print.png">
	            	
	            </div>
	            <div id="reading-tools-wrapper">

	                
	                <nav class="tools">
	                    
	                    <ul class="user">
	                    	
	                    	
	                    	
	                    	
	                        
	                    </ul>
	                </nav>
	            </div>
	            
	            
	            	<div class="insider-signin">
	            	
	            		<span class="signin-register">
	            			<a href="/learn-about-insider/"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
	            		</span>
	            	
	            		<div id="welcome-message" class="insider-list">
		                    <div id="insider-selector">
		                        <div id="insider-welcome" class="label"></div>
		                        
		                        <div class="stories">
		                        	
		                        	<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
		                        	
		                        	











	
	
	
	
	
	
	
	
	
	





























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3311461/cloud-computing/sysco-modernizes-it-and-erp-for-the-cloud.html">Sysco modernizes IT and ERP for the cloud</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3310840/customer-relationship-management/how-to-fix-your-sales-forecasting-process.html">How to fix your sales forecasting process</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3311496/digital-transformation/digital-first-how-companies-transform-customer-relationships.html">Digital first: How companies transform customer relationships</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3311020/artificial-intelligence/what-a-successful-ai-team-really-looks-like.html">What a successful AI team really looks like</a></li>
				
				
			
		
	</ul>




									
									<div class="sign-out-link">
										<a class="more-insider" href="/insider/">More Insider</a>
										<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
									</div>
								</div>
								
		                    </div>
		                </div>
		         
	            	</div>
	            	<script>
	            		$('.signin-register').hide();	
	            		$('#welcome-message').hide();
	            	</script>
	            	
	            
	            
	        </div>
	    </section>
	    <section class="tools-expand  ">
	        
	        
	        
	        
	        	
	        	
	        		
			        <form class="search" id="search-form" action="/search">
			            <label for="search-box">Search for</label>
						<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
			            <input type="submit" id="banner-search-submit" value="Go" />
			            <input type="hidden" name="contentType" value="article,resource" />
			            <div class="search-suggest">Suggestions for you</div>
			        </form>
			    
			
	        <div class="user">
	            <form>
	                <label for="login-email">Insider email</label> <input id="login-email" type="text" />
	            </form>
	        </div>
	        
	    </section>
	    
	    
	    
		
		
    		<div id="sticky-anchor-nav"></div>
    	
    	
	    <nav id="sticky-nav" class="main">
	    	<ul class="topnav">
				
					
	        		
	        		
	        			
	        				<li><a href="/category/analytics/">Analytics</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/artificial-intelligence/">Artificial Intelligence</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/big-data/">Big Data</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/cio100/">CIO 100 Symposium and Awards</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/careers-staffing/">Careers</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/cloud-computing/">Cloud Computing</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/collaboration/">Collaboration</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/developer/">Developers</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/digital-transformation/">Digital Transformation</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/hardware/">Hardware</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/health-care-industry/">Health Care Industry</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/it-industry/">IT Industry</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/leadership-management/">IT Leadership</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/it-strategy/" class="hasChildren">IT Strategy<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/it-strategy/">All IT Strategy</a></li>
		            			
		            				<li><a href="/category/cio-role/">CIO Role</a></li>
		            			
		            				<li><a href="/category/cmo-role/">CMO Role</a></li>
		            			
		            				<li><a href="/category/innovation/">Innovation</a></li>
		            			
		            				<li><a href="/category/outsourcing/">Outsourcing</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/infrastructure/" class="hasChildren">Infrastructure<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/infrastructure/">All Infrastructure</a></li>
		            			
		            				<li><a href="/category/data-center/">Data Centers</a></li>
		            			
		            				<li><a href="/category/networking/">Networking</a></li>
		            			
		            				<li><a href="/category/infrastructure-storage/">Storage</a></li>
		            			
		            				<li><a href="/category/virtualization/">Virtualization</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/internet/">Internet</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/mobile/">Mobile</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/security/" class="hasChildren">Security<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/security/">All Security</a></li>
		            			
		            				<li><a href="/category/cyber-attacks-espionage/">Cybersecurity</a></li>
		            			
		            				<li><a href="/category/disaster-recovery/">Disaster Recovery</a></li>
		            			
		            				<li><a href="/category/malware/">Malware</a></li>
		            			
		            				<li><a href="/category/privacy/">Privacy</a></li>
		            			
		            				<li><a href="/category/regulation/">Regulation</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/software/">Software</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/virtual-reality/">Virtual Reality</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
			</ul>
	
	    	<ul class="secondary">
           		
           		










<li><a href="/about/contactus.html">Contact Us</a></li>
<li>
	<a href="/about/subscription-services.html" class="hasChildren" >
		Magazine 
		<span class="ss-icon ss-navigatedown"></span>
	</a>
	<ul class="subnav">
		<li><a href="/about/subscription-services.html">Subscription Services</a></li>
		<li><a href="/magazine">Archive</a></li>
	</ul>
</li>

<li>
	<a href="#" class="hasChildren" >Playlists<span class="ss-icon ss-navigatedown"></span></a>
	<ul class="subnav">
		<li><a href="https://www.cio.com/masters-of-digital-workspace">Masters of Digital Workspace<span class="sponsor-nav">Sponsored by Citrix Microsoft</span></a></li>
		<li><a href="https://www.cio.com/the-future-of-data-protection/">The Future of Data Protection<span class="sponsor-nav">Sponsored by Veritas</span></a></li>
		<li><a href="https://www.cio.com/the-data-driven-cio/playlist/data-strategy">The Data-Driven CIO<span class="sponsor-nav">Sponsored by Informatica</span></a></li>
		<li><a href="https://www.cio.com/secure-digital-workspace/playlist/todays-workspace-technology?utm_source=IDG&utm_campaign=Citrix17155&utm_medium=CIO.com&utm_content=HamburgMenu">Risk and Rewards: Balancing User Demands with Security Needs<span class="sponsor-nav">Sponsored by Citrix</span></a></li>
	</ul>
</li>

<li><a href="http://hybridit.cio.com/">The Strategic CIO's Playbook<span class="sponsor-nav">Sponsored by Hewlett Packard Enterprise</span></a></li>
<li><a href="/news/">News</a></li>
<li><a href="/opinion/">Opinion</a></li>
<li><a href="/resources/">Resources</a></li>
<li><a href="/slideshows/">Slideshows</a></li>
<li><a href="/video/">Video</a></li>
<li>
	<a href="#" class="hasChildren">More <span class="ss-icon ss-navigatedown"></span></a>
	<ul class="subnav">
		
		<li><a href="http://council.cio.com/" target="_blank" rel="nofollow">CIO Executive Council</a></li>
		<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">CIO Events</a></li>
		<li><a href="/newsletters/signup.html">Newsletters</a></li>
		<li><a href="/about/rss.html">RSS</a></li>
	</ul>
</li>
<li><a href="/blogs/">Blogs</a></li>

           		
	    	</ul>
		</nav>
		
	
	
	
	
	
	
	
		<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('div.insider-signin').prependTo('section.topics nav.tools');
    	}
		</script>
	
    
		<script>
		$(document).ready(function(){
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$("nav ul li a.hasChildren").attr("href", "#").addClass('notMobile');
				$('nav#sticky-nav ul.secondary').addClass('topnav');
			}
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$("nav#sticky-nav > ul").switchClass("topnav", "primary");
			}
		});
		</script>
	
	
		
    	<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));
			$(document).ready(function(){
				$('#banner section.tools-expand').addClass('top-margin');
			});
    	}
		</script>
		
	
	
	
</header>



<script>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</script>



	<div id="insider-popup" class="modal-box ">
	
		<div class="insider-modal-wrapper">
	  
			<div class="modal-header-title">
				<div class="modal-banner-insider"><span class="insider"></span></div>
		    	<div class="modal-close close">×</div>
		  	</div>
		  	
		  	<div class="modal-body">
		  		
		  			
						<script>
$(document).ready(function(){
	$('a[data-link]').click(function() {
		
		  //get this link's dataLink value
		  var dataLink = $(this).attr('data-link');

		  //select the div with the same value
		  var toKeep = 'div[data-link="'+dataLink+'"]';
	
		  //select data-link divs that are not the above div
		  $('div[data-link]').not(toKeep).hide();
		  
		  if($(this).hasClass('link-transition')){
			  $(toKeep).fadeIn(800);
		  } else {
			  $(toKeep).show();
		  }
	
		  //prevent location change
		  return false;
	});
	

});
</script>

					
					
				
		  	</div>
		  	
		  	<div class="modal-footer">
		    	<div class="modal-close close-btn">Close</div>
		  	</div>
		</div>
	  	
	</div>

	<script>
		$(document).ready(function(){

			var appendthis =  ("<div class='modal-overlay modal-close'></div>");
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').css({
					//top: ($(window).height() - $(".modal-box").outerHeight()) / 2,
					top: 10,
					left: 0
				});
			}
			
			
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').height($(document).height());
				$('.modal-box').css('top','0');
			}
			
			var userAg = navigator.userAgent;

			$('a[data-modal-id]').click(function(e) {
				e.preventDefault();
				$('body').append(appendthis);
				$('.modal-overlay').fadeTo(500, 0.9);
				$('.modal-overlay').height($(document).height());
				var modalBox = $(this).attr('data-modal-id');
				
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$('#'+modalBox).fadeIn($(this).data()); // triggered by something other than onclick of link such as scroll to point in window
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('#'+modalBox).toggle('slide', {direction: 'up'}, 800);
					//} else {
				   // 	$('#'+modalBox).toggle('slide', {direction: 'left'}, 600);
					//}
				}

				if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$("html, body").animate({
			            scrollTop: 0
			        }, 700);
			        
			        
			        $('a.btn.continue-on').click(function() {
			        	$('html, body').animate({
			        		scrollTop: 0
			        	}, 500);
			        });
			        
			        return false;
			        
				}
				if (navigator.userAgent.match(/(iPad)/)) {
					$("html, body").animate({
			            scrollTop: 0
			        }, 500);
				}
			});
		  
		  
			$(".modal-close, .modal-overlay").click(function() {
				$('.select2-drop').css('display','none');
				$(".modal-overlay").fadeOut(500, function() {
					$(".modal-overlay").remove();
				});
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$(".modal-box").fadeOut(500);
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('.modal-box').toggle('slide', {direction: 'up'}, 800);
					//} else {
					//	$('.modal-box').toggle('slide', {direction: 'left'}, 600);
					//}
				}
			});
		
		});
	</script>






<!-- END PAGE HEADER -->



		
		











<div id="page-wrapper" class="page-wrapper">
	
	













<div id="skinAdTarget"></div>


			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	





	
	
 	







	
	<section role="main">

		<article itemscope itemtype="http://schema.org/BlogPosting"  class="blog" >

		















	
	
		
		
			<div class="ticker-ad ad">
				
					
				





















	

		
			
			
			
			
			
				<div id="ticker" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("ticker", "true");
					$('#ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: ticker - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
			</div>
		
	
	



<!-- Events Header -->

 
 
	
		
		
		
		
		
					    			
		
	
	
	
	
	

 
 
 
 
  
  
 
 












	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- //end Events Header -->


	
	
	
	
	
	
		
	



	
		
	
	
	
		





















	
			















<header  class='cat'>

	
	
	
	
	
	
	
	
	
	
	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a href="/category/leadership-management/" itemprop="url"><span itemprop="title">IT Leadership</span></a></li>
				
				
			
		</ul>
	</nav>
	
	
	
		<div class="blog-byline vcard author with-image" itemscope itemtype="http://schema.org/Person" itemprop="author">
			<div class="brand ">
				
				
					
					
						
							
							
							
							
						
















<a href="/author/Brendan-McGowan/" rel="author" title="Brendan McGowan"><img  class="bylineImage  imgId100585835 " src="https://images.techhive.com/images/article/2015/05/mcgowan_cropped_small-100585835-byline.jpg" width="34" width="34" alt="Brendan McGowan" itemprop="image" /></a>

					
					
				
				
				<div class="blog-branding-text">
					
					
					
					
					
					<div class="blog-title"><a href="/blog/transformation-nation/">Transformation Nation</a></div>
					
					
					
						
							<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
								
								
								By <span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Brendan-McGowan/"><span itemprop="name">Brendan McGowan</span></a></span>, 
								
								<span class="cn-container">
									
								</span>
								
							  	 Manager, CIO Executive Council, 
								
									
								












<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">CIO</span><meta itemprop="logo" content="https://idge.staticworld.net/cio/CIO_logo_300x300.png"/></span> 
								
								<span class="divider break">|</span>
								
								<span class="pub-date" class='break-date' itemprop="datePublished" content="2018-10-15T02:30-0700">Oct 15, 2018 2:30 AM
									 PT
								</span>
							</p>
							
							
																				
										
					
				</div>
			</div>
			
		</div>
	
	
	
	
	
		
		
			<div class="category"><a href="/feature" itemprop="genre">Feature</a></div>
		
	
	

	<h1 itemprop="headline">The CIO as storyteller</h1>
	
	
	
	
		<section class="deck viewability">
			<h3 itemprop="description">Effective communication across the enterprise requires a renewed focus on capturing an audience. Tech leaders from California State University, QEP Resources, and Arup share how they handle the challenge.</h3>
		</section>
	
	
	
	
		<div class="cat-social">
			
				
			


















	

				

	
	
		
	



	
	


	


<div id="sharer" class="cat sidecar show blog">
<ul id="share-tool" class="expand">


	<li class="sosh">
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3311522%2Fleadership-management%2Fthe-cio-as-storyteller.html&via=CIOonline&text=The+CIO+as+storyteller" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cio.com%2Farticle%2F3311522%2Fleadership-management%2Fthe-cio-as-storyteller.html" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3311522%2Fleadership-management%2Fthe-cio-as-storyteller.html&title=The+CIO+as+storyteller" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/linkedin.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3311522%2Fleadership-management%2Fthe-cio-as-storyteller.html" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/gplus.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3311522%2Fleadership-management%2Fthe-cio-as-storyteller.html&title=The+CIO+as+storyteller" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="#email" id="email-icon">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg" />
		</a>
	</li>
	<li class="sosh hide print">
		<a href="javascript:window.print();">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg" />
		</a>
	</li>
	<li class="more">
		<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
	</li>




</ul>
</div>
<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}	
function bindEmailModal() {
	$('#emailModal').on("click",".close-btn",function(event) {
		event.preventDefault();
        $('#emailModal').hide();
        $("#emailModal .eml-friend").show();
        $(".eml-friend-success").hide();
        $(".eml-friend-error").hide();
		$('#emailModal').fadeOut(200);
		$('#email-to').val('');
		$('#email-from').val('');
		$('#name').val('');
		$('#personalization').val('');
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
	});

	$('#emailModal').on("submit","form",function(event) {
		event.preventDefault();
		var $form = $(this);
		var action = $form.attr('action');
		var formData = $form.serialize();
		var emailFrom = $('#email-from').val();
		var emailTo = $('#email-to').val();
		var uresponse=$('#g-recaptcha-response').val();
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
		if (isValidEmailAddress(emailFrom) && isValidEmailAddress(emailTo) && uresponse !="") {
			// eloqua
			
			var eloquaParam = {
				AssetCountforCurrentCampaign : "1",
				AssetName : "",
				AssetTopic : "",
				AssetType : "",
				BuyingCycle : "",
				C_Address1 : "",
				C_Address2 : "",
				C_BusPhone : "",
				C_City : "",
				C_Company_Size1 : "",
				C_Country : "",
				C_EmailAddress : "",
				C_FirstName : "",
				C_Industry1 : "",
				C_Job_Role1 : "",
				C_LastName : "",
				C_State_Prov : "",
				C_Zip_Postal : "",
				ClientName : "",
				ProgramName : "",
				brand : "",
				elqFormName : "CentralRegistrationMasterForm",
				formId : "3062313",
				elqSiteId : 1856,
				elqCustomerGUID : elqCustomerGUID,
				elqCookieWrite : 0,
				friend_email : emailFrom,
				friend_article_title : "The CIO as storyteller",
				friend_taxo : "IT Leadership",
				friend_source : "CIO",
				friend_article_url : "https://www.cio.com/article/3311522/leadership-management/the-cio-as-storyteller.html", 
				device_platform : navigator.userAgent
			};
			$.ajax("https://secure.p01.eloqua.com/e/f2.aspx", {
				type: 'GET',
				data: eloquaParam,
				success: function(data, textStatus, xhr) {
				},
				error: function(xhr, textStatus, errorThrown) {
				}
			});
			// eloqua
			var eloquaParamMini = {
				elqCustomerGUID : elqCustomerGUID,
				friend_taxo : "IT Leadership",
				friend_source : "CIO",
				device_platform : navigator.userAgent
			};
			formData += "&" +encodeQueryData(eloquaParamMini);
			
			// email
			$.ajax(action, {
				type: 'POST',
				data: formData,
				success: function(data, textStatus, xhr) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-success").fadeIn(800);	
				},
				error: function(xhr, textStatus, errorThrown) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-error").fadeIn(800);						
				}
			});
		}
		else {	
			if(uresponse==""){
				$('#eml-friend-captcha-message').html("Please verify you're not a robot!");	
			}
			if(!isValidEmailAddress(emailTo)){
			  $('#eml-to-address-message').html("Please enter a valid email address.");		
			}
			if(!isValidEmailAddress(emailFrom)){
			  $('#eml-from-address-message').html("Please enter a valid email address.");		
			}
		}
	});
} //bindEmailModal() end

$(document).ready(function() {
	$(document).on("click","#email-icon",function(event) {
		event.preventDefault();
		bindEmailModal();
		$('#emailModal').fadeIn(800);
	});
});
</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">	
	<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3311522">
		<input type="hidden" name="title" value="The CIO as storyteller" />
		<input type="hidden" name="url" value="https://www.cio.com/article/3311522/leadership-management/the-cio-as-storyteller.html" />
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Email a friend</h3>

		<div class="input-row">
			<div id="eml-to-address-message" class="error-msg"></div>
			<h4 class="input-label">To</h4>
			<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
			<p class="addl-text">Use commas to separate multiple email addresses</p>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-from-address-message" class="error-msg"></div>
			<h4 class="input-label">From</h4>
			<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
		</div>
		<div class="input-row">
			<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
		</div>
		<div class="input-row">
			<textarea name="message" placeholder="Check out this article I found on CIO." id="personalization" tabindex="4"></textarea>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-friend-captcha-message" class="error-msg"></div>
		
		
 			











<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<div class="g-recaptcha" data-sitekey="6LczmkcUAAAAANEO7J277KwH6Kzp6BEQjPTWP4S4"></div>
 		</div>
		<hr />
		<div class="submit">
			<input type="submit" value="Send" class="input-submit" tabindex="5">
			<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
		</div>
	</form>

	<div class="eml-ty eml-friend-success" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Thank you</h3>
		<p class="msg-sent">Your message has been sent.</p>
	</div>
	<div class="eml-friend-error" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Sorry</h3>
		<p class="msg-sent">There was an error emailing this page.</p>
	</div>
</div>

		</div>
	
	
	

	
		
			
		
	
	
		
	
	
		
		    <div class="ad viewability">
		  		
					
				





















	

		
			
			
			
			
			
				<div id="topleaderboard" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("topleaderboard", "true");
					$('#topleaderboard').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
  
		    </div>		    
		
	
	
	
	
	
</header>




	
	
	
	
		<div class="lede-container">
			
			
			
				
				
					
		                
		                	
		                	
		                
		                
						
						
						
					
					
					
					
					<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
						<meta itemprop="representativeOfPage" content="1" />
						<meta itemprop="height" content="467" />
						<meta itemprop="width" content="700" />
			    		
			    		<img src="https://images.idgesg.net/images/article/2018/10/man-holding-glasses-explaining-something-100776477-large.jpg" alt="The CIO as storyteller" itemprop="contentUrl" itemprop="url" />
			    		
			    		<figcaption>
			    			
			    			
			    				<span class="credit" itemprop="copyrightHolder">
			    					
					    				
					    					<a href="https://unsplash.com/photos/2uLyimRvsqc" target="_blank" rel="nofollow">rawpixel</a>
					    				
					    				
				    				
		
					    			
					    				
					    				
					    				
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										    	
										  	
										
					    				
					    				
											
											
											
												
													<a href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank" rel="nofollow">(CC0)</a>
												
												
											
										
										
									
							
								</span>
			    			
							
			    		</figcaption>
					</figure>
					
		
				
				
			
		</div>
	











	
	
	
	
		
	



<section class="epo cat-narrow" id="drr-top-ad">
	
		
		
				
   	
   	
   	
   		
   			
   		











<!-- Related -->










	<div class="related-promo-wrapper">
		<div class="sector apart">
			<div class="hed">More like this</div>
	    	<ul class="">
		    	
		    		
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3307873/it-strategy/why-it-business-alignment-still-fails.html"><img  class="small.3x2Image  imgId100768643 " src="https://images.idgesg.net/images/article/2018/08/1_weakest-link_broken_rusted-chain_security-breach_hacked-100768643-small.3x2.jpg" alt="1 weakest link broken rusted chain security breach hacked" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3307873/it-strategy/why-it-business-alignment-still-fails.html">Why IT-business alignment still fails</a></div>
	</div>
</li>
		    	
		    		
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3293007/careers-staffing/cio-spotlight-floor-bleeker-movenpick-group.html"><img  class="small.3x2Image  imgId100765800 " src="https://images.idgesg.net/images/article/2018/07/floor-bleeker_movenpick-group-100765800-small.3x2.jpg" alt="floor bleeker movenpick group" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3293007/careers-staffing/cio-spotlight-floor-bleeker-movenpick-group.html">CIO Spotlight: Floor Bleeker, Mövenpick Group</a></div>
	</div>
</li>
		    	
		    		
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3221428/cio-role/cios-on-the-move-and-in-the-news.html"><img  class="small.3x2Image  imgId100734327 " src="https://images.idgesg.net/images/article/2017/08/abstract_image_of_business_people_busy_life_blurred_motion_silhouettes_thinkstock_490577859_3x2-100734327-small.3x2.jpg" alt="abstract image of business silhouettes in blurred motion" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3221428/cio-role/cios-on-the-move-and-in-the-news.html">CIOs on the move and in the news</a></div>
	</div>
</li>
		    	
		    	
					
					
						
						
						
							
							
							
							
							
							
							
							
							
							
						




























































	
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
							
						
					














<li class="clearfix with-image">
	
		<a  class="play" href="/video/91047/cio-leadership-live-with-dick-daniels-cio-of-kaiser-permanente-ep-14"><i class="ss-play"></i></a>
		<a  href="/video/91047/cio-leadership-live-with-dick-daniels-cio-of-kaiser-permanente-ep-14"><img  class="small.3x2Image  imgId100774593 " src="https://images.idgesg.net/images/article/2018/09/sequence-01.00_00_22_08.still001-100774593-small.3x2.jpg" alt="sequence 01.00 00 22 08.still001" itemprop="image" /></a>
    
	<div class="item">
		<div class="item-eyebrow">Video</div>
		<div class="title"><a  href="/video/91047/cio-leadership-live-with-dick-daniels-cio-of-kaiser-permanente-ep-14">CIO Leadership Live with Dick Daniels, CIO of Kaiser Permanente | Ep 14</a></div>
	</div>
</li>
				
				
			
		
	




					
				
		    </ul>
		</div>
	</div>

   	


				<div class="ad top-ad">
	
		
		
			
				
					
					
						
					
				
				
				
			





















	

		
			
			
			
			
			
				<div id="topimu" class="adunit ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				if($(window).width() >= 930) {
					IDG.GPT.addDisplayedAd("topimu", "true");
					$('#topimu').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topimu - [971 1115]");
				}
				});
				</script>
			
		
	
 	
 
 
		
	
</div>
		
	
</section>











		
		



		<section class="bodee">

			
				
				
					












	
		


















<style>
	#drr-container figure.large.video {
		border-bottom: 0 none;
	}
	figure#page-lede.thm-gallery.rr-gallery-vid #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 300px !important;
		height: 169px !important;
		transition: all 0.5s ease;
	}
	figure#page-lede.thm-gallery #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 100%;
		height: 100%;
		transition: all 0.5s ease;
	}
</style>
<style>
.jwplayer.jw-state-paused .jw-display {
	display: table !important;
	padding: 0;
}
.jwplayer .jw-display-icon-container {
    float: none;
    padding: 0;
    margin: 0;
}
.jw-flag-small-player .jw-display {
	padding-top: 0px;
}
.jwplayer .jw-display-icon-container .jw-icon-rewind {
	visibility: hidden;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play path,
.jw-state-idle .jw-svg-icon-play path,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay path,
.jw-state-complete .jw-svg-icon-replay path {    
    display: none;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    background-size: contain;
    background-repeat: no-repeat;
    background-color: transparent;
    background-image: url(//idge.staticworld.net/idgtv/btn-play-default.svg);
    background-position: center center;
    bottom: 0;
    border-radius: 0;
    box-shadow: none;
    left: 0;
    margin: auto;
    right: 0;
    top: 0;
}
.jwplayer .jw-display-icon-container .jw-icon,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    height: 81px;
    width: 78px;
}
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container .jw-icon,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jw-state-idle .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.thm-gallery.rr-gallery-vid .jw-state-complete .jw-svg-icon-replay  {
	height: 65px;
    width: 62px;
}
</style>


	







	<div class="ad placement">
		
			
		





















	

		
			
			
				<!--  Begin gpt-skin/inread -->
				<div id="inread" class=" ad-container">					
				</div>
				<script type="text/javascript">
				consent.ads.queue.push(function(){
					IDG.GPT.addDisplayedAd("inread", "true");
					IDG.GPT.displayGoogleTagSlot('inread');
				});
				</script>
				<!--  End gpt-skin/inread -->	
			
			
			
			
		
	
 	
 
 
	</div>








	
	
		
		
		<script>
			var dataLayer = window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'event': 'loadTopCollectionModule'
				});
		</script>
		
	


















<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>
		


		

		












	
	



<script type="text/javascript">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</script>






	
	
		
	





	
		
			
			
			
				
			
			
		
	
	


	
	
		<div id="drr-container" class='cat ' itemprop="articleBody">
	
	
	
	

	<p>Communication is the bedrock of all social behavior. And multilingual communication — what linguists call code-switching — is the human norm. The British Council, the United Kingdom’s international cultural arm, has referred to recent surveys indicating that the majority of humanity is <a href="https://www.britishcouncil.org/voices-magazine/does-being-bilingual-make-you-smarter" rel="nofollow noopener" target="_blank">multilingual</a>. The Linguistic Society of America reports that there are upwards of <a href="https://www.linguisticsociety.org/content/how-many-languages-are-there-world" rel="nofollow noopener" target="_blank">6,000 languages worldwide</a>, and humans have worked hard to accommodate this diversity. In Novi Sad, Serbia, for example, the sign to the mayor’s office is in the <a href="https://commons.wikimedia.org/wiki/File:Novi_Sad_mayor_office.jpg" rel="nofollow noopener" target="_blank">four official languages</a> of the city: Serbian, Hungarian, Slovak, and Pannonian Rusyn.</p><p>IT leaders often say they have to focus on code-switching when working with colleagues outside of their department. They have to reframe and redefine how they present IT initiatives and strategies because the perceptions, technical aptitude, and interest level of their audiences may vary wildly. Closing this internal understanding gap has been a major focus for Christie Struckman, Gartner research vice president on the firm’s Leadership, Culture and People team.</p><p>“The purpose of communication is to create understanding,” Struckman says. “Without understanding, enterprise leaders and employees cannot take action. Communication plans should be renamed ‘understanding plans,’ since that is their purpose.”</p><aside id="fsb-1529" class="fakesidebar fakesidebar-auto"><p>[ Beware the <a href="article/3214406/enterprise-architecture/9-warning-signs-of-bad-it-architecture.html" rel="nofollow">9 warning signs of bad IT architecture</a> and see why these <a href="article/3209762/it-strategy/10-old-school-it-principles-that-still-rule.html" rel="nofollow">10 old-school IT principles still rule</a>.  | <a href="http://www.cio.com/newsletters/signup.html">Sign up for CIO newsletters</a>. ]</p></aside><p>Struckman advises IT leaders that communication tools are not a panacea in and of themselves, and the medium is not necessarily the message.</p><p>“The IT profession is seduced by our own communication tools,” she says. “Just because we can communicate directly to all employees of the enterprise does not mean we should. Managers are the force multiplier of an organization and communication should travel through them. Create understanding with managers, and you have the most efficient path to enterprise-wide understanding.”</p><figure class="large "><img src="https://images.idgesg.net/images/article/2018/10/cio_storyteller_quote_christie_struckman_vp_gartner_fb-100776338-large.jpg" border="0" alt="Christie Struckman, VP, Gartner" width="700" height="368" data-imageid="100776338" data-license="IDG"/> <small class="credit">IDG / Gartner</small></figure><p>Ultimately, Struckman underscores the vital role that storytelling holds in any IT department. Ideas are fragile things. Like glowing embers, they need the right oxygen to catch fire. Storytelling is an ancient art that needs a renewed focus in our digital age, as it breaks down barriers, creates a compelling vision, and even puts wary skeptics at ease.</p><aside class="nativo-promo nativo-promo-1 smartphone" id=""> </aside><p>“CIOs are having success in communicating across the enterprise by using storytelling,” Struckman says. “Storytelling about technology is weaving a coherent theme from a problem or opportunity to new business value where digital is the heroine. Storytelling helps CIOs sidestep the inherent complexity of technology, focus on the value generated through technology, and create excitement through the exposition, conflict and resolution of the problem or opportunity that the enterprise leaders care about.”</p><aside id="fsb-2581" class="fakesidebar fakesidebar-auto fakesidebar-sponsored"><strong>[ <a href="https://pluralsight.pxf.io/c/321564/424552/7490?u=https%3A%2F%2Fwww.pluralsight.com%2Fpaths%2Fupgrading-your-technology-career" rel="nofollow">Looking to upgrade your career in tech? This comprehensive online course teaches you how.</a> ]</strong></aside><p>In this edition of<em> Transformation Nation</em>, CIOs reflect on their own roles as storytellers and communicators. They reflect on the specific strategies that they have employed to make code-switching more effective and enjoyable.</p><aside class="nativo-promo nativo-promo-1 tablet desktop" id=""> </aside><h2><strong>Chris Manriquez, vice president for IT and CIO, California State University, Dominguez Hills</strong></h2><p>When it comes to communicating, the CIO is both storyteller and educator. This duality is crucial to success and arguably as important as technical knowledge. Over the past three to five years, there has been a focus in the IT organization to become business-line-focused and to speak their language. And the impact of digital transformations has brought a growing need for business lines to become technically literate.</p><p>In the center of these shifts is the CIO, who as a storyteller must not only be able to span technical and business literacy, while conveying the forward-thinking momentum needed in today’s reality, but also as an educator provide methods and practices to accomplish this goal. These two critical roles are really just two sides of the same coin — they facilitate an ever-growing, digitally engaged workplace and economy.</p><figure class="large "><img src="https://images.idgesg.net/images/article/2018/10/cio_storyteller_quote_chris_manriquez_vp_for_it_and_cio_california_state_university_dominguez_hills_fb-100776336-large.jpg" border="0" alt="Chris Manriquez, VP for IT and CIO, California State University, Dominguez Hills" width="700" height="368" data-imageid="100776336" data-license="IDG"/> <small class="credit">IDG / California State University, Dominguez Hills</small></figure><p>In my own institution, California State University Dominguez Hills (CSUDH), these two roles have helped in the growth of the IT organization as it has moved from a transactionally focused operation to developing foundational strategic initiatives. Beginning in 2016, our six key strategic initiatives outlined a technology ecosystem focused on a systemwide graduation initiative (GI2025), data and analytics, digital production, instructional and research, digital smart campus, and technology partnerships. These foundational pieces were needed for digital transformation.</p><p>Today, the dual communication role has grown to include the development of a multi-year, university digital transformation (DX) strategy. This strategy looks to address many digital divide issues that pose equity gaps for our students, as well as the transformative opportunities offered through a collaborative design. Again, these are vital components given what is at stake: successful engagement in the ever-growing digital economy for all university members (students, alumni, faculty, and staff).</p><aside class="nativo-promo nativo-promo-2 tablet desktop smartphone" id=""> </aside><p>Communication is also crucial at a university, which functions like a small city, where diverse multi-industry is spread across a spectrum of invested constituents, such as infrastructure operations, academic facilities and labs, healthcare, police and parking, design and construction, instructional support, financial operations, food and retail, residential and dormitories, sporting venues, etc.</p><p>Growing demands across these varied functions have been drivers towards constructing “engagement  platforms,” which will allow us to hear from and speak to various university groups (students, alumni, faculty, staff, community members, partners) in the ways they interact with the campus functions. It will also allow IT to elevate the critical touchpoints students have with faculty, staff, and managers.</p><p>In a higher education enterprise, like CSUDH, our astounding diversity is integral to who we are, and our partnership with community, corporate, governmental, and other educational systems puts communications in a heightened role. The CIO role brings together partners for internships while investing into corporate thought leadership alignments, not solely related to technology, while conveying the vision of collaborative thought leadership.</p><h2><strong>Jamie Cutler, vice president and CIO, QEP Resources, Inc.</strong></h2><p>Communication is the most important, and the least leveraged, aspect of leadership in my experience. Communicating across the organization is a common weakness in IT leadership. It is a fact of the pace and complexity of technology that company leaders (CEO, CFO, COO, VPs) are often less versed than ever in technology despite its prevalence in today’s workplace. Projects that often extend well beyond original scope, security challenges and threats, performance and operations issues, changes to systems and people — all of these stretch our everyday communications approach. Given the everyday distance of our executive peers who are rightly focused on dollars, operations performance and cost of capital, how does a good leader create a communications program that ensures a common dialogue and awareness?</p><p>First and most important: Communications must be done in the language of business, not of technology. Over the course of my career, I have seen more highly intelligent, seasoned technology veterans launch into a technical conversation with business leaders, only to lose their audience in the first minute and torpedo their credibility. Next, create regular communications channels for projects, routine updates, changes and outages. These should be factual, clear (again in business language) and concise and should come out weekly or bi-weekly. Email and web portals are ideal mediums here.</p><figure class="large "><img src="https://images.idgesg.net/images/article/2018/10/cio_storyteller_quote_jamie_cutler_vp_and_cio_qep_resources_inc_fb-100776337-large.jpg" border="0" alt="Jamie Cutler, VP and CIO, QEP Resources, Inc." width="700" height="368" data-imageid="100776337" data-license="IDG"/> <small class="credit">IDG / QEP Resources</small></figure><p>The role of IT Business Partners (BPs) (in some organizations these are Business Analysts) is key, in addition to IT management for ongoing person-to-person communication. BPs should be embedded inside the organizations they support, should be attending staff meetings and operations meetings in those areas, and should be delivering a one- to two-minute updates (again using business language) outlining IT initiatives, annual planning efforts, significant projects and operations changes that can affect the areas they support. Finally, it is their role to listen and to bring operations updates and back into the technology groups to build awareness inside the technology function of operations efforts, challenges, and opportunities for technology improvement.</p><p>One of the more critical areas of communication is leader to leader. Technology leaders must create regular and ad hoc opportunities to establish communication channels with executive and mid-level management in operations, finance, and other key support functions inside the organization. These meetings, both informal and more formal, should occur across management levels and should establish the common goal of corporate success as the foundation. Most of us have a story about how we “surprised” an executive or other management peer without intending too during a group meeting. Using a “heads-up” approach to communication is a good tool to create common-ground leadership.</p><p>Communication cannot be a one-time initiative; it needs to be an ongoing, integrated part of everything a technology leader and his team do. Good communication needs to be in the language of business, occur at all levels in the organizations, and be both regular and ad hoc to achieve the goal of common success.  </p><h2><strong>John DiCamillo, associate principal, CTO, Americas region, Arup</strong></h2><p>When communicating with non-IT peers, it is critical that IT staff follow these three simple steps: [1] keep it simple, [2] avoid technical jargon, and [3] refrain from using acronyms.</p><p>Many times, IT staff think they need to provide as much detail as possible to get their message across. This is not the case, and in many instances, a lot of details will cause the non-IT peer to lose interest or get confused. Keeping your message short by using simple sentences enables you to connect to the audience at their level of understanding. This should not be looked upon as talking down to your audience, but as a way for you to connect with them that they are comfortable with.</p><figure class="large "><img src="https://images.idgesg.net/images/article/2018/10/cio_storyteller_quote_john_dicamillo_associate_principal_cto_americas_region_arup_fb-100776339-large.jpg" border="0" alt="John DiCamillo, associate principal, CTO, Americas region, Arup" width="700" height="368" data-imageid="100776339" data-license="IDG"/> <small class="credit">IDG / Arup</small></figure><p>Many IT staff do not have a Bachelor of Arts degree in English from their university and may have difficulty speaking in terms their non-IT peers may understand. IT staff rely upon what comes natural to them, using technical jargon to relay their message. Depending upon the audience this can cause confusing, introduce more uncertainty and even alienate the non-IT peer. IT staff need to learn how to speak in the language of business benefit and the value, showcasing how IT provides to the firm’s business processes, services, efficiencies, and overall profits.</p><p>Finally, just like technical jargon, acronyms should also be avoided. Many times, acronyms hold multiple meanings, even within the same industry and can seriously impact the message if the IT staff believes the acronym being used means one thing, while the non-IT peer believes it means another thing.</p><p>By following these steps, you can easily get your message across without causing confusion, creating anxiety, or misleading your audience.</p><p>I recently went through an exercise to review and update the monthly messages I wanted to share with my Board and Operational Executive and decided to follow these three simple steps. I immediately realized that in certain sections, I was violating these principles, using technical jargon like “upgrading to Microsoft Exchange 2016” instead of business speak like “enhanced email system with improved performance, larger mailbox sizes, etc.” I also discovered that by using a simple risk register chart, I could remove multiple paragraphs of text that made the overall message easier to consume. Upon completion of this exercise, I had an executive update that was business-based, was to the point, and had a smaller footprint for my Board and Operational Executive to read.</p>

	
	
		
	
	
	
	
		
		
		
		










<div class="end-note">
	
		
	











	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2003 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxParticleendnote blxM2003  blox4_html  blxC35767"><p><strong>Next read this:</strong></p>

<ul>

<li>
<a href="https://www.cio.com/article/3298596/leadership-management/7-habits-of-highly-effective-digital-leaders.html#tk.cioendnote">
7 habits of highly effective digital leaders
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3239287/careers-staffing/20-ways-to-kill-your-it-career-without-knowing-it.html#tk.cioendnote">
20 ways to kill your IT career (without knowing it)
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3301541/leadership-management/16-time-saving-tips-for-it-leaders.html#tk.cioendnote">
16 time-saving tips for IT leaders
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3308420/resumes/cio-resumes-best-practices-and-examples.html#tk.cioendnote">
CIO resumes: 6 best practices and 4 strong examples
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3307873/it-strategy/why-it-business-alignment-still-fails.html#tk.cioendnote">
Why IT-business alignment still fails
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3304243/it-service-management/top-itsm-tools.html#tk.cioendnote">
Top 12 ITSM tools for 2018
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3283646/it-strategy/6-most-dreaded-it-projects.html#tk.cioendnote">
6 most-dreaded IT projects
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3279884/cio-role/cio-playbook-10-tips-for-leading-it-in-the-digital-era.html#tk.cioendnote">
CIO playbook: 10 tips for leading IT in the digital era
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3280119/careers-staffing/15-ways-to-advance-your-it-career.html#tk.cioendnote">
15 ways to advance your IT career
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3235958/digital-transformation/habits-of-highly-effective-digital-transformations.html#tk.cioendnote">
7 habits of highly effective digital transformations
</a>
</li>

</ul>         </div>
		
	

	


</div>
	
	
</div>





<script>
$("a[data-product-id]").on('click',function(e){
	var e = e || window.event;
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var prodName = $(this).attr("data-product-name");
	prodName = prodName.replace("\\'","'"); // to counter the effects of over-escaping
	
	if ( $(this).parents('.slideshow').length > 0 ) {
		var productLinkPosition = "Slideshow";
	} else if ( $(this).parents('.emo-sb').length > 0 ) {
		var productLinkPosition = "Product Sidebar";
	} else if ( $(this).parents('.at-a-glance.top').length > 0 ) {
		var productLinkPosition = "AAG Top";
	} else if ( $(this).parents('.at-a-glance').length > 0 ) {
		var productLinkPosition = "AAG Bottom";
	} else if ( $(this).parents('.quick-hits.medium').length > 0 ) {
		var productLinkPosition = "Quick Hit Medium";
	} else if ( $(this).parents('.quick-hits').length > 0 ) {
		var productLinkPosition = "Quick Hit Full";
	} else if ( $(this).parents('.product-chart').length > 0 ) {
		var productLinkPosition = "Product Chart";
	} else if ( $(this).parents('.emo-list').length > 0 ) {
		var productLinkPosition = "Product List";
	} else {
		var productLinkPosition = "Body Text";
	}
	
	dataLayer.push({
		'event': 'affiliateLink', 
	  	'eventCategory': 'Affiliate Link', // Hardcoded, not dynamic
	  	'eventAction': 'Click', // Hardcoded, not dynamic
	  	'eventLabel': ''+e.target+'', // The URL the affiliate link leads to
	  	'productVendor': $(this).attr("data-bkvndr"), // The vendor of the product
	  	'productManufacturer': $(this).attr("data-bkmfr"), // The manufacturer of the product
	  	'productName': prodName, // The name of the product
	  	'productId': $(this).attr("data-product-id"), // The ID of the product
	  	'productLinkPosition': productLinkPosition // location of product link (Product Sidebar, Product Chart, etc.)
	});
});
</script>


	<script>
$("#drr-container a:not('[data-product-id]')").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickParentsUntilDrr = $clickEl.parentsUntil("#drr-container");
	var clickText = $clickEl.text().trim();
	var linkLocation;
	var linkType;
	var regex = new RegExp("cio.com|csoonline.com|computerworld.com|itnews.com|itworld.com|infoworld.com|networkworld.com|javaworld.com|techconnect.com|techhive.com|macworld.com|pcworld.com|greenbot.com|gamestar.com", "i");
	
	if (clickParentsUntilDrr.hasClass("fakesidebar")) {
		linkLocation = "FSB";
	}
	else if (clickParentsUntilDrr.hasClass("end-note")) {
     	 linkLocation = "End Note";
   }
	else {
		linkLocation = "Body";
	}
	
	if (regex.test(clickUrl)) {
	      linkType = "Internal";
	    }
	else {
		linkType = "External";
	}
		
	
	dataLayer.push({
		'event': 'editBodyLink', 
	  	'eventCategory': 'Editorial Body Links',
	  	'eventAction': linkType,
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>


<script>
$("#drr-top-ad .related-promo-wrapper .title > a").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickText = $clickEl.text().trim();
	var linkLocation = "Promo";		
	
	dataLayer.push({
		'event': 'promoModuleLink', 
	  	'eventCategory': 'Promotion module',
	  	'eventAction': 'Click',
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>






    <div class="apart-alt tags">
    <span class="related">Related: </span>
    <ul>
		
			<li><a href="/category/leadership-management">IT Leadership</a></li>
		
			<li><a href="/category/cio-role">CIO Role</a></li>
		
			<li><a href="/category/collaboration">Collaboration</a></li>
		 
		
			
			
				 
					 
			    				
				
			
				
		
    </ul>
   
	</div>









		
   		











	
	
	
		<div class="byline vcard author end-byline">	
			<div class="author-info">
					<p class="bio">Brendan McGowan is the global media bureau and client research manager for the <a href="https://council.cio.com">CIO Executive Council</a>.</p>
			</div><!-- end .author-info -->
			
			<div class="brand-social">
				<div class="follow-text">Follow</div>
				<ul class="social-links">
					<li>
						<a href="/author/Brendan-McGowan/">
							<i class="ss-icon ss-user"></i>
						</a>
					</li>
					
						<li>
							<a href="mailto:bmcgowan@cio.com">
								<i class="ss-icon ss-mail"></i>
							</a>
						</li>
					
					
					
					
					
					
						<li>
							<a href="/author/Brendan-McGowan/index.rss" class="rss">
								<i class="ss-icon ss-social ss-rss"></i>
							</a>
						</li>
					
				</ul>
			</div>
		</div>
	



   		
   		
		







	
	


















 




	
	
	
	
	
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #1170 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
				
				
			
		















	
	<div class="article-intercept">
	<i class="ss-icon ss-lightbulb"></i> <a href="https://www.cio.com/newsletters/signup.html#tk.ciointercept">SUBSCRIBE! Get the best of CIO delivered to your email inbox.</a>              
	</div>
	

	





<script src="/www/js/video/embedder-jwp.js?v=20181011112417"></script>


	
	
	
	




					










				
			
		
		</section><!-- /.bodee -->

		















	
		
			
				
					













<div id="content-recommender">
	<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="CIO_2"></div>  
	<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
				
				
			
			
		

		
			
			
		
			
				
					
						
						
					





















	
 	
		
		<div class="lazyload_ad">
		<code type="text/javascript">
		<!--
		document.write('<div id="ciu" class=" ad-container">');
		consent.ads.queue.push(function(){
		IDG.GPT.addDisplayedAd("ciu", "true");
		IDG.GPT.addLazyloadedAd("ciu", "true");
		});
		document.write('</div>');
		consent.ads.queue.push(function(){
		$('#ciu').responsiveAd({screenSize:'971 1115', scriptTags: []});
		if (Object.keys(IDG.GPT.companions).length > 0 || IDG.GPT.disableInitialLoad) {
			IDG.GPT.refreshAd('ciu');
		}
		});
		//-->
		</code>
		</div>
 	
 
  
							
	
	


	
		
	<link rel="stylesheet" href="/www.idge/css/sponsored-links.css?v=20181011112417" />
	<link rel="stylesheet" href="/www.idge.cio/css/sponsored-links.css?v=20181011112417" />


<section id="resources-sponsored-links">
	
	
 	<section class="sponsored-links">
 	  <div class="head">Sponsored Links</div>
	 	
			
			
			
			
			
			
			
			
			
			
			
			
		




























































	<ul class="first">
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	





	




<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4516338905&iu=/8456/IDG.US_E_CIO.com" >
		dtSearch® instantly searches terabytes of files, emails, databases, web data.  See site for hundreds of reviews; enterprise & developer evaluations
	</a>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	








<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4718696089&iu=/8456/IDG.US_E_CIO.com" >
		3 ways Cloud Service Providers can help customers with digital transformations
	</a>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	








<li>
	<a rel="nofollow" target="_blank" href="https://greatclouds1.cio.com/article/silicon-innovation-from-lab-to-fab/?utm_source=IDG&utm_medium=Display&utm_content=TextLink&utm_campaign=Intel16922" >
		Silicon innovation: From lab to fab
	</a>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	






</ul><ul>

<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4747136378&iu=/8456/IDG.US_E_CIO.com" >
		How hybrid cloud fuels developer innovation
	</a>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	








<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4746454774&iu=/8456/IDG.US_E_CIO.com" >
		Speed the way to AI with the right hardware
	</a>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	








<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4746434833&iu=/8456/IDG.US_E_CIO.com" >
		In a world of hype, get some plain talk about FPGAs
	</a>
</li>
				
				
			
		
	</ul>




 	</section>
</section>
	
	


		</article>

	</section><!-- /role=main -->

</div><!-- /#page-wrapper -->
		
		












	<link rel="stylesheet" href="/www.idge/css/foot.css?v=20181011112417" />
	<link rel="stylesheet" href="/www.idge.cio/css/foot.css?v=20181011112417" />


<footer>
    <section class="brand" itemscope itemtype="http://schema.org/Organization">
   	
   		<link itemprop="url" href="http://www.cio.com"> 
        <a href="/"><span class="logo">CIO</span></a>
		<span class="tagline"> </span>
        
        <span class="follow">
			<label>Follow us</label>
            	<ul>
            		














	<li><a href="https://twitter.com/CIOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>



	<li><a href="https://www.linkedin.com/company/cio-online" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>



	<li><a href="https://www.facebook.com/CIOfacebook" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				



	<li><a href="https://plus.google.com/+CIOOnline" itemprop="sameAs" rel="publisher" target="_blank" onclick="brandFollowTrack('Google+')"><i class="ss-icon ss-social-circle brand ss-googleplus"></i></a></li>                	



	<li><a href="https://www.youtube.com/user/CIOtv" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('YouTube')"><i class="ss-icon ss-social-circle brand ss-youtube"></i></a></li>





	<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>



            	</ul>
        </span>
        
    </section>
    	
    <section class="topics">
    	
			
        
        
        <nav id="ft2">
            <ul>
           		
           		










<li><a href="/feature">Feature</a></li>
<li><a href="/news">News</a></li>
<li><a href="/news-analysis">News Analysis</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/slideshows">Slideshows</a></li>
<li><a href="/video">Videos</a></li>
           		
            </ul>
        </nav>
        
        
			
				<nav id="ft2a">
		            <ul>
		           		
		           		










<li><a href="/newsletters/signup.html">Sign up for Newsletters</a></li>
<li><a href="/insider">Sign up for Insider</a></li>
		           		
		            </ul>
		        </nav>
			
		
    </section>
    
    
    <section class="about">
		<div class="wrapper"> 
        	<nav class="tertiary" id="ft3">
            	<ul>
            		
















<li><a href="/about/about.html"  >About Us</a>

<li><a href="/about/contactus.html"  >Contact</a>

<li><a href="/about/privacy.html"  >Privacy Policy</a>

<li><a href="/about/cookie-policy.html"  >Cookie Policy</a>

<li><a href="/about/member-preferences.html"  >Member Preferences</a>

<li><a href="https://www.idgenterprise.com/reach/cio/" target="_blank" rel="nofollow" >Advertising</a>

<li><a href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a>

<li><a href="/about/adchoices.html"  >Ad Choices</a>

<li><a href="/about/affiliates.html"  >E-commerce Links</a>




            	</ul>
        	</nav>
		</div>
	</section>
	
    <section class="copyright">
        <div class="wrapper">
			
        		<img src="https://alt.idgesg.net/images/logos/logo-footer-black.png" alt="IDG Communications" />
        	
        	
        
        	
        	<p><a href="/about/tos.html">Copyright</a> &copy; 2018 IDG Communications, Inc.</p>
			<div class="network">
				<div id="network-selector">
                <div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
                <ul>
                	
                		
                		
                	














	
		<li><a href="https://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
	
		<li><a href="https://www.cio-asia.com" target="_blank" rel="nofollow">CIO Asia</a></li>
	
		<li><a href="https://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
	
		<li><a href="https://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
	
		<li><a href="https://www.gamestar.com" target="_blank" rel="nofollow">GameStar</a></li>
	
		<li><a href="https://www.greenbot.com" target="_blank" rel="nofollow">Greenbot</a></li>
	
		<li><a href="https://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
	
		<li><a href="https://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
	
		<li><a href="https://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
	
		<li><a href="https://www.idg.tv" target="_blank" rel="nofollow">IDG.TV</a></li>
	
		<li><a href="https://www.infoworld.com" target="_blank" rel="nofollow">InfoWorld</a></li>
	
		<li><a href="https://www.itnews.com" target="_blank" rel="nofollow">IT News</a></li>
	
		<li><a href="https://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
	
		<li><a href="https://www.itworld.com" target="_blank" rel="nofollow">ITworld</a></li>
	
		<li><a href="https://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
	
		<li><a href="https://www.macworld.com" target="_blank" rel="nofollow">Macworld</a></li>
	
		<li><a href="https://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
	
		<li><a href="https://www.pcworld.com" target="_blank" rel="nofollow">PCWorld</a></li>
	
		<li><a href="https://www.techconnect.com" target="_blank" rel="nofollow">TechConnect</a></li>
	
		<li><a href="https://www.techhive.com" target="_blank" rel="nofollow">TechHive</a></li>
	
		<li><a href="https://www.thefullnerd.com/" target="_blank" rel="nofollow">The Full Nerd</a></li>
	

                </ul>
				</div><!-- /#network-selector -->
			</div><!-- /.network -->
		</div><!-- /.wrapper -->
    </section>
</footer>

<script src="/www/js/analytics/mouse_down.js"></script> 
<script src="/www/js/jquery/jquery-ui.js"></script>
<script src="/www/js/jquery/jquery.dfp.min.js"></script>
<script src="/www.idge/js/mule/shortstack_nav.js"></script>




	
		
			
		





















	

		
			
			
			
			
			
				<div id="mobilewelcomead" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					$('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
	


<script src="/www/js/analytics/tracking.js"></script>
<script src="/www/js/autocomplete.js"></script>


	<script src="/www.idge/js/social_sidecar.js"></script>
	<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js"></script>
	<script src="/www.idge/js/article.js?v=20181011112417"></script>
	
	<script src="/www/js/prettify.js"></script>
	<script src="/www.idge/js/jquery/responsive-tables.js"></script>
	<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
	<script>
	$(document).ready(function() {
		$("table.tablesorter").tablesorter({
			widgets: ['zebra']
		});
		
		$("table.tablesorter tbody tr").hover(function() {
			$(this).toggleClass("selected");
		});
		
		$("table.tablesorter thead tr th").each(function(){			
			if ($(this).find('.ss-icon').length < 1) {
				$(this).append('<i class="ss-icon"></i>');
			}
		});
		
	});
	</script>


<script src="/www/js/jquery/jquery.lazyload.min.js"></script>
<script src="/www.idge/js/global.js?v=20181011112417"></script>
<script src="/www/js/webfonts/ss-social.js"></script>
<script src="/www/js/webfonts/ss-standard.js"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>


























<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js"></script>
	
<script type="text/javascript">
bk_allow_multiple_calls=true;
var blueKaiId=14337;
var blueKaiPort=10;
var brandCode = "cio";
var regUrl="https://regdev.idge.int/api/"
var daysToRefresh=30;
var bk_debug_log=false;



	 regUrl="https://reg.idgenterprise.com/api/";



	daysToRefresh=30;


	




	

if ( typeof(s) != 'undefined' ) {
	bk_addPageCtx("pageType", (typeof(s.pageType)!='undefined')?s.pageType:'');
}


//CMS-Specific
bk_addPageCtx("cmscatids", "[3612,3593,3476]");



	bk_addPageCtx("goldenIds", "[650,600,44]");



	




bk_addPageCtx("cmpy", "[]");


bk_addPageCtx('tid', '6');

	
	







	bk_addPageCtx("purchaseintent","notapplicable");



// Add the list name and email address hash params to bluekai tracking
// If the user came from a newsletter clickthru, also set the isnl pagectx
params = getUrlParams('phint');
if(Object.keys(params).length > 0)
	{
	bk_addPageCtx("idg_eid", params['idg_eid']);
	bk_addPageCtx("newt", params['newt']);
	bk_addPageCtx("isnl", "1");	
	}

	try{
		consent.adsel.queue.push(function(){
			console.log('*****GDPR: running queue for bluekai ad selection');
			IDG.bkCoreApi.start();
		});
	}
	catch(e){
		//alert("Triggering catch")
		consent.adsel.queue.push(function(){
			bk_doJSTag(blueKaiId ,blueKaiPort);
		});
		if (window.console && window.console.log){
			window.console.log("Error Occured While Processing Profile Siubmission")
		}
	}
	
	










$('article, #slideshowCarousel').on('click', '.product-list-price, .btn-amazon, .productLink', function(e) {
	var $linkEl = $(e.target);
	var po = $linkEl.data('po');
	if ($.inArray(po, ['amazon', 'vendor', 'other']) >= 0) {
		if (po == 'amazon') {
			var prCat = $linkEl.data('bkc');
			if (typeof prCat != 'undefined') {
				bk_addPageCtx('event', 'AmazonClick'+prCat);
			}
			
			bk_addPageCtx('event', 'AmazonClickITLeadership');
			
			bk_addPageCtx('event', 'AmazonClickCIORole');
			
			bk_addPageCtx('event', 'AmazonClickCollaboration');
			
		}
		var prMfr = $linkEl.data('bkmfr');
		if (typeof prMfr != 'undefined') {
			bk_addPageCtx('event', 'eCommerceMFR'+prMfr);
		}
		var prVndr = $linkEl.data('bkvndr');
		if (typeof prVndr != 'undefined') {
			bk_addPageCtx('event', 'eCommerceClickVendor'+prVndr);
		}
		consent.adsel.queue.push(function(){
			bk_doJSTag(34202, 1);
		});
	}
});
</script>



<!-- End BlueKai Tag -->





		
		
			
				
			





















	

		
			
			
			
			
			
				<div id="catfish" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("catfish", "true");
					$('#catfish').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: catfish - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
			
				
			





















	

		
			
			
				<!--  Begin gpt-skin/inread -->
				<div id="gpt-skin" class=" ad-container">					
				</div>
				<script type="text/javascript">
				consent.ads.queue.push(function(){
					IDG.GPT.addDisplayedAd("gpt-skin", "true");
					IDG.GPT.displayGoogleTagSlot('gpt-skin');
				});
				</script>
				<!--  End gpt-skin/inread -->	
			
			
			
			
		
	
 	
 
 
		
	



<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>


<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
$("div.lazyload_ad").lazyLoadAd({
        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
        onLoad       : false,       // Callback function on call ad loading
        onComplete   : false,       // Callback function when load is loaded
        timeout      : 1500,        // Timeout ad load
        debug        : false,       // For debug use : draw colors border depends on load status
        xray         : false        // For debug use : display a complete page view with ad placements
}) ;
</script>



<script type='text/javascript'>

		$('#resources-sponsored-links').addClass('show');
	
</script>












	
		
	
	
		
	
	

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "6035308", c3: "", c5: "IT Leadership", c6: "Article: Feature", c15: "3311522" });
(function()
{
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
	s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<!-- LiveRamp Sources -->
	<script type="text/javascript"src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
	<script src="/www/js/utils/liveRamp.js"></script>
	<!-- End of LiveRamp -->














<script type="text/javascript">
$thm.logPlEvent({"b":"cio","e":"view","t":"article","id":"3311522"});
</script>



		<div id="loginModal"></div>
		<div id="logoffModal"></div>

		
		
		
		<script type="text/javascript">
			a=top;f=self;
			var acceptedDomains = ["lookbookhq.com"];
			var cleanedHost = a.location.hostname.split(".").slice(-2).join(".");
			if(a!=f && acceptedDomains.indexOf(cleanedHost) < 0) {
				a.location=f.location;
			}
		</script>			

					
	</body>
</html>