












	
		
	
	
		
	
	
	
	


<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	
	











<head>

	
	
	<!-- metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
	<title>Bringing Together AI and HPC to Drive Scientific Breakthroughs | CIO</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
	<script>
	function getQueryVariable(variable) {
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for (var i=0;i<vars.length;i++) {
			var pair = vars[i].split("=");
			if(pair[0] == variable){return pair[1];}
		}
		return(false);
	}
	</script>
	
	<!-- ad-related js -->
	<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
	
	












<script>
!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/sqxLONJPJmgbr30m-ksk1nKmZOUPc4-gJbO3XyLC91qt9M7UfqV1sJaCSq22RcsRCZw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var n=o();if(n){var r=t[e].pubads();typeof r.setTargeting===a&&r.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?r():typeof n.cmd.unshift===a?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style="display:none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;
</script>

<script>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</script>



	
	
		<script src="//cdn.blueconic.net/idg.js"></script>
	
	
	<script src="/www/js/init_device.js"></script>
	
	
	
		














<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20190207115002"></script>

<script type="text/javascript">
	if (adLayer==null || adLayer=='undefined') {
		var adLayer=[];
	}
	
		
			adLayer["itemType"]="article";
		
		
	
</script>
	
<script type="text/javascript">
	// Set up ad related variables
	try {
		IDG.GPT.unitName = "/8456/IDG.US_E_CIO.com";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}

	try {
		IDG.GPT.unitName = IDG.GPT.unitName + "/" + "analytics_section";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	// global variables
	var global_ShowSuper = true;
	var global_ShowHero = false;
	
	//XFP global targeting, more targeting thm_pre
	var url = window.location.href;
	if(url.indexOf("?")>1){
		url=url.split('?')[0];
	}
	

	try {
		IDG.GPT.addTarget("URL", encodeURIComponent(url));
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	try {IDG.GPT.addTarget("zone", 'article-blog/analytics');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("channel", 'analytics,big-data');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("blogId", '1798');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("articleId", '3340047');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("type", 'opinion');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("typeId", '5');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("manufacturer", 'dell');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("templateType", 'article-default');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	
	try {IDG.GPT.addTarget("categoryIds", [3551,3256,3408]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("categorySlugs", ['analytics','big-data','hadoop']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {IDG.GPT.addTarget("goldenIds", [84,496,498]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {
		if (null != IDG.GPT.getQsVal("env")) {		
			IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
		}
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	
	
		try {
			IDG.GPT.addTarget("author", 'Janet Morss');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		

	try {
		IDG.GPT.addTarget("page_type", '');
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	

	
		try {
			IDG.GPT.addTarget("blog_name", 'Dell EMC: Innovating to Transform ');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		try {
			IDG.GPT.addTarget("sponsored", 'true');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
		try {
			IDG.GPT.addTarget("insiderContent", 'false');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
	
</script>



<script type="text/javascript">
	
	
	
	
		
		
		
		
		
		
		
		
	
</script>
  
<script src="/www.idge/js/thm_pre.js?v=20190207115002"></script>

	<script type="text/javascript">
        $thm.useBusinessData=true;
	</script>















	
		
	
	
	



	
	
		
		<script type="text/javascript" src="/www/js/ads/proximic.js"></script>
		<script type="text/javascript">
            console.log("PROXIMIC RESPONSE: SITE-LEVEL");
            var currentUrl = 'https://www.cio.com/article/3340047/analytics/bringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html';
            (function (u) {
                var f = "scr";
                var e = (u ? ("url=" + u) : "");
                document.write("<"+f+"ipt type='text/javascript' src='//t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
            })((typeof (currentUrl) === "undefined") ? "" : currentUrl);
		</script>
		
	



	
	
		<script>
		// IDGMPM-16419 - moved out of adsel queue for IDGMPM-16933
		googletag.cmd.push(function() {
		  if (googletag.pubads().getTargeting('permutive').length == 0) {
		    var kvs = localStorage.getItem('_pdfps');
		    googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		    console.log('ad targeting permutive kvs: ', kvs);
		  }
		});
		</script>
	

<script type="text/javascript" src="/www/js/ads/gpt_starter.js?1234"></script>
	<script>
		loadGPT();
	</script>
<script type="text/javascript" src="/www/js/ads/gpt_launcher.js"></script>

	
	
	
	
	
		
				
		
		
		
	

	<link rel="canonical" href="https://www.cio.com/article/3340047/analytics/bringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html" />
	
	
		
	

	<meta itemprop="url" content="https://www.cio.com/article/3340047/analytics/bringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html" />
	<meta name="description" content="A new supercomputer at the University of Cambridge illustrates the power of the ongoing convergence of high performance computing and artificial intelligence." />
	
		
			<meta name="DC.date.issued" content="2019-02-15T06:11-05:00" />
			<meta name="date" content="2019-02-15" />
			
		
		
		
		
	
	
	
	
		
		
		
			
			
				
			
			
			
		
	
	
		
		
			<meta property="og:title" content="Bringing Together AI and HPC to Drive Scientific Breakthroughs">
		
	
	<meta property="og:description" content="A new supercomputer at the University of Cambridge illustrates the power of the ongoing convergence of high performance computing and artificial intelligence.">	
	
	
		
			<meta property="og:image" content="https://images.idgesg.net/images/article/2019/02/cambridge-ai-hpc_1000x600-100788399-large.3x2.jpg" />
			<meta property="og:image:width" content="700" />
			<meta property="og:image:height" content="467" />
			<meta itemprop="image" content="https://images.idgesg.net/images/article/2019/02/cambridge-ai-hpc_1000x600-100788399-large.3x2.jpg">
			<meta itemprop="thumbnailURl" content="https://images.idgesg.net/images/article/2019/02/cambridge-ai-hpc_1000x600-100788399-large.3x2.jpg" />
			<link rel="image_src" href="https://images.idgesg.net/images/article/2019/02/cambridge-ai-hpc_1000x600-100788399-large.3x2.jpg" />
			<meta name="twitter:image" content="https://images.idgesg.net/images/article/2019/02/cambridge-ai-hpc_1000x600-100788399-large.3x2.jpg" />
		
		
	
	
		
			<meta property="og:type" content="article" />
			
			
			
			
			
			
			
			
			
			<meta name="author" content="Janet Morss">
			
			
			
			
			
				<meta name="robots" content="NOFOLLOW" />
			
		
		 
		
	<meta property="og:site_name" content="CIO" />
	<meta property="fb:app_id" content="129182073794488" />
	
		
			<meta property="og:url" content="https://www.cio.com/article/3340047/analytics/bringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html">
		
		
	
	
	<!-- Use Twitter Summary Card with Large Image for articles and videos -->
	
		
				<meta name="twitter:card" content="summary_large_image">
		
		
	

	<meta name="twitter:site" content="@CIOonline">
	<meta name="twitter:description" content="A new supercomputer at the University of Cambridge illustrates the power of the ongoing convergence of high performance computing and artificial intelligence.">

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="rating" content="General">
	
	<meta name="robots" content="NOODP,NOYDIR" />
	
	
		<meta name="google-site-verification" content="kgXSqlEuYT_m_uwWCByBpKmiaVLisiAi9bPjzyelGTw" />
	
	
	
		<meta name="msvalidate.01" content="B6D65511A0CC5522E695818081C251B8" />
	
		
	<!-- pagination -->
	
	
	
	
	
	
	
	
	
	
		<link id="mobile-size" rel="stylesheet" href="/www.idge/css/inline-header-mobile.css?v=20190207115002" />
		
		<script>
			if (window.matchMedia("(min-width: 768px)").matches) {
				document.getElementById('mobile-size').insertAdjacentHTML('afterend', '<link id="desktop-size" rel="stylesheet" href="/www.idge/css/inline-header.css?v=20190207115002" />');
			}
		</script>
		
			
				<link rel="stylesheet" href="/www.idge.cio/css/inline-header.css?v=20190207115002" />
			
		
	
	
	<!-- css -->
	<link rel="stylesheet" href="/www.idge/css/normalize.css" />
	<link rel="stylesheet" href="/www.idge/css/prettify.css" />
	
		<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css" />
	
	
	
		
			
			
			
			
				
					
						
						
						
							<link rel="stylesheet" href="/www/css/article.css?v=20190207115002" />
						
					
					
					
			
				
		
		
		
			<link rel="stylesheet" href="/www.idge/css/insider-promo-styles.css?v=20190207115002" />
		
		<link rel="stylesheet" href="/www.idge/css/print.css" media="print" />
		
	
	
		
			
		<link rel="stylesheet" href="/www.idge.cio/css/article.css?v=20190207115002" />
		
	
	
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css" />
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css" />
	<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]--> 
	
	
	
	
		
	
	
		<script type="text/javascript" src="//fonts.staticworld.net/sqc0dqh.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="https://idge.staticworld.net/cio/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://idge.staticworld.net/cio/CIO_logo_144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://idge.staticworld.net/cio/CIO_logo_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://idge.staticworld.net/cio/CIO_logo_72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://idge.staticworld.net/cio/CIO_logo_57x57.png" />
	<link rel="apple-touch-icon" href="https://idge.staticworld.net/cio/CIO_logo_300x300.png" />
	
	
		<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
	
	
	
	
	
	
		<script>
		   $(document).ready(function() { 
			   $("select#country").select2({
			    	placeholder: "country",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			   $("select#state").select2({
			    	placeholder: "state",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			    $("#jobPosition").select2({
			    	placeholder: "position",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    }); 
			   	$("#jobFunction").select2({
			   		placeholder: "function",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
			   	$("#companySize").select2({
			   		placeholder: "company size",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	});
			   	$("#industry").select2({
			   		placeholder: "industry",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
		   });
	   </script>
   	    
   	     











<script>

var brandCode = "cio";
var brandName="CIO";
var brandId = "1";
var regDebugLog=false;
var regApiUrl='https://api-stage.idgcommunications.net/api/v1/';
var apiKey="HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb";
var tokenPrefix='www';
var tokenSuffix='.com/insider/token?';
var brandDomain=".cio.com";
var insiderContentType="article";
var notEmptyArticle=false;
var notEmptyMediaResource=false;
var isInsiderPremium=false;
var isResourceInsiderPremium=false;
var assetId="697422d1-7acb-40f6-be13-0e67329bc9ec";
var placementId="2d44d74a-e883-4d18-ada8-b2f0e61a1d90";


	regApiUrl="https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod/api/v1/";



	regDebugLog=false;



	tokenPrefix="http://www";



	tokenSuffix="/insider/token";





	notEmptyArticle=true;


	



 

</script>


<script src="/www/js/utils/alc_hashes.js"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20190207115002"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>

<script>
$(document).ready(function(){
	if(typeof(IDG.insiderReg.readCookie('nsdr')) !== 'undefined'){
		$('#welcome-message').show();			
		IDG.insiderReg.personalize();
	}else{
		$('.signin-register').show();	
	}
});

</script>


	
	
	
		










<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>



	
		
			
			
			
		
		
			
			
		
	
	

	
	

<script type="text/javascript">
	IDG = window.IDG || {};
	IDG.PageInfo = IDG.PageInfo || {};
	IDG.PageInfo = function() {
		return {
			eloqua_type: "blogpost", 
			eloqua_topic: "businessintelligence"
		};
	}();
	var elqCustomerGUID = "";
	if (this.GetElqCustomerGUID && typeof GetElqCustomerGUID === "function") {
	        elqCustomerGUID = GetElqCustomerGUID();
	}
	IDG.Eloqua.invoke_flash();
</script>
<!-- End Eloqua Tracking -->
	




	
	
	
	
















	

	
	<script src="/www/js/ads/ads.js"></script>
	
	<script>var oneRegPlacementID = "";</script>
	
	
	
	
	
		
			
				
			
			
			
			
			
		
		
		
	
	
		
	
	
	





	
		
	
		
	
	





		
		
		
		
		  
		

	
	
	
	
	
	
	  	 
	    
	    
	 
	 
	
	
	
	
	
	
	
	
	
		
		
		
		
	

	<script>
	var supMontMods = false;
	</script>
	
	
	
	
		
			<script>
				supMontMods = true;
			</script>
			
			
		
		
	
	
		
	
	
	
	
	
	
		
			
				
				
				
					
				
			
			
			
			
		
		
		
	
	
	
	

	
	
	
	
	
		<script>
		window.ntvConfig = window.ntvConfig || {} ;
		window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
		var segs = localStorage.getItem('_pnativo');
		if (segs) {
		  window.ntvConfig.keyValues.permutive = JSON.parse(segs).join(",");
		}
		</script>
	
	
	
	
	
	
	<script type="text/javascript">
		var prodNames = '';
		var prodManufacturers = '';
		var prodCategories = '';
		var prodVendors = '';
	</script>
	
	
	
	<script>
	var insiderSignedIn = document.cookie.indexOf("nsdr") > -1; //check if Insider cookie exists
	var idg_uuid = $.cookie('idg_uuid') || '';
	
	var dlJobFunction = '';
	var dlJobPosition = '';
	var dlIndustry = '';
	
	if (insiderSignedIn) {
		var insiderToken = IDG.insiderReg.readCookie("nsdr");
		var tokens = IDG.insiderReg.readCookieProperty(insiderToken);
		if (!(tokens['jobPosition']===undefined)) {
			dlJobPosition = tokens['jobPosition'];
		}
		if (!(tokens['jobFunction']===undefined)) {
			dlJobFunction = tokens['jobFunction'];
		}
		if (!(tokens['industry']===undefined)) {
			dlIndustry = tokens['industry'];
		}
	}
	
	insiderSignedIn = insiderSignedIn.toString(); //per Infotrust this needs to be a string, not a boolean
	
	var sincePublished = '0 days';
	sincePublished = sincePublished.split(" ")[0];
	
	
	dataLayer=[{
		'articleId': '3340047',
		'articleDisplayId':'1',
		'articleTitle': 'Bringing Together AI and HPC to Drive Scientific Breakthroughs',
		'articleType': 'Opinion',
		'audience':'enterprise',
		'author':'Janet Morss',
		'blogName':'Dell EMC: Innovating to Transform ',
		'brandpost': 'true',
		'categoryIdList':'3551,3256,3408',
		'categoryIdPrimary': '3551',
		'contentStrategy': '',
		'contentType':'opinion',
		'datePublished':'2019-02-15',
		'dateUpdated':'',
		'daysSincePublished':sincePublished,
		'daysSinceUpdated':'',
		'displayType':'article',
		'environment':'production',
		'ga_enabled':'true',
		'gaTrackingId':'UA-300704-2',
		'geolocEnabled':'true',
		'goldenTaxonomyIdPrimary': '84',
		'goldenTaxonomyIdList': '496,498',
		'industry': dlIndustry,
		'insiderSignedIn':insiderSignedIn,
		'isBlog':'true',
		'isInsiderContent':'false',
		'isICN': 'false',
		'jobFunction': dlJobFunction,
		'jobPosition': dlJobPosition,
		'oneRegPlacementID':oneRegPlacementID,
		'pageNumber':'1',
		'platform':'Web',
		'podcastSponsored': 'true',
		'primaryCategory': 'analytics',
		'ancestorGoldenCategories': '',
		'primaryCategoryList': 'big data,hadoop',
		'primaryAncestorCategoryList': 'analytics',
		'property': 'cio',
		'propertyCountry':'US',
		'purchaseIntent':'',
		'skimlinksId':'111346X1569474',
		'source':'cio',
		'sponsorName':'Dell EMC',
		'suppressMonetization': supMontMods.toString(),
		'tags': '',
		'userId':idg_uuid,
		'videoAutoplay':'false',
		'articleHasVideo':'false',
		'de_normalized_company_name':$.cookie('de_normalized_company_name'),
		'ip_normalized_company_name':$.cookie('ip_normalized_company_name'),
		'prodNames':prodNames.slice('|', -1),
		'prodManufacturers':prodManufacturers.slice('|', -1),
		'prodCategories':prodCategories.slice('|', -1),
		'prodVendors':prodVendors.slice('|', -1)	
	}];
	</script>
	
	












	
<script type="text/javascript">
	var _sf_async_config={};

	_sf_async_config.uid = 29363;

	_sf_async_config.path = "/article/3340047/analytics/bringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html";
	_sf_async_config.title = "Bringing Together AI and HPC to Drive Scientific Breakthroughs | CIO";
	_sf_async_config.domain = "cio.com";
	if(window.location.href.indexOf("video")&&true) {
		_sf_async_config.playerdomain= _sf_async_config.domain.replace("www.","");
	}
	
	_sf_async_config.useCanonical = true;
	
		
			
			_sf_async_config.sections = "analytics";
			_sf_async_config.authors="Janet Morss";
			
		
	
</script>



	
	
	
	
	
	
		













		
			<!-- Page hiding snippet (recommended)  -->
			<style>.async-hide { opacity: 0 !important} </style>
			<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
			h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
			(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
			})(window,document.documentElement,'async-hide','dataLayer',4000,
			{'GTM-WSG46DM':true});</script>
			<!-- Modified Analytics tracking code with Optimize plugin -->
			    <script>
			    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			
			 // We need to create the UA tracker here in order to link it to Optimize - even though everything else is in GTM
			  ga('create', 'UA-300704-2', 'auto', {'useAmpClientId': true});  
			  ga('require', 'GTM-WSG46DM');           
			  
			</script>

	
	
	










<script>
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var adBlockStatus = 'false';
	
	function AdBlockEnabled() {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';

		if (document.body != null) {
			document.body.appendChild(ad);
			var isAdBlockEnabled = !ad.clientHeight;
			document.body.removeChild(ad);
		}

		return isAdBlockEnabled; 
	}
	// AdBlockEnabled() was successful document.body not null
	if (AdBlockEnabled() != undefined) {
		adBlockStatus = AdBlockEnabled().toString();
	}
	// not successful - look for ads.js
	if (document.body == null) {
		if (window.canRunAds === undefined) {
			adBlockStatus = 'true';
		} else {
			adBlockStatus = 'false';
		}
	}
	
	dataLayer.push({
		'adBlockStatus': adBlockStatus
	});
</script>




	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-NCMJGX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NCMJGX');</script>
	<!-- End Google Tag Manager -->

	
	
	
	
		<script>
						function bindPerformanceMarks(){
							//even though it's called slotRenderEnded, it's the first thing to happen -  corresponds to when we get a response back from DFP
							googletag.pubads().addEventListener('slotRenderEnded', function(event) { 
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay' && !event.isEmpty) {//also ensure it's not an empty ad response
									performance.mark("mark_welcome_render_begin");
								}
							});
							googletag.pubads().addEventListener('slotOnload', function(event) {
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay') {
									performance.mark("mark_welcome_render_end");
								}
							});
							googletag.pubads().addEventListener('impressionViewable', function(event) {
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay') {
									performance.mark("mark_welcome_impression_viewable");
									
									//send user timings here; otherwise we can't guarantee these events will have fired
									w = performance.getEntriesByType("mark").filter(function(mrk) {
										return mrk.name.indexOf("mark_welcome") > -1; //filter to only get welcome-ad-related marks
									});
									gtmEvent = {'event': 'gatherWelcomeAdMarks'};
								  	for (var j=0; j < w.length; j++) {
									    console.log ("+++Mark only entry[" + j + "]: name = " + w[j].name + "; startTime = " + w[j].startTime);
									    gtmEvent[w[j].name] = w[j].startTime;
									  }
								  	var dataLayer = window.dataLayer = window.dataLayer || [];
									dataLayer.push(gtmEvent);
								}
							});
						}
							try {
								IDG.GPT.googleCommandPush(bindPerformanceMarks);
							}
							catch(e){
								console.log('error binding performance marks: ' + e);
							}
		</script>
	

	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	
	
	
		<script async src="//js-sec.indexww.com/ht/p/187051-142260793616026.js"></script>
	
	
	
	
		<script>
			var numberFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "number") {
			    return dataLayer[0][property];
			  }
			  return null;
			};
			
			var stringFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "string") {
			    return dataLayer[0][property];
			  }
			  return "";
			};
		</script>
	

	

	
		










<script>
// IDGMPM-16419 - updated in IDGMPM-16933
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
	  permutive.addon('web', {
	    page: {
	      type: stringFromDataLayer('displayType'),
	      language: 'en',
	      tags: stringFromDataLayer('tags').split(","),
	      audience: stringFromDataLayer('audience'),
	      description: 'A new supercomputer at the University of Cambridge illustrates the power of the ongoing convergence of high performance computing and artificial intelligence.',
	      
	      article: {
	        authors: stringFromDataLayer('author').split(","),
	        description: 'A new supercomputer at the University of Cambridge illustrates the power of the ongoing convergence of high performance computing and artificial intelligence.',
	        id: stringFromDataLayer('articleId'),
	        isInsiderContent: (stringFromDataLayer('isInsiderContent') == "true"),
	        modifiedAt: "2019-02-15T06:11:00Z",
	        publishedAt: "2019-02-15T06:11:00Z",
	        source: stringFromDataLayer('source'),
	        title: stringFromDataLayer('articleTitle'),
	        type: stringFromDataLayer('articleType'),
	        purchaseIntent: stringFromDataLayer('purchaseIntent')
	      },
	      
	      ads: {
	        adblocker: (adBlockStatus == "true"), //detected further up the page
	        enabled: true
	      },
	      gTax: {
	        primaryIds: [84,],
	        secondaryIds: [496,498,84]
	      },
	      tax: {
	    	  primaryCategories: stringFromDataLayer('ancestorGoldenCategories').length > 0 ? stringFromDataLayer('ancestorGoldenCategories').split(",").concat(stringFromDataLayer('primaryCategory')) : [stringFromDataLayer('primaryCategory')] ,
	          secondaryCategories: stringFromDataLayer('primaryAncestorCategoryList').length > 0 ? stringFromDataLayer('primaryCategoryList').split(",").concat(stringFromDataLayer('primaryAncestorCategoryList').split(",")) : stringFromDataLayer('primaryCategoryList').split(",")
	      }
	    }
	  });

	  dlJobPosition = dlJobPosition || null;
	  dlIndustry = dlIndustry || null;

	  if (dlJobPosition !== '' || dlIndustry !== '' || stringFromDataLayer('userId') !== '') {
		  window.permutive.track('User', {
			  companySize: null,
			  country: null,
			  id: (stringFromDataLayer('userId') !== "" ? stringFromDataLayer('userId') : null),
			  jobIndustry: (dlIndustry !== "" ? dlIndustry : null),
			  jobPosition: (dlJobPosition !== "" ? dlJobPosition : null),
			  loggedIn: (stringFromDataLayer('insiderSignedIn') == 'true')
			})
	  }
	
	  //product js vars defined in document-head	  
	  if (prodNames !== '' || prodManufacturers !== '' || prodCategories !== '' || prodVendors !== '') {
		  window.permutive.track('Product', {
			  names: stringFromDataLayer('prodNames').split("|"),
			  categories: stringFromDataLayer('prodCategories').split("|"),
			  manufacturers: stringFromDataLayer('prodManufacturers').split("|"),
			  vendors: stringFromDataLayer('prodVendors').split("|")
		});

	  }
		 

</script>

<script>
	$.ajax({
		url: "https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js",
	  	dataType: "script",
	  	cache: true, // default is false
	  	async: true // default is true
	});
</script>
	
	
	
		














	
	



<script>
var tealiumInit = false;
var utag_data={};

function isEmptyUserData() {
	for (var x in userData) { return false; }
	return true;
}

function initiateTealium() {

	if (tealiumInit == true) {
		return; 
	}
	
	tealiumInit = true;
	
	
	if (!isEmptyUserData()) {
		$.cookie('tealiumUserData', 'true', {domain: ".cio.com", expires : 1});
		console.log('created tealium user data cookie');
	}
	
	
	
	//console.log('DISPLAY TYPE: article')
	utag_data={
	
	
		
		
	
		
		
			"adBlockStatus": adBlockStatus,  	
			"articleId": stringFromDataLayer('articleId'), 
		    "articleTitle": stringFromDataLayer('articleTitle'),
		    "articleType": stringFromDataLayer('articleType'), 
		    "audience": stringFromDataLayer('audience'), 
		    "author": stringFromDataLayer('author'),
		    "blogName": stringFromDataLayer('blogName'),
		    "brandpost": stringFromDataLayer('brandpost'), 
		    "categoryIdList": stringFromDataLayer('categoryIdList'),
		    "categoryIdPrimary": stringFromDataLayer('categoryIdPrimary'),
		    "categoryList": stringFromDataLayer('primaryCategoryList'),
		    "categoryPrimary": stringFromDataLayer('primaryCategory'),
		    "cmsTags": stringFromDataLayer('tags'), 
		    "contentStrategy": stringFromDataLayer('contentStrategy'),
		    "contentType": stringFromDataLayer('contentType'),
		    "customer_email": userData.email ? userData.email : "", 
		    "datePublished": stringFromDataLayer('datePublished'),
		    "dateUpdated": stringFromDataLayer('dateUpdated'),
		    "daysSincePublished": stringFromDataLayer('daysSincePublished'),
		    "daysSinceUpdated": stringFromDataLayer('daysSinceUpdated'),
		    "displayType": stringFromDataLayer('displayType'),
		    "goldenTaxonomyList": stringFromDataLayer('goldenTaxonomyIdList'), 
		    "goldenTaxonomyPrimary": stringFromDataLayer('goldenTaxonomyIdPrimary'), 
		    "hermesUUID": stringFromDataLayer('userId'),
		    "insiderSignedIn": stringFromDataLayer('insiderSignedIn'),
		    "ip_addr":$.cookie('idg_client_ip'),
		    "de_normalized_company_name":$.cookie('de_normalized_company_name'),
		    "ip_normalized_company_name":$.cookie('ip_normalized_company_name'),	
		    "isBlog": stringFromDataLayer('isBlog'),
		    "isICN": stringFromDataLayer('isICN'),
		    "isInsiderContent": stringFromDataLayer('isInsiderContent'), 
		    "pageNumber": stringFromDataLayer('pageNumber'),
		    "page_name": document.title,
		    "platform": stringFromDataLayer('platform'),
		    "property": stringFromDataLayer('property'), 
		    "propertyCountry": stringFromDataLayer('propertyCountry'), 
		    "purchaseIntent": stringFromDataLayer('purchaseIntent'), 
		    "site_display_format": IDG.DEVICE.type,  
		    "site_language_code": "en", //hardcoding
		    "sponsor": stringFromDataLayer('sponsorName'),
		    "tealium_event": "article", 
		    "user_company": userData.company ? userData.company : "",
		    "user_company_size": userData.companySize ? userData.companySize : "", 
		    "user_country": userData.country ? userData.country : "", 
		    "user_first_name": userData.firstName ? userData.firstName : "", 
		    "user_function": userData.jobFunction ? userData.jobFunction : "", 
		    "user_industry": userData.industry ? userData.industry : "", 
		    "user_job_title": userData.jobTitle ? userData.jobTitle : "", 
		    "user_last_name": userData.lastName ? userData.lastName : "", 
		    "user_position": userData.jobPosition ? userData.jobPosition : "", 
		    "user_state": userData.state ? userData.state : "", 
		    "user_zip": userData.zip ? userData.zip : "", 
		    "videoAutoplay": stringFromDataLayer('videoAutoplay'),
		    "videoID": "" //this isn't being surfaced in a way we can get to it without additional work
		
		
		
		
		
		
		
		
		
		
		
		 
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
	
	};
		
    (function(a,b,c,d){
        a='//tags.tiqcdn.com/utag/idg/main/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    
    $(document).ready(function(){
		$("a").click(function(e){
			var closest = $(this).closest('header, footer, section, body')[0];
			var closestID = closest.nodeName.toLowerCase();
			if (closest.id !== "") { 
				closestID = closestID + "#" + closest.id; 
			}
			else if (closest.className !== "") { 
				closestID = closestID + "." + closest.className; 
			}
			utag.link({
			    "click_category"  : closestID,     
			    "click_label"     : $(this).html(),     
			    "click_type"      : "link",     
			    "event_action"    : "",            
			    "event_category"  : "",            
			    "event_label"     : "",            
			    "tealium_event"   : "link_click"  
			});
		});	
	});
    
}        
</script>
	
	
	
	
	










<script>
var userData = {};
var tealiumUserCookie = $.cookie('tealiumUserData') || '';

var hermesAttrs = {
	"firstName" : "e8b78655-205f-496b-97e4-2b2af119619f",
	"lastName" : "3005c4e0-4ca6-4e24-be72-0e5a57def6a8",
	"company" : "760e6ff4-d564-44c2-a2f3-0f9afafe8a04",
	"companySize" : "543ea0bd-604a-4011-99e7-806fc8979b5e",
	"country" : "ea76d652-29bd-4a6c-ae50-a5d08ea28c5e",
	"industry" : "a602cce2-53ba-4243-800f-b8de499ee758",
	"jobFunction" : "e5bf977b-ea12-4f31-9b87-455495a28fc6",
	"jobTitle" : "a2535520-e037-4763-b39c-b5f28669343c",
	"jobPosition" : "65a0b9c2-7847-458c-90fb-65f8e0449799",
	"state" : "3f7b8cee-d3f9-4dab-8e32-455a1180e2e4",
	"zip" : "ddfde5bf-b2c9-4536-b016-1829354f97a0"
};

var userKeys = Object.keys(hermesAttrs);
	
consent.tealium.queue.push(function(){	
	if (idg_uuid !== '' && tealiumUserCookie === '') {
		$.ajax({
			type: "get",
		    crossDomain: true,
			url: "https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod/api/v1/profiles/" + idg_uuid,
			dataType: "json",
			data: {}, 
			headers : {
				"Content-Type": "application/x-www-form-urlencoded",
				"x-api-key":"HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb"
			}
		}).done(function(responseData){ 
			userData['email'] = responseData.email;
			userKeys.forEach(function(key) {
				if (typeof(responseData.attrs[hermesAttrs[key]].option_label) !== "undefined") { 
					userData[key] = responseData.attrs[hermesAttrs[key]].option_label; 
				}
				else { 
					userData[key] = responseData.attrs[hermesAttrs[key]].value; 
				}
			});
			
				initiateTealium();		
		}).fail(function(data){
			//console.log("Error retrieving data: " + data.responseJSON.error);
		});
	}
	setTimeout(function(){ initiateTealium();},3000);
});


</script>
	
	
</head>


	<body id="article3340047" class="article blog1798 cio">
		
			
			
					
					
						
						
					





















	

		
			
			
				<!-- Begin welcome ad overlay - gpt-overlay position  -->
				
					<div id="superadunit" class="hidden">
						<div class="ad">
							<div class="ad-header">
								<div class="brand-logo"></div>
								<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
							</div>
							<div id="gpt-overlay" class=" ad-container">
								<script type="text/javascript">
								consent.ads.queue.push(function(){
									
										IDG.GPT.addDisplayedAd("gpt-overlay", "true");
										IDG.GPT.displayGoogleTagSlot('gpt-overlay');
									
								});
								</script>
							</div>
						</div>
					</div>
				
				
				<!--  End welcome ad overlay - gpt-overlay position -->
				
			
			
			
			
			
		
	
 	
 
 
				
			
		
		













<!-- BEGIN PAGE HEADER -->
<header id="banner" >
	
	
	
	
	
	
    
    
    
    	
    	<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('.main-header').insertBefore($('#banner .ad'));
    	}
		</script>
		
		
		<div class="topics-wrap">
		    <section class="topics">
		        <nav id="scrollable">
					
						
						
							
						
					











	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #877 blox4.raw_link_list  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
				
				
			
		












	
		
			
			
			
			
			
			
		
		
	
	
	<ul>
		
		<li class="header">Quick Links<span class="colon">:</span></li>
		
		
			
				<li><a href="http://www.cio100.com/awards/" target="_blank" rel="nofollow">CIO100 Awards</a></li>
			
		
			
				<li><a href="/tag/cio-digital-magazine/" >Digital Magazine</a></li>
			
		
			
				<li><a href="/video/series/8534/cio-leadership-live" >CIO Leadership Live</a></li>
			
		
			
				<li><a href="/newsletters/signup.html" >Newsletters</a></li>
			
		
			
				<li><a href="https://www.youtube.com/idgtechtalk" target="_blank" rel="nofollow">Video</a></li>
			
		
			
				<li><a href="/resources/" >Resources/White Papers</a></li>
			
		
	</ul>

	


		        </nav>
		        
		        <div class="fading-gradient"></div>
		        
		        
        		
		        <nav class="tools">
		        	<ul class="user">
	                     
	                     	<li class="search-icon"><a href="#search" id="search-btn"><i class="ss-icon">Search</i></a></li>
	                     
	                 </ul>
	                 <ul class="social">
						














	
		<li><a href="https://twitter.com/CIOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
	
		<li><a href="https://www.linkedin.com/company/cio-online" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
	
		<li><a href="https://www.facebook.com/CIOfacebook" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
	
	
	
		<li><a href="https://www.youtube.com/user/CIOtv" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('YouTube')"><i class="ss-icon ss-social-circle brand ss-youtube"></i></a></li>
	
	
	
	
	
		<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
	
	
	
	
	
		<li class="more-social"><i class="ss-icon ss-ellipsis"></i></li>
	

	                 </ul>
	             </nav>
	             
	             
		    </section>
	    </div>
	    
	    
        	 <div id="sticky-anchor"></div>
        
	    <section id="sticky-head" class="main">
	        <div class="wrapper">
	            <div class="masthead">
	                
	                <button><i class="ss-icon ss-rows"></i></button>
	                
	                <a href="/"><span class="ir logo">cio</span></a>
	            	<!--
	            	<img class="print-only" src="/www.idge.cio/images/cio-logo-print.png">
	            	-->
	            	
	            	<img class="print-only" src="//idge.staticworld.net/cio/cio-logo-print.png">
	            	
	            </div>
	            <div id="reading-tools-wrapper">

	                
	                <nav class="tools">
	                    
	                    <ul class="user">
	                    	
	                    	
	                    	
	                    	
	                        
	                    </ul>
	                </nav>
	            </div>
	            
	            
	            	<div class="insider-signin">
	            	
	            		<span class="signin-register">
	            			<a href="/learn-about-insider/"><span class="insider"></span></a> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> <span class="divider">|</span> <a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
	            		</span>
	            	
	            		<div id="welcome-message" class="insider-list">
		                    <div id="insider-selector">
		                        <div id="insider-welcome" class="label"></div>
		                        
		                        <div class="stories">
		                        	
		                        	<div class="personalization">Hi<span id="person-first-name"></span>! Here are the latest Insider stories.</div>
		                        	
		                        	











	
	
	
	
	
	
	
	
	
	





























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3339677/documentation-management/arapahoe-county-develops-document-system-into-beneficial-platform.html">Arapahoe County develops document system into beneficial platform</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3244644/cloud-computing/serverless-the-future-of-cloud-computing.html">Serverless: The future of cloud computing?</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3336044/leadership-management/7-ways-to-ensure-it-gets-the-credit-it-deserves.html">7 ways to ensure IT gets the credit it deserves</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3336042/application-development/making-the-shift-to-microservices-8-tips.html">Making the shift to microservices: 8 tips</a></li>
				
				
			
		
	</ul>




									
									<div class="sign-out-link">
										<a class="more-insider" href="/insider/">More Insider</a>
										<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
									</div>
								</div>
								
		                    </div>
		                </div>
		         
	            	</div>
	            	<script>
	            		$('.signin-register').hide();	
	            		$('#welcome-message').hide();
	            	</script>
	            	
	            
	            
	        </div>
	    </section>
	    <section class="tools-expand  ">
	        
	        
	        
	        
	        	
	        	
	        		
			        <form class="search" id="search-form" action="/search">
			            <label for="search-box">Search for</label>
						<input type="text" name="query" id="banner-search-term" value="" class="searchbox-input-class"/>
			            <input type="submit" id="banner-search-submit" value="Go" />
			            <input type="hidden" name="contentType" value="article,resource" />
			            <div class="search-suggest">Suggestions for you</div>
			        </form>
			    
			
	        <div class="user">
	            <form>
	                <label for="login-email">Insider email</label> <input id="login-email" type="text" />
	            </form>
	        </div>
	        
	    </section>
	    
	    
	    
		
		
    		<div id="sticky-anchor-nav"></div>
    	
    	
	    <nav id="sticky-nav" class="main">
	    	<ul class="topnav">
				
					
	        		
	        		
	        			
	        				<li><a href="/category/analytics/">Analytics</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/artificial-intelligence/">Artificial Intelligence</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/big-data/">Big Data</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/cio100/">CIO 100 Symposium and Awards</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/careers-staffing/">Careers</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/cloud-computing/">Cloud Computing</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/collaboration/">Collaboration</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/developer/">Developers</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/digital-transformation/">Digital Transformation</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/hardware/">Hardware</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/health-care-industry/">Health Care Industry</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/it-industry/">IT Industry</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/leadership-management/">IT Leadership</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/it-strategy/" class="hasChildren">IT Strategy<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/it-strategy/">All IT Strategy</a></li>
		            			
		            				<li><a href="/category/cio-role/">CIO Role</a></li>
		            			
		            				<li><a href="/category/cmo-role/">CMO Role</a></li>
		            			
		            				<li><a href="/category/innovation/">Innovation</a></li>
		            			
		            				<li><a href="/category/outsourcing/">Outsourcing</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/infrastructure/" class="hasChildren">Infrastructure<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/infrastructure/">All Infrastructure</a></li>
		            			
		            				<li><a href="/category/data-center/">Data Centers</a></li>
		            			
		            				<li><a href="/category/networking/">Networking</a></li>
		            			
		            				<li><a href="/category/infrastructure-storage/">Storage</a></li>
		            			
		            				<li><a href="/category/virtualization/">Virtualization</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/internet/">Internet</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/mobile/">Mobile</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/security/" class="hasChildren">Security<span class="ss-icon ss-navigatedown"></span></a>
	            		
	            		
	            	
	            		
	            		
		            		<ul class="subnav">
		                		<li><a href="/category/security/">All Security</a></li>
		            			
		            				<li><a href="/category/cyber-attacks-espionage/">Cybersecurity</a></li>
		            			
		            				<li><a href="/category/disaster-recovery/">Disaster Recovery</a></li>
		            			
		            				<li><a href="/category/malware/">Malware</a></li>
		            			
		            				<li><a href="/category/privacy/">Privacy</a></li>
		            			
		            				<li><a href="/category/regulation/">Regulation</a></li>
		            			
		            		</ul>
		            	
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/software/">Software</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
					
	        		
	        		
	        			
	        				<li><a href="/category/virtual-reality/">Virtual Reality</a>
	            		
	            		
	            	
	            		
	            		
	        		</li>
				
			</ul>
	
	    	<ul class="secondary">
           		
           		










<li><a href="/about/contactus.html">Contact Us</a></li>
<li>
	<a href="/about/subscription-services.html" class="hasChildren" >
		Magazine 
		<span class="ss-icon ss-navigatedown"></span>
	</a>
	<ul class="subnav">
		<li><a href="/about/subscription-services.html">Subscription Services</a></li>
		<li><a href="/magazine">Archive</a></li>
	</ul>
</li>

<li>
	<a href="#" class="hasChildren" >Playlists<span class="ss-icon ss-navigatedown"></span></a>
	<ul class="subnav">
		<li><a href="https://www.cio.com/masters-of-digital-workspace">Masters of Digital Workspace<span class="sponsor-nav">Sponsored by Citrix Microsoft</span></a></li>
		<li><a href="https://www.cio.com/the-future-of-data-protection/">The Future of Data Protection<span class="sponsor-nav">Sponsored by Veritas</span></a></li>
		<li><a href="https://www.cio.com/secure-digital-workspace/playlist/todays-workspace-technology?utm_source=IDG&utm_campaign=Citrix17155&utm_medium=CIO.com&utm_content=HamburgMenu">Risk and Rewards: Balancing User Demands with Security Needs<span class="sponsor-nav">Sponsored by Citrix</span></a></li>
		<li><a href="https://www.cio.com/performance-insights-for-it-workloads">Performance Insights for Optimized Workloads<span class="sponsor-nav">Sponsored by Dell EMC</span></a></li>		
	</ul>
</li>

<li><a href="http://hybridit.cio.com/">The Strategic CIO's Playbook<span class="sponsor-nav">Sponsored by Hewlett Packard Enterprise</span></a></li>
<li><a href="/news/">News</a></li>
<li><a href="/opinion/">Opinion</a></li>
<li><a href="/resources/">Resources</a></li>
<li><a href="/slideshows/">Slideshows</a></li>
<li><a href="/video/">Video</a></li>
<li>
	<a href="#" class="hasChildren">More <span class="ss-icon ss-navigatedown"></span></a>
	<ul class="subnav">
		
		<li><a href="http://council.cio.com/" target="_blank" rel="nofollow">CIO Executive Council</a></li>
		<li><a href="http://www.ereg.me/IDGEvents" target="_blank" rel="nofollow">CIO Events</a></li>
		<li><a href="/newsletters/signup.html">Newsletters</a></li>
		<li><a href="/about/rss.html">RSS</a></li>
	</ul>
</li>
<li><a href="/blogs/">Blogs</a></li>

           		
	    	</ul>
		</nav>
		
	
	
	
	
	
	
	
		<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('div.insider-signin').prependTo('section.topics nav.tools');
    	}
		</script>
	
    
		<script>
		$(document).ready(function(){
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$("nav ul li a.hasChildren").attr("href", "#").addClass('notMobile');
				$('nav#sticky-nav ul.secondary').addClass('topnav');
			}
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$("nav#sticky-nav > ul").switchClass("topnav", "primary");
			}
		});
		</script>
	
	
		
    	<script>
    	if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
			$('#sticky-anchor, section.main, section.topics, section.tools-expand, #sticky-anchor-nav, nav.main').insertBefore($('#banner .ad'));
			$(document).ready(function(){
				$('#banner section.tools-expand').addClass('top-margin');
			});
    	}
		</script>
		
	
	
	
</header>



<script>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</script>



	<div id="insider-popup" class="modal-box ">
	
		<div class="insider-modal-wrapper">
	  
			<div class="modal-header-title">
				<div class="modal-banner-insider"><span class="insider"></span></div>
		    	<div class="modal-close close">×</div>
		  	</div>
		  	
		  	<div class="modal-body">
		  		
		  			
						<script>
$(document).ready(function(){
	$('a[data-link]').click(function() {
		
		  //get this link's dataLink value
		  var dataLink = $(this).attr('data-link');

		  //select the div with the same value
		  var toKeep = 'div[data-link="'+dataLink+'"]';
	
		  //select data-link divs that are not the above div
		  $('div[data-link]').not(toKeep).hide();
		  
		  if($(this).hasClass('link-transition')){
			  $(toKeep).fadeIn(800);
		  } else {
			  $(toKeep).show();
		  }
	
		  //prevent location change
		  return false;
	});
	

});
</script>

					
					
				
		  	</div>
		  	
		  	<div class="modal-footer">
		    	<div class="modal-close close-btn">Close</div>
		  	</div>
		</div>
	  	
	</div>

	<script>
		$(document).ready(function(){

			var appendthis =  ("<div class='modal-overlay modal-close'></div>");
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').css({
					//top: ($(window).height() - $(".modal-box").outerHeight()) / 2,
					top: 10,
					left: 0
				});
			}
			
			
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').height($(document).height());
				$('.modal-box').css('top','0');
			}
			
			var userAg = navigator.userAgent;

			$('a[data-modal-id]').click(function(e) {
				e.preventDefault();
				$('body').append(appendthis);
				$('.modal-overlay').fadeTo(500, 0.9);
				$('.modal-overlay').height($(document).height());
				var modalBox = $(this).attr('data-modal-id');
				
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$('#'+modalBox).fadeIn($(this).data()); // triggered by something other than onclick of link such as scroll to point in window
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('#'+modalBox).toggle('slide', {direction: 'up'}, 800);
					//} else {
				   // 	$('#'+modalBox).toggle('slide', {direction: 'left'}, 600);
					//}
				}

				if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$("html, body").animate({
			            scrollTop: 0
			        }, 700);
			        
			        
			        $('a.btn.continue-on').click(function() {
			        	$('html, body').animate({
			        		scrollTop: 0
			        	}, 500);
			        });
			        
			        return false;
			        
				}
				if (navigator.userAgent.match(/(iPad)/)) {
					$("html, body").animate({
			            scrollTop: 0
			        }, 500);
				}
			});
		  
		  
			$(".modal-close, .modal-overlay").click(function() {
				$('.select2-drop').css('display','none');
				$(".modal-overlay").fadeOut(500, function() {
					$(".modal-overlay").remove();
				});
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$(".modal-box").fadeOut(500);
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('.modal-box').toggle('slide', {direction: 'up'}, 800);
					//} else {
					//	$('.modal-box').toggle('slide', {direction: 'left'}, 600);
					//}
				}
			});
		
		});
	</script>






<!-- END PAGE HEADER -->



		
		











<div id="page-wrapper" class="page-wrapper">
	
	













<div id="skinAdTarget"></div>


			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	





	
	
 	







	
	<section role="main">

		<article itemscope itemtype="http://schema.org/BlogPosting"  class="blog" >

		















	
	
		
		
			<div class="ticker-ad ad">
				
					
				





















	

		
			
			
			
			
			
				<div id="ticker" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("ticker", "true");
					$('#ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: ticker - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
			</div>
		
	
	



<!-- Events Header -->

 
 
	
		
		
		
		
		
					    			
		
	
	
	
	
	

 
 
 
 
  
  
 
 












	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- //end Events Header -->


	
	
	
	
	
	
		
	



	
		
	
	
	
		




















	
			















<header  class='cat'>

	
	
	
	
	
	
	
	
	
	
	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a href="/category/analytics/" itemprop="url"><span itemprop="title">Analytics</span></a></li>
				
				
			
		</ul>
	</nav>
	
	
	
		<div class="blog-byline vcard author " itemscope itemtype="http://schema.org/Person" itemprop="author">
			<div class="brand sponsored">
				
				
					
						
							
							
							
							
						



















	<a href="/blog/dell-emc-innovating-to-transform/">
		<img  class="smallImage  imgId100783172 " src="https://images.idgesg.net/images/article/2018/12/dellemc_intel-100783172-small.jpg" width="34" width="34" alt="Dell EMC: Innovating to Transform " itemprop="image" />
	</a>

					
					
					
				
				
				<div class="blog-branding-text">
					
					
						
							
							
								<span class="brandpost">BrandPost</span> Sponsored by Dell EMC <span class="divider">|</span> <a class="learn-more" href="#">Learn More</a>
							
						
					
					
					
					
					<div class="blog-title"><a href="/blog/dell-emc-innovating-to-transform/">Dell EMC: Innovating to Transform </a></div>
					
					
					
																				
						
							
								
								<div class="cat sponsored byline vcard author ">		
									<div class="byline-wrapper">
										<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
											
												
											
















<span class="by">By </span><span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Janet-Morss/"><span itemprop="name">Janet Morss</span></a></span>
										
										<span class="dateline">
											<span class="pipe job"> | </span>
											
											
											
											<span class="pub-date" class='break-date' itemprop="datePublished" content="2019-02-15T06:11-0800">Feb 15, 2019 6:11 AM
												 PT
											</span>
											</span>
										</p>
									</div>
								</div>
							
										
					
				</div>
			</div>
			
				<div class="about">
					<div class="about-title">About <span class="divider">|</span> <a href="/blog/dell-emc-innovating-to-transform/index.rss"><i class="ss-icon ss-social ss-rss"></i></a></div>
					<p>Bringing together thought leaders to address the importance of transformation in business today. </p>
				</div>
			
		</div>
	
	
	
	
	
		
		
			<div class="category">Updated</div>
		
	
	

	<h1 itemprop="headline">Bringing Together AI and HPC to Drive Scientific Breakthroughs</h1>
	
	
	
	
		<section class="deck viewability">
			<h3 itemprop="description">A new supercomputer at the University of Cambridge illustrates the power of the ongoing convergence of high performance computing and artificial intelligence.

</h3>
		</section>
	
	
	
	
			<div class="cat-social sponsored">
				
					
				


















	

				

	
	
		
	



	
	


	


<div id="sharer" class="cat sidecar show blog">
<ul id="share-tool" class="expand">


	<li class="sosh">
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3340047%2Fanalytics%2Fbringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html&via=CIOonline&text=Bringing+Together+AI+and+HPC+to+Drive+Scientific+Breakthroughs" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cio.com%2Farticle%2F3340047%2Fanalytics%2Fbringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg" />
		</a>
	</li>
	<li class="sosh">
		<a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3340047%2Fanalytics%2Fbringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html&title=Bringing+Together+AI+and+HPC+to+Drive+Scientific+Breakthroughs" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/linkedin.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3340047%2Fanalytics%2Fbringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html&title=Bringing+Together+AI+and+HPC+to+Drive+Scientific+Breakthroughs" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg" />
		</a>
	</li>
	<li class="sosh hide">
		<a href="#email" id="email-icon">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg" />
		</a>
	</li>
	<li class="sosh hide print">
		<a href="javascript:window.print();">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg" />
		</a>
	</li>
	<li class="more">
		<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
	</li>




</ul>
</div>
<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}	
function bindEmailModal() {
	$('#emailModal').on("click",".close-btn",function(event) {
		event.preventDefault();
        $('#emailModal').hide();
        $("#emailModal .eml-friend").show();
        $(".eml-friend-success").hide();
        $(".eml-friend-error").hide();
		$('#emailModal').fadeOut(200);
		$('#email-to').val('');
		$('#email-from').val('');
		$('#name').val('');
		$('#personalization').val('');
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
	});

	$('#emailModal').on("submit","form",function(event) {
		event.preventDefault();
		var $form = $(this);
		var action = $form.attr('action');
		var formData = $form.serialize();
		var emailFrom = $('#email-from').val();
		var emailTo = $('#email-to').val();
		var uresponse=$('#g-recaptcha-response').val();
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
		if (isValidEmailAddress(emailFrom) && isValidEmailAddress(emailTo) && uresponse !="") {
			// eloqua
			
			var eloquaParam = {
				AssetCountforCurrentCampaign : "1",
				AssetName : "",
				AssetTopic : "",
				AssetType : "",
				BuyingCycle : "",
				C_Address1 : "",
				C_Address2 : "",
				C_BusPhone : "",
				C_City : "",
				C_Company_Size1 : "",
				C_Country : "",
				C_EmailAddress : "",
				C_FirstName : "",
				C_Industry1 : "",
				C_Job_Role1 : "",
				C_LastName : "",
				C_State_Prov : "",
				C_Zip_Postal : "",
				ClientName : "",
				ProgramName : "",
				brand : "",
				elqFormName : "CentralRegistrationMasterForm",
				formId : "3062313",
				elqSiteId : 1856,
				elqCustomerGUID : elqCustomerGUID,
				elqCookieWrite : 0,
				friend_email : emailFrom,
				friend_article_title : "Bringing Together AI and HPC to Drive Scientific Breakthroughs",
				friend_taxo : "Analytics",
				friend_source : "CIO",
				friend_article_url : "https://www.cio.com/article/3340047/analytics/bringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html", 
				device_platform : navigator.userAgent
			};
			$.ajax("https://secure.p01.eloqua.com/e/f2.aspx", {
				type: 'GET',
				data: eloquaParam,
				success: function(data, textStatus, xhr) {
				},
				error: function(xhr, textStatus, errorThrown) {
				}
			});
			// eloqua
			var eloquaParamMini = {
				elqCustomerGUID : elqCustomerGUID,
				friend_taxo : "Analytics",
				friend_source : "CIO",
				device_platform : navigator.userAgent
			};
			formData += "&" +encodeQueryData(eloquaParamMini);
			
			// email
			$.ajax(action, {
				type: 'POST',
				data: formData,
				success: function(data, textStatus, xhr) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-success").fadeIn(800);	
				},
				error: function(xhr, textStatus, errorThrown) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-error").fadeIn(800);						
				}
			});
		}
		else {	
			if(uresponse==""){
				$('#eml-friend-captcha-message').html("Please verify you're not a robot!");	
			}
			if(!isValidEmailAddress(emailTo)){
			  $('#eml-to-address-message').html("Please enter a valid email address.");		
			}
			if(!isValidEmailAddress(emailFrom)){
			  $('#eml-from-address-message').html("Please enter a valid email address.");		
			}
		}
	});
} //bindEmailModal() end

$(document).ready(function() {
	$(document).on("click","#email-icon",function(event) {
		event.preventDefault();
		bindEmailModal();
		$('#emailModal').fadeIn(800);
	});
});
</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">	
	<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3340047">
		<input type="hidden" name="title" value="Bringing Together AI and HPC to Drive Scientific Breakthroughs" />
		<input type="hidden" name="url" value="https://www.cio.com/article/3340047/analytics/bringing-together-ai-and-hpc-to-drive-scientific-breakthroughs.html" />
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Email a friend</h3>

		<div class="input-row">
			<div id="eml-to-address-message" class="error-msg"></div>
			<h4 class="input-label">To</h4>
			<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
			<p class="addl-text">Use commas to separate multiple email addresses</p>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-from-address-message" class="error-msg"></div>
			<h4 class="input-label">From</h4>
			<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
		</div>
		<div class="input-row">
			<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
		</div>
		<div class="input-row">
			<textarea name="message" placeholder="Check out this article I found on CIO." id="personalization" tabindex="4"></textarea>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-friend-captcha-message" class="error-msg"></div>
		
		
 			











<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<div class="g-recaptcha" data-sitekey="6LczmkcUAAAAANEO7J277KwH6Kzp6BEQjPTWP4S4"></div>
 		</div>
		<hr />
		<div class="submit">
			<input type="submit" value="Send" class="input-submit" tabindex="5">
			<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
		</div>
	</form>

	<div class="eml-ty eml-friend-success" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Thank you</h3>
		<p class="msg-sent">Your message has been sent.</p>
	</div>
	<div class="eml-friend-error" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Sorry</h3>
		<p class="msg-sent">There was an error emailing this page.</p>
	</div>
</div>

			</div>
	
	
	

	
		
			
		
	
	
		
	
	
		
		    <div class="ad viewability">
		  		
					
				





















	

		
			
			
			
			
			
				<div id="topleaderboard" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("topleaderboard", "true");
					$('#topleaderboard').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
  
		    </div>		    
		
	
	
	
	
	
</header>




	
	
	
	
		<div class="lede-container">
			
			
			
				
				
					
		                
		                	
		                	
		                
		                
						
						
						
					
					
					
					
					<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
						<meta itemprop="representativeOfPage" content="1" />
						<meta itemprop="height" content="420" />
						<meta itemprop="width" content="700" />
			    		
			    		<img src="https://images.idgesg.net/images/article/2019/02/cambridge-ai-hpc_1000x600-100788399-large.jpg" alt="cambridge ai hpc 1000x600" itemprop="contentUrl" itemprop="url" />
			    		
			    		<figcaption>
			    			
			    			
			    				<span class="credit" itemprop="copyrightHolder">
			    					
					    				
					    				Dell EMC
				    				
		
					    			
					    				
					    				
					    				
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
					    				
					    				
										
									
							
								</span>
			    			
							
			    		</figcaption>
					</figure>
					
		
				
				
			
		</div>
	











	
	
	
		
	



<section class="epo cat-narrow" id="drr-top-ad">
	
		
		
				
   	
   	
		
			
			
			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	


	
   	


				<div class="ad top-ad">
	
		
		
			
				
					
					
						
					
				
				
				
			





















	

		
			
			
			
			
			
				<div id="topimu" class="adunit ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				if($(window).width() >= 930) {
					IDG.GPT.addDisplayedAd("topimu", "true");
					$('#topimu').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topimu - [971 1115]");
				}
				});
				</script>
			
		
	
 	
 
 
		
	
</div>
		
	

	

</section>











		
		



		<section class="bodee">

			
				
				
					












	
		



















<style>
	#drr-container figure.large.video {
		border-bottom: 0 none;
	}
	figure#page-lede.thm-gallery.rr-gallery-vid #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 300px !important;
		height: 169px !important;
		transition: all 0.5s ease;
	}
	figure#page-lede.thm-gallery #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 100%;
		height: 100%;
		transition: all 0.5s ease;
	}
</style>
<style>
.jwplayer.jw-state-paused .jw-display {
	display: table !important;
	padding: 0;
}
.jwplayer .jw-display-icon-container {
    float: none;
    padding: 0;
    margin: 0;
}
.jw-flag-small-player .jw-display {
	padding-top: 0px;
}
.jwplayer .jw-display-icon-container .jw-icon-rewind {
	visibility: hidden;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play path,
.jw-state-idle .jw-svg-icon-play path,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay path,
.jw-state-complete .jw-svg-icon-replay path {    
    display: none;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    background-size: contain;
    background-repeat: no-repeat;
    background-color: transparent;
    background-image: url(//idge.staticworld.net/idgtv/btn-play-default.svg);
    background-position: center center;
    bottom: 0;
    border-radius: 0;
    box-shadow: none;
    left: 0;
    margin: auto;
    right: 0;
    top: 0;
}
.jwplayer .jw-display-icon-container .jw-icon,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    height: 81px;
    width: 78px;
}
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container .jw-icon,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jw-state-idle .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.thm-gallery.rr-gallery-vid .jw-state-complete .jw-svg-icon-replay  {
	height: 65px;
    width: 62px;
}
</style>


	














	
	
		
		
		<script>
			var dataLayer = window.dataLayer = window.dataLayer || [];
			dataLayer.push({
				'event': 'loadTopCollectionModule'
				});
		</script>
		
	


















<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>
		


		

		












	
	



<script type="text/javascript">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</script>






	
	
		
	





	
		
			
			
			
				
			
			
		
	
	


	
	
		<div id="drr-container" class='cat ' itemprop="articleBody">
	
	
	
	

	<p>In today’s data centers, a great convergence is under way, bringing together high performance computing (HPC) and artificial intelligence, along with data analytics, in a single system. This convergence makes complete sense, given that these technologies are designed to unlock the value of data, and it’s difficult to reach AI goals without HPC.</p><p>For a real-life example of this convergence, we can look to the University of Cambridge’s latest supercomputer, called Cumulus–UK Science Cloud. Cumulus was launched by the University’s Research Computing Services organization, which provides leading-edge computational services to academic researchers and the broader realm of the UK scientific and industrial community. Researchers use the Cumulus system to solve some of today’s most demanding data-driven simulation and AI challenges, from those involving medical imaging and genomic analysis to the mapping of exoplanets.</p><p>To drive this type of data-intensive research, Cumulus provides more than 2 petaflops of performance, powered by Dell EMC PowerEdge™ servers, Intel® Xeon® processors and the Intel® Omni-path Architecture (Intel® OPA). The system incorporates OpenStack® software to control pools of compute, storage and networking resources and make them readily accessible to users via a cloud interface.</p><p>In addition, Cumulus boosts system performance and throughput with a <a href="https://www.hpc.cam.ac.uk/research/data-acc" rel="nofollow">Data Accelerator</a>, an innovative orchestrator built by the University of Cambridge and StackHPC. With this accelerator, the system provides more than 500 GB/s of I/O read performance and 2 million IOPS to rev up the UK’s most advanced supercomputing cloud.1</p><p>Dr. Paul Calleja, the University’s Director of Research Computing Services, notes that the Cumulus system has what it takes to help users solve extremely difficult data-driven, simulation and AI challenges. “For people who need to do analytics or machine learning and process lots of data, we are bringing together on one system high levels of compute and high levels of I/O, combined with Hadoop and machine learning frameworks delivered within an OpenStack software environment, which allows both customizability and security for the tenants,” Dr. Calleja says. “With all those things together, this machine can be used to deliver data-centric research to new and emerging communities.”<sup>1</sup></p><p>The University of Cambridge is a perpetual leader in driving scientific breakthroughs, from those of Sir Isaac Newton and Charles Darwin to Stephen Hawking and Jane Goodall, to name just a few of the institution’s notable alumni. Members of the University have won Nobel Prizes for advances as diverse as the discovery of the structure of DNA, the development of a national income accounting system and the discovery of penicillin.2</p><p>Today, with resources like the Cumulus supercomputer, Cambridge is fueling the work of a new generation of researchers whose studies require the analysis and manipulation of massive amounts of data to dive new discoveries. And that, in a few words, is what becomes possible when you bring together the capabilities of high performance computing and artificial intelligence into a single system.</p><p><strong>To learn more</strong></p><p>For a closer look at the University of Cambridge’s Cumulus supercomputer, check out the Dell EMC case study “<a href="https://www.dellemc.com/resources/en-us/asset/customer-profiles-case-studies/products/servers/cambridge_case_study.pdf" rel="nofollow">UK Science Cloud</a>.” To explore the technologies for HPC and AI in a converged world, visit <a href="http://www.dellemc.com/hpc" rel="nofollow">dellemc.com/hpc</a> and <a href="http://www.dellemc.com/ai" rel="nofollow">dellemc.com/ai</a>.</p><p>_____________</p><p>1 Dell EMC case study, “<a href="https://www.dellemc.com/resources/en-us/asset/customer-profiles-case-studies/products/servers/cambridge_case_study.pdf" rel="nofollow">UK Science Cloud</a>,” November 2018.</p><p>2 University of Cambridge, <a href="https://www.cam.ac.uk/research/research-at-cambridge/nobel-prize" rel="nofollow">Research: Nobel Prize</a>, accessed February 11, 2019.</p>

	
	
		
	
	
	
	
		
		
		
		
	
	
</div>





<script>
$("a[data-product-id]").on('click',function(e){
	var e = e || window.event;
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var prodName = $(this).attr("data-product-name");
	prodName = prodName.replace("\\'","'"); // to counter the effects of over-escaping
	
	if ( $(this).parents('.slideshow').length > 0 ) {
		var productLinkPosition = "Slideshow";
	} else if ( $(this).parents('.emo-sb').length > 0 ) {
		var productLinkPosition = "Product Sidebar";
	} else if ( $(this).parents('.at-a-glance.top').length > 0 ) {
		var productLinkPosition = "AAG Top";
	} else if ( $(this).parents('.at-a-glance').length > 0 ) {
		var productLinkPosition = "AAG Bottom";
	} else if ( $(this).parents('.quick-hits.medium').length > 0 ) {
		var productLinkPosition = "Quick Hit Medium";
	} else if ( $(this).parents('.quick-hits').length > 0 ) {
		var productLinkPosition = "Quick Hit Full";
	} else if ( $(this).parents('.product-chart').length > 0 ) {
		var productLinkPosition = "Product Chart";
	} else if ( $(this).parents('.emo-list').length > 0 ) {
		var productLinkPosition = "Product List";
	} else {
		var productLinkPosition = "Body Text";
	}
	
	dataLayer.push({
		'event': 'affiliateLink', 
	  	'eventCategory': 'Affiliate Link', // Hardcoded, not dynamic
	  	'eventAction': 'Click', // Hardcoded, not dynamic
	  	'eventLabel': ''+e.target+'', // The URL the affiliate link leads to
	  	'productVendor': $(this).attr("data-bkvndr"), // The vendor of the product
	  	'productManufacturer': $(this).attr("data-bkmfr"), // The manufacturer of the product
	  	'productName': prodName, // The name of the product
	  	'productId': $(this).attr("data-product-id"), // The ID of the product
	  	'productLinkPosition': productLinkPosition // location of product link (Product Sidebar, Product Chart, etc.)
	});
	
	
	consent.tealium.queue.push(function(){
		utag.link({
		    "articleId": stringFromDataLayer('articleId'), 
			"articleTitle": stringFromDataLayer('articleTitle'),                                    
		    "categoryIdList": stringFromDataLayer('categoryIdList'),                        
		    "categoryIdPrimary": stringFromDataLayer('categoryIdPrimary'),                        
		    "categoryList": stringFromDataLayer('primaryCategoryList'),                        
		    "categoryPrimary": stringFromDataLayer('primaryCategory'),                        	                              
		    "event_action" : "click",                          
		    "event_category" : "Affiliate Link",                          
		    "event_label" : ""+e.target+"",                          
		    "goldenTaxonomyList": stringFromDataLayer('goldenTaxonomyIdList'), 
			"goldenTaxonomyPrimary": stringFromDataLayer('goldenTaxonomyIdPrimary'), 
			"productID" : $(this).attr("data-product-id"),                         
		    "productManufactuer" : $(this).attr("data-bkmfr"),                         
		    "productName" : prodName,                         
		    "productVendor" :  $(this).attr("data-bkvndr"),                         
		    "tealium_event" : "Affiliate product click",  
		    "user_company": userData.company ? userData.company : "",
		    "user_company_size": userData.companySize ? userData.companySize : "", 
		    "user_country": userData.country ? userData.country : "", 
		    "user_first_name": userData.firstName ? userData.firstName : "", 
		    "user_function": userData.jobFunction ? userData.jobFunction : "", 
		    "user_industry": userData.industry ? userData.industry : "", 
		    "user_job_title": userData.jobTitle ? userData.jobTitle : "", 
		    "user_last_name": userData.lastName ? userData.lastName : "", 
		    "user_position": userData.jobPosition ? userData.jobPosition : "", 
		    "user_state": userData.state ? userData.state : "", 
		    "user_zip": userData.zip ? userData.zip : ""                          
		});
	});
	
	
});
</script>



<script>
$("#drr-top-ad .related-promo-wrapper .title > a").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickText = $clickEl.text().trim();
	var linkLocation = "Promo";		
	
	dataLayer.push({
		'event': 'promoModuleLink', 
	  	'eventCategory': 'Promotion module',
	  	'eventAction': 'Click',
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>






    <div class="apart-alt tags">
    <span class="related">Related: </span>
    <ul>
		
			<li><a href="/category/analytics">Analytics</a></li>
		
			<li><a href="/category/big-data">Big Data</a></li>
		
			<li><a href="/category/hadoop">Hadoop</a></li>
		 
		
			
			
				 
					 
			    				
				
			
				
		
    </ul>
   
	</div>



	
		
		
		
	











	
	
	
	
	
	
	
	
	
	
	
	
	
	









		
   		











	
	
	



   		
   		
		







	
	


















 




	
	
	
	
	
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #1170 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
				
				
			
		















	





<script src="/www/js/video/embedder-jwp.js?v=20190207115002"></script>


	
	
	
	




					










				
			
		
		</section><!-- /.bodee -->

		















	
		
			
				
					














				
				
			
			
		

		
			
			
		
			
				
					
						
						
					





















	
 	
		
		<div class="lazyload_ad">
		<code type="text/javascript">
		<!--
		document.write('<div id="ciu" class=" ad-container">');
		consent.ads.queue.push(function(){
		IDG.GPT.addDisplayedAd("ciu", "true");
		IDG.GPT.addLazyloadedAd("ciu", "true");
		});
		document.write('</div>');
		consent.ads.queue.push(function(){
		$('#ciu').responsiveAd({screenSize:'971 1115', scriptTags: []});
		if (Object.keys(IDG.GPT.companions).length > 0 || IDG.GPT.disableInitialLoad) {
			IDG.GPT.refreshAd('ciu');
		}
		});
		//-->
		</code>
		</div>
 	
 
  
							
	
	


	
		
	<link rel="stylesheet" href="/www.idge/css/sponsored-links.css?v=20190207115002" />
	<link rel="stylesheet" href="/www.idge.cio/css/sponsored-links.css?v=20190207115002" />


<section id="resources-sponsored-links">
	
	
 	<section class="sponsored-links">
 	  <div class="head">Sponsored Links</div>
	 	
			
			
			
			
			
			
			
			
			
			
			
			
		




























































	<ul class="first">
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
	
		
	








<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4893148558&iu=/8456/IDG.US_E_CIO.com" >
		dtSearch® instantly searches terabytes of files, emails, databases, web data.  See site for hundreds of reviews; enterprise & developer evaluations
	</a>
</li>
				
				
			
		
	</ul>




 	</section>
</section>
	
	


		</article>

	</section><!-- /role=main -->

</div><!-- /#page-wrapper -->
		
		












	<link rel="stylesheet" href="/www.idge/css/foot.css?v=20190207115002" />
	<link rel="stylesheet" href="/www.idge.cio/css/foot.css?v=20190207115002" />


<footer>
    <section class="brand" itemscope itemtype="http://schema.org/Organization">
   	
   		<link itemprop="url" href="http://www.cio.com"> 
        <a href="/"><span class="logo">CIO</span></a>
		<span class="tagline"> </span>
        
        
	        <span class="follow">
				<label>Follow us</label>
	            	<ul>
	            		














	
		<li><a href="https://twitter.com/CIOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
	
		<li><a href="https://www.linkedin.com/company/cio-online" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
	
		<li><a href="https://www.facebook.com/CIOfacebook" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
	
	
	
		<li><a href="https://www.youtube.com/user/CIOtv" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('YouTube')"><i class="ss-icon ss-social-circle brand ss-youtube"></i></a></li>
	
	
	
	
	
		<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
	
	
	

	            	</ul>
	        </span>
        
        
    </section>
    	
    <section class="topics">
    	
			
        
        
        <nav id="ft2">
            <ul>
           		
           		










<li><a href="/feature">Feature</a></li>
<li><a href="/news">News</a></li>
<li><a href="/news-analysis">News Analysis</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/slideshows">Slideshows</a></li>
<li><a href="/video">Videos</a></li>
           		
            </ul>
        </nav>
        
        
			
				<nav id="ft2a">
		            <ul>
		           		
		           		










<li><a href="/newsletters/signup.html">Sign up for Newsletters</a></li>
<li><a href="/insider">Sign up for Insider</a></li>
		           		
		            </ul>
		        </nav>
			
		
    </section>
    
    
    <section class="about">
		<div class="wrapper"> 
        	<nav class="tertiary" id="ft3">
            	<ul>
            		
















<li><a href="/about/about.html"  >About Us</a>

<li><a href="/about/contactus.html"  >Contact</a>

<li><a href="/about/privacy.html"  >Privacy Policy</a>

<li><a href="/about/cookie-policy.html"  >Cookie Policy</a>

<li><a href="/about/member-preferences.html"  >Member Preferences</a>

<li><a href="https://www.idg.com/advertise-with-us/cio/" target="_blank" rel="nofollow" >Advertising</a>

<li><a href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a>

<li><a href="/about/adchoices.html"  >Ad Choices</a>

<li><a href="/about/affiliates.html"  >E-commerce Links</a>




            	</ul>
        	</nav>
		</div>
	</section>
	
    <section class="copyright">
        <div class="wrapper">
			
        		<img src="https://alt.idgesg.net/images/logos/logo-footer-black.png" alt="IDG Communications" />
        	
        	
        
        	
        	<p><a href="/about/tos.html">Copyright</a> &copy; 2019 IDG Communications, Inc.</p>
			<div class="network">
				<div id="network-selector">
                <div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
                <ul>
                	
                		
                		
                	














	
		<li><a href="https://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
	
		<li><a href="https://www.cio-asia.com" target="_blank" rel="nofollow">CIO Asia</a></li>
	
		<li><a href="https://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
	
		<li><a href="https://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
	
		<li><a href="https://www.gamestar.com" target="_blank" rel="nofollow">GameStar</a></li>
	
		<li><a href="https://www.greenbot.com" target="_blank" rel="nofollow">Greenbot</a></li>
	
		<li><a href="https://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
	
		<li><a href="https://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
	
		<li><a href="https://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
	
		<li><a href="https://www.idg.tv" target="_blank" rel="nofollow">IDG.TV</a></li>
	
		<li><a href="https://www.infoworld.com" target="_blank" rel="nofollow">InfoWorld</a></li>
	
		<li><a href="https://www.itnews.com" target="_blank" rel="nofollow">IT News</a></li>
	
		<li><a href="https://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
	
		<li><a href="https://www.itworld.com" target="_blank" rel="nofollow">ITworld</a></li>
	
		<li><a href="https://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
	
		<li><a href="https://www.macworld.com" target="_blank" rel="nofollow">Macworld</a></li>
	
		<li><a href="https://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
	
		<li><a href="https://www.pcworld.com" target="_blank" rel="nofollow">PCWorld</a></li>
	
		<li><a href="https://www.techconnect.com" target="_blank" rel="nofollow">TechConnect</a></li>
	
		<li><a href="https://www.techhive.com" target="_blank" rel="nofollow">TechHive</a></li>
	
		<li><a href="https://www.thefullnerd.com/" target="_blank" rel="nofollow">The Full Nerd</a></li>
	

                </ul>
				</div><!-- /#network-selector -->
			</div><!-- /.network -->
		</div><!-- /.wrapper -->
    </section>
</footer>

<script src="/www/js/analytics/mouse_down.js"></script> 
<script src="/www/js/jquery/jquery-ui.js"></script>
<script src="/www/js/jquery/jquery.dfp.min.js"></script>
<script src="/www.idge/js/mule/shortstack_nav.js"></script>




	
		
			
		





















	

		
			
			
			
			
			
				<div id="mobilewelcomead" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					$('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
	


<script src="/www/js/analytics/tracking.js"></script>
<script src="/www/js/autocomplete.js"></script>


	<script src="/www.idge/js/social_sidecar.js"></script>
	<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js"></script>
	<script src="/www.idge/js/article.js?v=20190207115002"></script>
	
	<script src="/www/js/prettify.js"></script>
	<script src="/www.idge/js/jquery/responsive-tables.js"></script>
	<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
	<script>
	$(document).ready(function() {
		$("table.tablesorter").tablesorter({
			widgets: ['zebra']
		});
		
		$("table.tablesorter tbody tr").hover(function() {
			$(this).toggleClass("selected");
		});
		
		$("table.tablesorter thead tr th").each(function(){			
			if ($(this).find('.ss-icon').length < 1) {
				$(this).append('<i class="ss-icon"></i>');
			}
		});
		
	});
	</script>


<script src="/www/js/jquery/jquery.lazyload.min.js"></script>
<script src="/www.idge/js/global.js?v=20190207115002"></script>
<script src="/www/js/webfonts/ss-social.js"></script>
<script src="/www/js/webfonts/ss-standard.js"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>


























<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js"></script>
	
<script type="text/javascript">
bk_allow_multiple_calls=true;
var blueKaiId=14337;
var blueKaiPort=10;
var brandCode = "cio";
var regUrl="https://regdev.idge.int/api/"
var daysToRefresh=30;
var bk_debug_log=false;



	 regUrl="https://reg.idgenterprise.com/api/";



	daysToRefresh=30;


	




	
		
		bk_addPageCtx("bpadvertiser","dell emc");
	

if ( typeof(s) != 'undefined' ) {
	bk_addPageCtx("pageType", (typeof(s.pageType)!='undefined')?s.pageType:'');
}


//CMS-Specific
bk_addPageCtx("cmscatids", "[3551,3256,3408]");



	bk_addPageCtx("goldenIds", "[84,496,498]");



	




bk_addPageCtx("cmpy", "[]");


bk_addPageCtx('tid', '5');

	
	









// Add the list name and email address hash params to bluekai tracking
// If the user came from a newsletter clickthru, also set the isnl pagectx
params = getUrlParams('phint');
if(Object.keys(params).length > 0)
	{
	bk_addPageCtx("idg_eid", params['idg_eid']);
	bk_addPageCtx("newt", params['newt']);
	bk_addPageCtx("isnl", "1");	
	}

	try{
		consent.adsel.queue.push(function(){
			console.log('*****GDPR: running queue for bluekai ad selection');
			IDG.bkCoreApi.start();
		});
	}
	catch(e){
		//alert("Triggering catch")
		consent.adsel.queue.push(function(){
			bk_doJSTag(blueKaiId ,blueKaiPort);
		});
		if (window.console && window.console.log){
			window.console.log("Error Occured While Processing Profile Siubmission")
		}
	}
	
	










$('article, #slideshowCarousel').on('click', '.product-list-price, .btn-amazon, .productLink', function(e) {
	var $linkEl = $(e.target);
	var po = $linkEl.data('po');
	if ($.inArray(po, ['amazon', 'vendor', 'other']) >= 0) {
		if (po == 'amazon') {
			var prCat = $linkEl.data('bkc');
			if (typeof prCat != 'undefined') {
				bk_addPageCtx('event', 'AmazonClick'+prCat);
			}
			
			bk_addPageCtx('event', 'AmazonClickAnalytics');
			
			bk_addPageCtx('event', 'AmazonClickBigData');
			
			bk_addPageCtx('event', 'AmazonClickHadoop');
			
		}
		var prMfr = $linkEl.data('bkmfr');
		if (typeof prMfr != 'undefined') {
			bk_addPageCtx('event', 'eCommerceMFR'+prMfr);
		}
		var prVndr = $linkEl.data('bkvndr');
		if (typeof prVndr != 'undefined') {
			bk_addPageCtx('event', 'eCommerceClickVendor'+prVndr);
		}
		consent.adsel.queue.push(function(){
			bk_doJSTag(34202, 1);
		});
	}
});
</script>



<!-- End BlueKai Tag -->





		
		
			
				
			





















	

		
			
			
			
			
			
				<div id="catfish" class=" ad-container">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("catfish", "true");
					$('#catfish').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: catfish - [971 1115]");
				
				});
				</script>
			
		
	
 	
 
 
			
				
			





















	

		
			
			
				<!--  Begin gpt-skin/inread -->
				<div id="gpt-skin" class=" ad-container">					
				</div>
				<script type="text/javascript">
				consent.ads.queue.push(function(){
					IDG.GPT.addDisplayedAd("gpt-skin", "true");
					IDG.GPT.displayGoogleTagSlot('gpt-skin');
				});
				</script>
				<!--  End gpt-skin/inread -->	
			
			
			
			
		
	
 	
 
 
		
	



<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>


<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
$("div.lazyload_ad").lazyLoadAd({
        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
        onLoad       : false,       // Callback function on call ad loading
        onComplete   : false,       // Callback function when load is loaded
        timeout      : 1500,        // Timeout ad load
        debug        : false,       // For debug use : draw colors border depends on load status
        xray         : false        // For debug use : display a complete page view with ad placements
}) ;
</script>
















	
		
	
	
		
	
	

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "6035308", c3: "", c5: "Analytics", c6: "Article: Opinion", c15: "3340047" });
(function()
{
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
	s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<!-- LiveRamp Sources -->
	<script type="text/javascript"src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
	<script src="/www/js/utils/liveRamp.js"></script>
	<!-- End of LiveRamp -->













<script type="text/javascript">
consent.digitalelement.queue.push(function(){
	$thm.logPlEvent({"b":"cio","e":"view","t":"article","id":"3340047"});
	
	if ($thm.tealiumUserDataNeeded && typeof(utag_data['ip_addr'])==="undefined" && typeof(utag_data['ip_company_name'])==="undefined" && typeof(utag)==="object") {
		consent.tealium.queue.push(function(){
			utag.link({
				"ip_addr"                :$.cookie('idg_client_ip'),
			    "ip_company_name"        :$.cookie('de_normalized_company_name'),                              
			    "page_name"              : document.title,                              
			    "tealium_event"          : "ip and business name logging"  
			});
			console.log('logged additional utag event for ip address/company name')
		});
	}
	else {
		console.log('ip address and company name will go into utag_data at load time');
	}
	
});
</script>

		<div id="loginModal"></div>
		<div id="logoffModal"></div>

		
		
		
		<script type="text/javascript">
			a=top;f=self;
			var acceptedDomains = ["lookbookhq.com"];
			var cleanedHost = a.location.hostname.split(".").slice(-2).join(".");
			if(a!=f && acceptedDomains.indexOf(cleanedHost) < 0) {
				a.location=f.location;
			}
		</script>			

	</body>
</html>