












	
	
		
	
		
	
	
	
	


<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html lang="en" class="lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html lang="en" class="lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	
	











<head>
	<link rel="alternate" hreflang="en" href="https://www.cio.com/article/3428680/what-is-employee-experience-your-key-to-talent-retention-and-recruitment.html" />
	
	
	
	<!-- metas -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />		
	<title>What is employee experience? Your key to talent retention and recruitment | CIO</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	
	<script>
	function getQueryVariable(variable) {
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for (var i=0;i<vars.length;i++) {
			var pair = vars[i].split("=");
			if(pair[0] == variable){return pair[1];}
		}
		return(false);
	}
	</script>
		
	<!-- ad-related js -->
	<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
	
	
	
	<script type="text/javascript" src="/www/js/apollo-locales.js?v=20190731022554"></script>
	
	
	












<script>
!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/sqxLONJPJmgbr30m-ksk1nKmZOUPc4-gJbO3XyLC91qt9M7UfqV1sJaCSq22RcsRCZw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var n=o();if(n){var r=t[e].pubads();typeof r.setTargeting===a&&r.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?r():typeof n.cmd.unshift===a?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style="display:none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;
</script>

<script>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</script>



	
	
		<script src="//cdn.blueconic.net/idg.js"></script>
	
	
	
		










<script>
// this javascript is for retrieving locale-specific ad units for DFP - see mapping in apollo-locales.js
// getting locale and editions for the site the reader is viewing
let brandAbbrev = "cio";
let brandConfigBrandId = "256";
//let myLocale = getLocale(); // getting locale on page load from URL, IP, geolocation - this will always be something. If 0, it's the global/default/core view.
let countryCode = "";
let getSlugFromId = getApolloLocaleIdMap();
let getIdFromSlug = getApolloLocaleSlugMap();

// if selectedLocale cookie exists, get locale
if (typeof getSelectedLocale() !== 'undefined'  && getSelectedLocale() === getLocale()) { // get locale from cookie if available otherwise, use another locale source (from geolocation, url slug, etc.)
 	countryCode = getSlugFromId[getSelectedLocale()];
} else {
	countryCode = getSlugFromId[getLocale()];
}
//console.log("+++ 1) in locales.editions.jsp - COUNTRY CODE IS DEFINED AS: "+countryCode+"+++");
// if countryCode is empty string at this point, it means localeId = 0 which is global (default/core)...
if (countryCode == "") {
	countryCode = "us"; // country code for default global is currently US
}
//console.log("====INSIDE locales-editions.jsp - getSelectedLocale() = " + getSelectedLocale() + " and getLocale() = " + getLocale() + " and countryCode = " + countryCode);
//US social media accounts are the default if locale cannot be determined
var twitterUrl = "https://twitter.com/CIOonline";
var linkedInUrl = "https://www.linkedin.com/company/cio-online";
var facebookUrl = "https://www.facebook.com/CIOfacebook";
var youTubeUrl = "https://www.youtube.com/idgtechtalk";
var twitterHandle = "CIOonline";

if (countryCode === 'asean') {
	twitterUrl = "https://twitter.com/cio_asean";
	linkedInUrl = "https://www.linkedin.com/company/cio-asean/";
	facebookUrl = "https://www.facebook.com/CIOASEAN.IDG/";
	twitterHandle = "cio_asean";
}
if (countryCode === 'mideast') {
	twitterUrl = "https://twitter.com/CIOonline";
	linkedInUrl = "https://www.linkedin.com/company/cio-online";
	facebookUrl = "https://www.facebook.com/CIOfacebook";
	twitterHandle = "CIOonline";
}
if (countryCode === 'uk') {
	twitterUrl = "https://twitter.com/ciouk";
	linkedInUrl = "https://www.linkedin.com/company/cio-uk";
	facebookUrl = "";
	twitterHandle = "ciouk";
}
if (countryCode === 'in') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
	youTubeUrl = "";
}

//US business unit is the default if locale cannot be determined
var busUnit = "IDG Communications, Inc.";
//cookie policy page
var localeEdition = "United States Edition";
var busUnitAddress = "IDG Communications, Inc. (“IDGC”)<br>5 Speen Street<br>Framingham, Massachusetts 01701<br>United States of America";
if (countryCode === 'asean') {
	busUnit = "IDG Communications, Inc.";
	localeEdition = "ASEAN Edition";
	busUnitAddress = "IDG Communications, Inc. (“IDGC”)<br>5 Speen Street<br>Framingham, Massachusetts 01701<br>United States of America";
}
if (countryCode === 'mideast') {
	busUnit = "IDG Communications, Inc.";
	localeEdition = "Middle East Edition";
	busUnitAddress = "IDG Communications, Inc. (“IDGC”)<br>5 Speen Street<br>Framingham, Massachusetts 01701<br>United States of America";
}
if (countryCode === 'uk') {
	busUnit = "IDG Communications Ltd.";
	localeEdition = "";
	busUnitAddress = "IDG Communications Ltd<br>101 Euston Road<br>London<br>NW1 2RA<br>United Kingdom";
}
if (countryCode === 'in') {
	busUnit = "IDG Media Private Ltd";
	localeEdition = "";
	busUnitAddress = "IDG Media Pvt Ltd<br>Geeta Building,<br>No 49, 3rd Cross, Mission Road<br>Near Richmond Circle,<br>Bangalore - 560027<br>India";
}
</script>

	
	
	<script src="/www/js/init_device.js"></script>
	
	

	

	
		
			















	<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>


<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20190731022554"></script>

<script type="text/javascript">
	if (adLayer==null || adLayer=='undefined') {
		var adLayer=[];
	}
	
		
			adLayer["itemType"]="article";
		
		
	
</script>
	
<script type="text/javascript">
	// Set up ad related variables
	try {
		IDG.GPT.unitName = "/8456/IDG.G_B2B_CIO.com";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}

	try {
		IDG.GPT.unitName = IDG.GPT.unitName + "/" + "careers_section";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	// global variables
	var global_ShowSuper = true;
	var global_ShowHero = false;
	
	//XFP global targeting, more targeting thm_pre
	var url = window.location.href;
	if(url.indexOf("?")>1){
		url=url.split('?')[0];
	}
	

	try {
		IDG.GPT.addTarget("URL", encodeURIComponent(url));
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	try {IDG.GPT.addTarget("zone", 'article/hiring-and-staffing');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("channel", 'careers,it-leadership');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("articleId", '3428680');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("type", 'feature');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("typeId", '6');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("templateType", 'article-default');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	
	try {IDG.GPT.addTarget("categoryIds", [4051,3258,3612]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("categorySlugs", ['hiring-and-staffing','careers','it-leadership']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {IDG.GPT.addTarget("goldenIds", [593,585,650]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {
		if (null != IDG.GPT.getQsVal("env")) {		
			IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
		}
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	
	
		try {
			IDG.GPT.addTarget("author", 'Sharon Florentine');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		

	try {
		IDG.GPT.addTarget("page_type", '');
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	

	
	
	
	
		try {
			IDG.GPT.addTarget("insiderContent", 'false');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
	
</script>



<script type="text/javascript">
	
	
	
	
		
		
		
		
		
		
		
		
	
	
	
			try {
					IDG.GPT.isNewHeader = true;
				}
				catch (exception) {
					console.log ("google_dfp can't use IDG.GPT "+ exception);
				}
	
	
</script>
  
<script src="/www.idge/js/thm_pre.js?v=20190731022554"></script>

	<script type="text/javascript">
        $thm.useBusinessData=true;
	</script>


	
	
		<script>
		// IDGMPM-16419 - moved out of adsel queue for IDGMPM-16933
		googletag.cmd.push(function() {
		  if (googletag.pubads().getTargeting('permutive').length == 0) {
		    var kvs = localStorage.getItem('_pdfps');
		    googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		    console.log('ad targeting permutive kvs: ', kvs);
		  }
		});
		</script>
	

<script type="text/javascript" src="/www/js/ads/gpt_starter.js?1234"></script>
	<script>
		loadGPT();
	</script>

	
		<script type="text/javascript" src="/www/js/ads/ias_gpt_launcher.js?v=20190731022554"></script>
	

	



		
		
	
	
	
		
				
		
		
		
	

	<link rel="canonical" href="https://www.cio.com/article/3428680/what-is-employee-experience-your-key-to-talent-retention-and-recruitment.html" />
	
	
		
	

	<meta itemprop="url" content="https://www.cio.com/article/3428680/what-is-employee-experience-your-key-to-talent-retention-and-recruitment.html" />
	<meta name="description" content="A strong employee experience can be a key differentiator in tight talent markets and essential to success as digital transformation increasingly takes hold." />
	
		
			<meta name="DC.date.issued" content="2019-08-01T03:00-05:00" />
			<meta name="date" content="2019-08-01" />
			
		
		
		
		
	
	
	<link rel="amphtml" href="https://www.cio.com/article/3428680/what-is-employee-experience-your-key-to-talent-retention-and-recruitment.amp.html" />
	
		
		
		
			
			
				
			
			
			
		
	
	
		
		
			<meta property="og:title" content="What is employee experience? Your key to talent retention and recruitment">
		
	
	<meta property="og:description" content="A strong employee experience can be a key differentiator in tight talent markets and essential to success as digital transformation increasingly takes hold.">	
	
	
		
			<meta property="og:image" content="https://images.idgesg.net/images/article/2018/04/thumbs-up_positive-attitude_congratulations_happy-employees-staff-100756193-large.3x2.jpg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="800" />
			<meta itemprop="image" content="https://images.idgesg.net/images/article/2018/04/thumbs-up_positive-attitude_congratulations_happy-employees-staff-100756193-large.3x2.jpg">
			<meta itemprop="thumbnailURl" content="https://images.idgesg.net/images/article/2018/04/thumbs-up_positive-attitude_congratulations_happy-employees-staff-100756193-large.3x2.jpg" />
			<link rel="image_src" href="https://images.idgesg.net/images/article/2018/04/thumbs-up_positive-attitude_congratulations_happy-employees-staff-100756193-large.3x2.jpg" />
			<meta name="twitter:image" content="https://images.idgesg.net/images/article/2018/04/thumbs-up_positive-attitude_congratulations_happy-employees-staff-100756193-large.3x2.jpg" />
		
		
	
	
		
			<meta property="og:type" content="article" />
			
			
			
			
			
			
			
			
			
			<meta name="author" content="Sharon Florentine">
			
			
			
			
			
		
		 
		
	<meta property="og:site_name" content="CIO" />
	<meta property="fb:app_id" content="129182073794488" />
	
		
			<meta property="og:url" content="https://www.cio.com/article/3428680/what-is-employee-experience-your-key-to-talent-retention-and-recruitment.html">
		
		
	
	
	<!-- Use Twitter Summary Card with Large Image for articles and videos -->
	
		
				<meta name="twitter:card" content="summary_large_image">
		
		
	

	<meta name="twitter:site" content="@CIOonline">
	<meta name="twitter:description" content="A strong employee experience can be a key differentiator in tight talent markets and essential to success as digital transformation increasingly takes hold.">

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta name="rating" content="General">
	
	<meta name="robots" content="NOODP,NOYDIR" />
	
	
		<meta name="google-site-verification" content="kgXSqlEuYT_m_uwWCByBpKmiaVLisiAi9bPjzyelGTw" />
	
	
	
		<meta name="msvalidate.01" content="B6D65511A0CC5522E695818081C251B8" />
	
		
	<!-- pagination -->
	
	
	
	
	
	
	
	
	
	
		<link id="mobile-size" rel="stylesheet" href="/www.idge/css/inline-header-mobile.css?v=20190731022554" />
		
		<script>
			if (window.matchMedia("(min-width: 768px)").matches) {
				document.getElementById('mobile-size').insertAdjacentHTML('afterend', '<link id="desktop-size" rel="stylesheet" href="/www.idge/css/inline-header.css?v=20190731022554" />');
			}
		</script>
		
			
				<link rel="stylesheet" href="/www.idge.cio/css/inline-header.css?v=20190731022554" />
			
		
	
	
	<!-- css -->
	<link rel="stylesheet" href="/www.idge/css/normalize.css" />
	<link rel="stylesheet" href="/www.idge/css/prettify.css" />
	
		<link rel="stylesheet" href="/www.idge.ans/js/select2-3.5.0/select2.css" />
	
	
	
		
			
			
			
			
				
					
						
						
						
							<link rel="stylesheet" href="/www/css/article.css?v=20190731022554" />
						
					
					
					
					
			
				
		
		
		
			<link rel="stylesheet" href="/www.idge/css/insider-promo-styles.css?v=20190731022554" />
		
		<link rel="stylesheet" href="/www.idge/css/print.css" media="print" />
		
	
	
		
			
			
				
				
					<link rel="stylesheet" href="/www.idge.cio/css/article.css?v=20190731022554" />
				
			
		
	
	
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-social.css" />
	<link rel="stylesheet" href="/www.idge/css/webfonts/ss-standard.css" />
	<!--[if lte IE 8]>  
		<link href="/www.idge/css/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]--> 
	
	
	
	
		
	
	
	
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
	
	
	
		<link rel="stylesheet" href="https://use.typekit.net/sqc0dqh.css" />
	
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="https://idge.staticworld.net/cio/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://idge.staticworld.net/cio/CIO_logo_144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://idge.staticworld.net/cio/CIO_logo_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://idge.staticworld.net/cio/CIO_logo_72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://idge.staticworld.net/cio/CIO_logo_57x57.png" />
	<link rel="apple-touch-icon" href="https://idge.staticworld.net/cio/CIO_logo_300x300.png" />
	
	
		<script src="/www.idge.ans/js/select2-3.5.0/select2.js"></script>
	
	
	
	
	
	
		<script>
		   $(document).ready(function() { 
			   $("select#country").select2({
			    	placeholder: "country",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			   $("select#state").select2({
			    	placeholder: "state",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    });
			    $("#jobPosition").select2({
			    	placeholder: "position",
			    	minimumResultsForSearch: Infinity,
			    	allowClear: true
			    }); 
			   	$("#jobFunction").select2({
			   		placeholder: "function",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
			   	$("#companySize").select2({
			   		placeholder: "company size",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	});
			   	$("#industry").select2({
			   		placeholder: "industry",
			   		minimumResultsForSearch: Infinity,
			    	allowClear: true
			   	}); 
		   });
	   </script>
   	    
   	     











<script>
var isProd = 'true';

var brandCode = "cio";
var brandName="CIO";
var brandId = "1";
var regDebugLog=false;
var regApiUrl='https://api-stage.idgcommunications.net/api/v1/';
var apiKey="HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb";
var tokenPrefix='www';
var tokenSuffix='.com/insider/token?';
var brandDomain=".cio.com";
var insiderContentType="article";
var notEmptyArticle=false;
var notEmptyMediaResource=false;
var isInsiderPremium=false;
var isResourceInsiderPremium=false;

var ownerIds=["0c99a1d7-c4e7-42a5-910f-a22134d1f98d"];
var campaignId="2a3b7224-f920-41a1-bea6-615aa59ea0f8";
var assetId="697422d1-7acb-40f6-be13-0e67329bc9ec";
var placementId="2d44d74a-e883-4d18-ada8-b2f0e61a1d90";
var clientCompany="IDG Communications US";
var businessUnit="IDG Communications US";

if (countryCode == 'uk') {
	brandId = "90";
	ownerIds=["f3efa90a-2330-4d42-bbc7-f7f96eb0f3db"];
	campaignId="a465ea50-b639-4f98-ad1c-bc0b8c80e3c9";
	assetId="5ab2586f-3bb6-4ad3-84e2-bdd230980e88";
	placementId="77a1e657-f12c-4f7c-b685-6a9da2eb25d6";
	clientCompany="IDG Communications";
	businessUnit="IDG UK";
}


	regApiUrl="https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod/api/v1/";



	regDebugLog=false;



	tokenPrefix="http://www";



	tokenSuffix="/insider/token";





	notEmptyArticle=true;


	



 

</script>


<script src="/www/js/utils/alc_hashes.js"></script>
<script src="/www/js/insider/insider_reg_api.js?v=20190731022554"></script>
<script src="/www/js/insider/jquery.maskedinput-1.4.min.js"></script>

<script>
$(document).ready(function(){
	if(typeof(IDG.insiderReg.readCookie('nsdr')) !== 'undefined'){
		$('#welcome-message').show();			
		IDG.insiderReg.personalize();
	}else{
		$('.signin-register').show();	
	}
});

</script>


	
	
	
		










<!-- Begin Eloqua Tracking -->
<script type="text/javascript" src="/www/js/analytics/eloqua/elqCfg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqImg.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqFCS.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqScr.js"></script>
<script type="text/javascript" src="/www/js/analytics/eloqua/elqIDG.js"></script>



	
		
			
			
			
		
		
			
			
		
	
	

	
	

<script type="text/javascript">
	IDG = window.IDG || {};
	IDG.PageInfo = IDG.PageInfo || {};
	IDG.PageInfo = function() {
		return {
			eloqua_type: "article", 
			eloqua_topic: ""
		};
	}();
	var elqCustomerGUID = "";
	if (this.GetElqCustomerGUID && typeof GetElqCustomerGUID === "function") {
	        elqCustomerGUID = GetElqCustomerGUID();
	}
	IDG.Eloqua.invoke_flash();
</script>
<!-- End Eloqua Tracking -->
	




	

	
	
	
	
















	

	
	<script src="/www/js/ads/ads.js"></script>
	
	<script>var oneRegPlacementID = "";</script>
	
	<script>
		const articlePaidAccess = [];
	</script>
	
	
	
		
			
				
			
			
			
			
			
			
			
			

				
			
		
		
		
	
	
	
	
	
	
	





	
		
	
		
	
	





		
		  
		
		
		
		

	
	
	
	
	

	
	  	 
	    
	    
	 
	 
	
	
	
	
	
	
	
	
		
	

	<script>
	var supMontMods = false;
	</script>
	
	
	
	
		
		
		
			
				
				
			











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2806 blox4.simple  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		















	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	


	


		
	
	
	
	
	
	
		
			
		
			
		
			
		
	
	
	
	
	
	
	
	
	
		
			
				
				
				
					
				
			
			
			
				
			
			
		
		
		
	
	
	
	
	
	
	
	

	
	
	
	
	
		<script>
		window.ntvConfig = window.ntvConfig || {} ;
		window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
		var segs = localStorage.getItem('_pnativo');
		if (segs) {
		  window.ntvConfig.keyValues.permutive = JSON.parse(segs).join(",");
		}
		</script>
	
	
	
	
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	

	
	
	
	<script type="text/javascript">
		var prodNames = '';
		var prodManufacturers = '';
		var prodCategories = '';
		var prodVendors = '';
	</script>
	
	
	
	<script>
	var insiderSignedIn = document.cookie.indexOf("nsdr") > -1; //check if Insider cookie exists
	var idg_uuid = $.cookie('idg_uuid') || '';
	
	var dlJobFunction = '';
	var dlJobPosition = '';
	var dlIndustry = '';
	
	if (insiderSignedIn) {
		var insiderToken = IDG.insiderReg.readCookie("nsdr");
		var tokens = IDG.insiderReg.readCookieProperty(insiderToken);
		if (!(tokens['jobPosition']===undefined)) {
			//dlJobPosition = tokens['jobPosition'];
			//OC-1647 change to indicate this data was remove
			dlJobPosition = "removed";
		}
		if (!(tokens['jobFunction']===undefined)) {
			dlJobFunction = tokens['jobFunction'];
		}
		if (!(tokens['industry']===undefined)) {
			dlIndustry = tokens['industry'];
		}
	}
	
	insiderSignedIn = insiderSignedIn.toString(); //per Infotrust this needs to be a string, not a boolean
	
	var sincePublished = '0 days';
	sincePublished = sincePublished.split(" ")[0];
	
	//get edition from countryCode
	var edition = '';
	if (typeof countryCode !== 'undefined' && countryCode !== "") {//should be defined in locales-editions.jsp if brand has editions
		edition = countryCode.toLowerCase();
	}
	
	dataLayer=[{
		'articleId': '3428680',
		'articleDisplayId':'1',
		'articleHasVideo':'false',
		'articleLocale': 'global',
		'articleTitle': 'What is employee experience? Your key to talent retention and recruitment',
		'articleType': 'Feature',
		'audience':'enterprise',
		'author':'Sharon Florentine',
		'blogName':'',
		'brandpost': 'false',
		'categoryIdList':'4051,3258,3612',
		'categoryIdPrimary': '4051',
		'contentStrategy': 'foundational',
		'contentType':'feature',
		'datePublished':'2019-08-01',
		'dateUpdated':'2019-08-01',
		'daysSincePublished':"0",
		'daysSinceUpdated':'0',
		'de_normalized_company_name':$.cookie('de_normalized_company_name'),
		'displayType':'article',
		'edition':edition,
		'environment':'production',
		'ga_enabled':'true',
		'gaTrackingId':'UA-300704-2',
		'geolocEnabled':'true',
		'goldenTaxonomyIdPrimary': '593',
		'goldenTaxonomyIdList': '585,650',
		'industry': dlIndustry,
		'insiderSignedIn':insiderSignedIn,
		'ip_normalized_company_name':$.cookie('ip_normalized_company_name'),
		'isBlog':'false',
		'isInsiderContent':'false',
		'isICN': 'false',
		'jobFunction': dlJobFunction,
		'jobPosition': dlJobPosition,
		'oneRegPlacementID':oneRegPlacementID,
		'pageNumber':'1',
		'platform':'Web',
		'podcastSponsored': 'false',
		'primaryCategory': 'hiring and staffing',
		'ancestorGoldenCategories': 'it leadership',
		'primaryCategoryList': 'careers,it leadership',
		'primaryAncestorCategoryList': 'hiring and staffing',
		'prodCategories':prodCategories.slice('|', -1),
		'prodManufacturers':prodManufacturers.slice('|', -1),
		'prodNames':prodNames.slice('|', -1),
		'prodVendors':prodVendors.slice('|', -1),
		'property': 'cio',
		'propertyCountry':'US',
		'purchaseIntent':'awareness',
		'skimlinksId':'111346X1569474',
		'source':'cio',
		'sponsorName':'',
		'suppressMonetization': supMontMods.toString(),
		'tags': '',
		'userId':idg_uuid,
		'videoAutoplay':'false',
		'youtubeId':''
	}];
	</script>
	
	












	
<script type="text/javascript">
	var _sf_async_config={};

	_sf_async_config.uid = 29363;

	_sf_async_config.path = "/article/3428680/what-is-employee-experience-your-key-to-talent-retention-and-recruitment.html";
	_sf_async_config.title = "What is employee experience? Your key to talent retention and recruitment | CIO";
	_sf_async_config.domain = "cio.com";
	if(window.location.href.indexOf("video")&&true) {
		_sf_async_config.playerdomain= _sf_async_config.domain.replace("www.","");
	}
	
	_sf_async_config.useCanonical = true;
	
		
			
			_sf_async_config.sections = "hiring-and-staffing";
			_sf_async_config.authors="Sharon Florentine";
			
		
	
</script>



	
	
	
	
	
	










<script>
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var adBlockStatus = 'false';
	
	function AdBlockEnabled() {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';

		if (document.body != null) {
			document.body.appendChild(ad);
			var isAdBlockEnabled = !ad.clientHeight;
			document.body.removeChild(ad);
		}

		return isAdBlockEnabled; 
	}
	// AdBlockEnabled() was successful document.body not null
	if (AdBlockEnabled() != undefined) {
		adBlockStatus = AdBlockEnabled().toString();
	}
	// not successful - look for ads.js
	if (document.body == null) {
		if (window.canRunAds === undefined) {
			adBlockStatus = 'true';
		} else {
			adBlockStatus = 'false';
		}
	}
	
	dataLayer.push({
		'adBlockStatus': adBlockStatus
	});
</script>





	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-WR6LD2P"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WR6LD2P');</script>
	<!-- End Google Tag Manager -->

	
	
	
	
		<script>
						function bindPerformanceMarks(){
							//even though it's called slotRenderEnded, it's the first thing to happen -  corresponds to when we get a response back from DFP
							googletag.pubads().addEventListener('slotRenderEnded', function(event) { 
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay' && !event.isEmpty) {//also ensure it's not an empty ad response
									performance.mark("mark_welcome_render_begin");
								}
							});
							googletag.pubads().addEventListener('slotOnload', function(event) {
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay') {
									performance.mark("mark_welcome_render_end");
								}
							});
							googletag.pubads().addEventListener('impressionViewable', function(event) {
								var slotId = event.slot.getSlotElementId();
								//console.log("slotId = "+slotId);
								
								if (slotId == 'gpt-overlay') {
									performance.mark("mark_welcome_impression_viewable");
									
								}
							});
						}
							try {
								IDG.GPT.googleCommandPush(bindPerformanceMarks);
							}
							catch(e){
								console.log('error binding performance marks: ' + e);
							}
		</script>
	

	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	
	
	
		<script async src="//js-sec.indexww.com/ht/p/183980-71917588787548.js"></script>
	
	
	
	
		<script>
			var numberFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "number") {
			    return dataLayer[0][property];
			  }
			  return null;
			};
			
			var stringFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "string") {
			    return dataLayer[0][property];
			  }
			  return "";
			};
		</script>
	

	

	
		










<script>
// IDGMPM-16419 - updated in IDGMPM-16933
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
	  permutive.addon('web', {
	    page: {
	      type: stringFromDataLayer('displayType'),
	      language: 'en',
	      tags: stringFromDataLayer('tags').split(","),
	      audience: stringFromDataLayer('audience'),
	      description: 'A strong employee experience can be a key differentiator in tight talent markets and essential to success as digital transformation increasingly takes hold.',
	      
	      article: {
	        authors: stringFromDataLayer('author').split(","),
	        description: 'A strong employee experience can be a key differentiator in tight talent markets and essential to success as digital transformation increasingly takes hold.',
	        id: stringFromDataLayer('articleId'),
	        isInsiderContent: (stringFromDataLayer('isInsiderContent') == "true"),
	        modifiedAt: "2019-08-01T03:01:29Z",
	        publishedAt: "2019-08-01T03:01:29Z",
	        source: stringFromDataLayer('source'),
	        title: stringFromDataLayer('articleTitle'),
	        type: stringFromDataLayer('articleType'),
	        purchaseIntent: stringFromDataLayer('purchaseIntent')
	      },
	      
	      ads: {
	        adblocker: (adBlockStatus == "true"), //detected further up the page
	        enabled: true
	      },
	      gTax: {
	        primaryIds: [593,650],
	        secondaryIds: [585,650,593]
	      },
	      tax: {
	    	  primaryCategories: stringFromDataLayer('ancestorGoldenCategories').length > 0 ? stringFromDataLayer('ancestorGoldenCategories').split(",").concat(stringFromDataLayer('primaryCategory')) : [stringFromDataLayer('primaryCategory')] ,
	          secondaryCategories: stringFromDataLayer('primaryAncestorCategoryList').length > 0 ? stringFromDataLayer('primaryCategoryList').split(",").concat(stringFromDataLayer('primaryAncestorCategoryList').split(",")) : stringFromDataLayer('primaryCategoryList').split(",")
	      }
	    }
	  });

	  dlJobPosition = dlJobPosition || null;
	  dlIndustry = dlIndustry || null;

	  if (dlJobPosition !== '' || dlIndustry !== '' || stringFromDataLayer('userId') !== '') {
		  window.permutive.track('User', {
			  companySize: null,
			  country: null,
			  id: (stringFromDataLayer('userId') !== "" ? stringFromDataLayer('userId') : null),
			  jobIndustry: (dlIndustry !== "" ? dlIndustry : null),
			  jobPosition: (dlJobPosition !== "" ? dlJobPosition : null),
			  loggedIn: (stringFromDataLayer('insiderSignedIn') == 'true')
			})
	  }
	
	  //product js vars defined in document-head	  
	  if (prodNames !== '' || prodManufacturers !== '' || prodCategories !== '' || prodVendors !== '') {
		  window.permutive.track('Product', {
			  names: stringFromDataLayer('prodNames').split("|"),
			  categories: stringFromDataLayer('prodCategories').split("|"),
			  manufacturers: stringFromDataLayer('prodManufacturers').split("|"),
			  vendors: stringFromDataLayer('prodVendors').split("|")
		});

	  }
		 

</script>

<script>
	$.ajax({
		url: "https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js",
	  	dataType: "script",
	  	cache: true, // default is false
	  	async: true // default is true
	});
</script>
	
	
	
		














	
	



<script>
var tealiumInit = false;
var utag_data={};

function isEmptyUserData() {
	for (var x in userData) { return false; }
	return true;
}

function initiateTealium() {

	if (tealiumInit == true) {
		return; 
	}
	
	tealiumInit = true;
	
	
	if (!isEmptyUserData()) {
		$.cookie('tealiumUserData', 'true', {domain: ".cio.com", expires : 1});
		console.log('created tealium user data cookie');
	}
	
	
	
	//console.log('DISPLAY TYPE: article')
	utag_data={
	
	
		
		
	
		
		
			"adBlockStatus": adBlockStatus,  	
			"articleId": stringFromDataLayer('articleId'), 
		    "articleTitle": stringFromDataLayer('articleTitle'),
		    "articleType": stringFromDataLayer('articleType'), 
		    "audience": stringFromDataLayer('audience'), 
		    "author": stringFromDataLayer('author'),
		    "blogName": stringFromDataLayer('blogName'),
		    "brandpost": stringFromDataLayer('brandpost'), 
		    "categoryIdList": stringFromDataLayer('categoryIdList'),
		    "categoryIdPrimary": stringFromDataLayer('categoryIdPrimary'),
		    "categoryList": stringFromDataLayer('primaryCategoryList'),
		    "categoryPrimary": stringFromDataLayer('primaryCategory'),
		    "cmsTags": stringFromDataLayer('tags'), 
		    "contentStrategy": stringFromDataLayer('contentStrategy'),
		    "contentType": stringFromDataLayer('contentType'),
		    "customer_email": userData.email ? userData.email : "", 
		    "datePublished": stringFromDataLayer('datePublished'),
		    "dateUpdated": stringFromDataLayer('dateUpdated'),
		    "daysSincePublished": stringFromDataLayer('daysSincePublished'),
		    "daysSinceUpdated": stringFromDataLayer('daysSinceUpdated'),
		    "displayType": stringFromDataLayer('displayType'),
		    "goldenTaxonomyList": stringFromDataLayer('goldenTaxonomyIdList'), 
		    "goldenTaxonomyPrimary": stringFromDataLayer('goldenTaxonomyIdPrimary'), 
		    "hermesUUID": stringFromDataLayer('userId'),
		    "insiderSignedIn": stringFromDataLayer('insiderSignedIn'),
		    "ip_addr":$.cookie('idg_client_ip'),
		    "de_normalized_company_name":$.cookie('de_normalized_company_name'),
		    "ip_normalized_company_name":$.cookie('ip_normalized_company_name'),	
		    "isBlog": stringFromDataLayer('isBlog'),
		    "isICN": stringFromDataLayer('isICN'),
		    "isInsiderContent": stringFromDataLayer('isInsiderContent'), 
		    "pageNumber": stringFromDataLayer('pageNumber'),
		    "page_name": document.title,
		    "platform": stringFromDataLayer('platform'),
		    "property": stringFromDataLayer('property'), 
		    "propertyCountry": stringFromDataLayer('propertyCountry'), 
		    "purchaseIntent": stringFromDataLayer('purchaseIntent'), 
		    "site_display_format": IDG.DEVICE.type,  
		    "site_language_code": "en", //hardcoding
		    "sponsor": stringFromDataLayer('sponsorName'),
		    "tealium_event": "article", 
		    "user_company": userData.company ? userData.company : "",
		    "user_company_size": userData.companySize ? userData.companySize : "", 
		    "user_country": userData.country ? userData.country : "", 
		    "user_first_name": userData.firstName ? userData.firstName : "", 
		    "user_function": userData.jobFunction ? userData.jobFunction : "", 
		    "user_industry": userData.industry ? userData.industry : "", 
		    "user_job_title": userData.jobTitle ? userData.jobTitle : "", 
		    "user_last_name": userData.lastName ? userData.lastName : "", 
		    "user_position": userData.jobPosition ? userData.jobPosition : "", 
		    "user_state": userData.state ? userData.state : "", 
		    "user_zip": userData.zip ? userData.zip : "", 
		    "videoAutoplay": stringFromDataLayer('videoAutoplay'),
		    "videoID": "" //this isn't being surfaced in a way we can get to it without additional work
		
		
		
		
		
		
		
		
		
		
		
		 
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
		
	
	};
		
    (function(a,b,c,d){
        a='//tags.tiqcdn.com/utag/idg/main/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    
    $(document).ready(function(){
		$("a").click(function(e){
			var closest = $(this).closest('header, footer, section, body')[0];
			var closestID = closest.nodeName.toLowerCase();
			if (closest.id !== "") { 
				closestID = closestID + "#" + closest.id; 
			}
			else if (closest.className !== "") { 
				closestID = closestID + "." + closest.className; 
			}
			utag.link({
			    "click_category"  : closestID,     
			    "click_label"     : $(this).html(),     
			    "click_type"      : "link",     
			    "event_action"    : "",            
			    "event_category"  : "",            
			    "event_label"     : "",            
			    "tealium_event"   : "link_click"  
			});
		});	
	});
    
}        
</script>
	
	
	
	
	










<script>
var userData = {};
var tealiumUserCookie = $.cookie('tealiumUserData') || '';

var hermesAttrs = {
	"firstName" : "e8b78655-205f-496b-97e4-2b2af119619f",
	"lastName" : "3005c4e0-4ca6-4e24-be72-0e5a57def6a8",
	"company" : "760e6ff4-d564-44c2-a2f3-0f9afafe8a04",
	"companySize" : "543ea0bd-604a-4011-99e7-806fc8979b5e",
	"country" : "ea76d652-29bd-4a6c-ae50-a5d08ea28c5e",
	"industry" : "a602cce2-53ba-4243-800f-b8de499ee758",
	"jobFunction" : "e5bf977b-ea12-4f31-9b87-455495a28fc6",
	"jobTitle" : "a2535520-e037-4763-b39c-b5f28669343c",
	"jobPosition" : "65a0b9c2-7847-458c-90fb-65f8e0449799",
	"state" : "3f7b8cee-d3f9-4dab-8e32-455a1180e2e4",
	"zip" : "ddfde5bf-b2c9-4536-b016-1829354f97a0"
};

var userKeys = Object.keys(hermesAttrs);
	
consent.tealium.queue.push(function(){	
	if (idg_uuid !== '' && tealiumUserCookie === '') {
		$.ajax({
			type: "get",
		    crossDomain: true,
			url: "https://lqxgcyk808.execute-api.us-east-1.amazonaws.com/prod/api/v1/profiles/" + idg_uuid,
			dataType: "json",
			data: {}, 
			headers : {
				"Content-Type": "application/x-www-form-urlencoded",
				"x-api-key":"HLyMXLISSW7HAYGgbx2Vb1Gf1OLcGmMG5BcwZ4Vb"
			}
		}).done(function(responseData){ 
			userData['email'] = responseData.email;
			userKeys.forEach(function(key) {
				if (typeof(responseData.attrs[hermesAttrs[key]].option_label) !== "undefined") { 
					userData[key] = responseData.attrs[hermesAttrs[key]].option_label; 
				}
				else { 
					userData[key] = responseData.attrs[hermesAttrs[key]].value; 
				}
			});
			
				initiateTealium();		
		}).fail(function(data){
			//console.log("Error retrieving data: " + data.responseJSON.error);
		});
	}
	setTimeout(function(){ initiateTealium();},3000);
});


</script>
	
	
	
	
	
</head>

	<body id="article3428680" class="article cio">
		
			
			
					
					
						
						
					





















	

		
			
			
				<!-- Begin welcome ad overlay - gpt-overlay position  -->
				
					<div id="superadunit" class="hidden">
						<div class="ad">
							<div class="ad-header">
								<div class="brand-logo"></div>
								<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
							</div>
							<div id="gpt-overlay" class=" ad-container">
								<script type="text/javascript">
								consent.ads.queue.push(function(){
									
										IDG.GPT.addDisplayedAd("gpt-overlay", "true");
										IDG.GPT.displayGoogleTagSlot('gpt-overlay');
									
								});
								</script>
							</div>
						</div>
					</div>
				
				
				<!--  End welcome ad overlay - gpt-overlay position -->
				
			
			
			
			
			
			
		
	
 	
 
 
				
			
		
		











	
		<link rel="stylesheet" href="/www/css/oc-header.css?v=20190731022554" />
		<link rel="stylesheet" href="/www.idge.cio/css/oc-header.css?v=20190731022554" />
		











<header id="banner">
	
		<div class="ad">
			
				
			





















	

		
			
			
			
			
			
			
				<div id="oc_ad_1" class=" ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("oc_ad_1", "true");
					$('#oc_ad_1').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: oc_ad_1 - [971 1115]");
                    
				
				});
				</script>
			
		
	
 	
 
  
		</div>
	
	
	
</header>
<section id="oc-head" class="no-stick-important">
		<div class="oc-head-inner">
			<div class="oc-head-left">
				<a href="/" class="masthead"><span class="logo">cio</span></a>
				
				
					
					
					
					
					<div class="edition-picker">
						<div class="current-edition" data-edition-name="current"><span id="current-edition">UNITED STATES</span> <i class="fas fa-caret-down"></i></div>
						<ul id="edition-picker-nav">

							
							   
							   
							   
							   
								   
									   <li class="edition-picker-item locale-">
									   		<a data-edition-name="US" data-edition-localeid="0" href="/">United States </a>
									   </li>
								   
								   
								
							
							   
							   
							   
							   
								   
								   
									   <li class="edition-picker-item locale-asean">
									   		<a data-edition-name="asean" data-edition-localeid="6" href="/asean/">ASEAN </a>
									   </li>
								   
								
							
							   
							   
							   
							   
								   
								   
									   <li class="edition-picker-item locale-mideast">
									   		<a data-edition-name="mideast" data-edition-localeid="7" href="/mideast/">Middle East </a>
									   </li>
								   
								
							

						</ul>
					</div>
				
				
			</div>
			
			
				
					
						
				











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2835 blox4.raw_link_list  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		













	<ul class="container-links">
		
			
				<li><a class="edition-link-url" href="/tag/cio-digital-magazine/" >Digital Magazine</a></li>
			
		
			
				<li><a class="edition-link-url" href="/newsletters/signup.html" >Newsletters</a></li>
			
		
			
				<li><a class="edition-link-url" href="http://events.cio.com/idgeventsmain" target="_blank" rel="nofollow">Events & Awards programs</a></li>
			
		
			
				<li><a class="edition-link-url" href="/video/series/8534/cio-leadership-live" >Video</a></li>
			
		
			
				<li><a class="edition-link-url" href="/resources/" >Resource Library</a></li>
			
		
	</ul>

	


			
			
			<div class="oc-head-right">
				
					
				
				
					<div class="insider-controls">
						<div class="insider-controls-hover">
							<a class="insider edition-link-url" href="/insider/"></a>
							<i class="far fa-user"></i>
						</div>
					            	
					       <div id="insider-welcome">
						           <div id="insider-selector">				                        
						               <div class="stories">
						                        	
						                        	<div class="personalization"><strong>Welcome<span id="person-first-name"></span>!</strong> Here are the latest Insider stories.</div>
						                        	
						                        	











	
	
	
	
	
	
	
	
	
	





























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3428676/10-customer-experience-strategies-it-should-target-next.html">10 customer experience strategies IT should target next</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3428499/analytics-helps-mercedes-amg-petronas-motorsport-f1-team-take-pole-position.html">Analytics helps Mercedes-AMG Petronas Motorsport F1 team take pole position</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3412155/10-reasons-software-projects-are-slower-than-we-expect.html">10 reasons software projects are slower than we expect</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3411976/it-resume-makeover-finding-the-right-aesthetic-and-format.html">IT resume makeover: Finding the right aesthetic and format</a></li>
				
				
			
		
	</ul>




													
													<div class="sign-out-link">
														<a class="more-insider edition-link-url" href="/insider/">More Insider</a>
														<a class="sign-out" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
													</div>
										</div>										
		
						          </div>
						              <div class="signin-register">
						              		
											<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> 
											<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>	
										</div>
										<a class="nav-ip-dropdown" href="https://www.idginsiderpro.com/subscribe">
												<div><b><em>NEW</em></b> FROM IDG</div>
												<span class="dropdownIPLogo"></span>
												<span>Learn More</span>
										</a>
						   </div>
						         
					</div>
					  	
				
				
					<a href="#search" class="search-btn"><i class="fas fa-search"></i></a>
					<div class="search-expand">
						<a href="" class="mega-close ss-delete"></a>		        		
						
					    
					     <div class="gcse-searchbox" >
						     <script>
								(function() {
									var cx = '011881588825642368632:qdznsbfg9ww';
									var gcse = document.createElement('script');
									gcse.type = 'text/javascript';
									gcse.async = true;
									gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
									var s = document.getElementsByTagName('script')[0];
									s.parentNode.insertBefore(gcse, s);
								})();
							</script>
							<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
							<script>
								$(window).load(function(){
									$('#gsc-i-id1').attr('placeholder','Start Searching');
								})
							</script>	
						</div>
					</div>
				
				
					<a class="mega-btn"></a>
					
				
			</div>
		</div>
</section>











<nav class="megamenu">
		<div class="megamenu-inner">
			<div class="mega-mobile-nav">
				<a href="#search" class="search-btn"><i class="fas fa-search"></i></a>
				
				
					<div class="mega-insider-icons insider-controls">
					<i class="far fa-user"></i>
					<a class="insider" href="/learn-about-insider/"></a>
					<a class="sign-out-link" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
					<div class="signin-register">
						<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> 
						<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
					</div>
				</div>
				
			</div>
			<a href="" class="mega-close ss-delete"></a>
		
			<div class="mega-logo-content">
			<img class="mega-logo" src="https://alt.idgesg.net/images/furniture/cio/cio-logo-nameplate.svg" />
			
			<div class="mega-4col">
				<div class="mega-col">
					
						<div class="mega-grp new-insiderpro">
							<div class="mega-hed">NEW <span>Insider</span> PRO
								<a class="ip-learnmore" href="https://www.idginsiderpro.com/subscribe">Learn More</a>
							</div>
						</div>
						<div class="mega-grp latest-insider">					
							<div class="mega-hed ss-directright right">Latest <span>Insider</span></div>
							
							











	
	
	
	
	
	
	
	
	
	





























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3411956/10-signs-outdated-it-systems-are-killing-your-business.html">10 signs outdated IT systems are killing your business</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3411923/tiaa-accelerates-software-delivery-with-it-business-union.html">TIAA accelerates software delivery with IT-business union</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3411916/who-should-really-be-driving-digital-transformation.html">Who should really be driving digital transformation?</a></li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
							
						
						
						
					











<li><a  href="/article/3411179/aetna-enlists-ai-to-settle-health-insurance-claims.html">Aetna enlists AI to settle health insurance claims</a></li>
				
				
			
		
	</ul>




							
							<div id="ip-below-personalize-list" class="mega-grp insider-controls">
								<a class="nav-ip-dropdown" href="https://www.idginsiderpro.com/subscribe">
									<div><b><em>NEW</em></b> FROM IDG</div>
									<span class="dropdownIPLogo"></span>
									<div>Learn More</div>
								</a>
							</div>
						</div>
					
					
						
							
						











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2837 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxPnavmegacolumn1 blxM2837  blox4_html  blxC41839">   <div class="mega-grp">
					<div class="mega-hed fas fa-caret-down"><span>Business</span></div>   

<ul>
                   <li><a class="edition-link-url" href="/category/digital-transformation/">Digital Transformation</a></li> 
                   <li><a class="edition-link-url" href="/category/innovation/">Innovation</a></li>
                   <li><a class="edition-link-url" href="/category/it-strategy/">Strategy</a></li>
					</ul>
				</div>

  <div class="mega-grp">
					<div class="mega-hed fas fa-caret-down"><span>Technology</span></div>   

<ul>
                   <li><a class="edition-link-url" href="/category/artificial-intelligence/">AI &amp; Machine Learning</a></li> 
                   <li><a class="edition-link-url" href="/category/cloud-computing/">Cloud Computing</a></li>
                   <li><a class="edition-link-url" href="/category/software/">Enterprise Software</a></li>
					</ul>
				</div>

  <div class="mega-grp">
					<div class="mega-hed fas fa-caret-down"><a class="edition-link-url" href="/category/it-leadership/"><span>Leadership</span></a></div>   

<ul>
                   <li><a class="edition-link-url" href="/category/careers/">Careers</a></li> 
                   <li><a class="edition-link-url" href="/category/hiring-and-staffing/">Hiring &amp; Staffing</a></li>
                   <li><a class="edition-link-url" href="/category/it-skills-training/">Skills &amp; Training</a></li>
					</ul>
				</div>

                     </div>
		
	

	


				</div>
				<div class="mega-col">
					
						
					











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2839 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxPnavmegacolumn2 blxM2839  blox4_html  blxC41853"><style>
  .megamenu .mega-grp .mega-hed.fas {
    display:block;
  }
  .megamenu .mega-grp .mega-hed.fas:before {
    float:right;
  }
  .megamenu .mega-grp .mega-hed.fas span {
    font-family:"fira-sans","Helvetica Neue",Helvetica,Arial,sans-serif;
  }
  @media only screen and (min-width: 48em) {
      .megamenu .mega-grp .mega-hed.fas:before {
      display:none;
    }
  }
</style>   

 <div class="mega-grp">
					<div class="mega-hed"><a class="edition-link-url" href="/tag/cio-digital-magazine/">Digital Magazine</a></div>   
</div>

<div class="mega-grp">
					<div class="mega-hed"><a class="edition-link-url" href="/newsletters/signup.html">Newsletters</a></div>   
</div>

<div class="mega-grp">
					<div class="mega-hed fas fa-caret-down"><a href="https://www.ereg.me/ehome/index.php?eventid=155622&"><span>Events</span></a></div>   

<ul>
                   <li><a class="edition-link-url" href="http://www.cio100.com/">CIO 100</a></li> 
                   <li><a href="http://www.agendaconference.com/">AGENDA</a></li>
                   <li><a href="https://www.cioperspectives.com">CIO Perspectives</a></li>
					</ul>
</div>

<div class="mega-grp">
					<div class="mega-hed fas fa-caret-down"><a  href="https://www.ereg.me/ehome/index.php?eventid=155622&"><span>Awards programs</span></a></div>   

<ul>
                   <li><a href="/article/3151468/cio100/cio-hall-of-fame-honorees.html">Hall of Fame</a></li> 
<li><a class="edition-link-url" href="/category/cio100/">CIO 100</a></li> 
                   <li><a href="http://www.agendaconference.com/awards/">Digital Edge 50</a></li>
                   <li><a href="http://www.agendaconference.com/awards/">Ones to Watch</a></li>
					</ul>
</div>

<div class="mega-grp">
					<div class="mega-hed"><a class="edition-link-url" href="/resources/">Resource Library</a></div>   
</div>

                                       </div>
		
	

	


				</div>
				<div class="mega-col">
					
						
							<div class="mega-grp ip-controls">
								<span class="megamenuIPLogo"></span>
								<div class="mega-hed"><b>NEW FROM IDG</b></div>							
								<span>Subscribe to access expert insight on business technology - in an ad-free environment.. <a href="https://www.idginsiderpro.com/subscribe">Learn more</a> </span>
							</div>
							<div class="mega-grp insider-controls">
								<div class="mega-insider-icons">
									<a class="insider" href="/learn-about-insider/"></a>
									<i class="far fa-user"></i>
								</div>
								<div class="personalization"><strong>Welcome<span id="person-first-name"></span>!</strong> Check out the latest Insider stories <a href="/insider" class="edition-link-url">here.</a></div>
								<a class="sign-out-link" href="javascript://" onclick="IDG.insiderReg.logout()">Sign Out</a>
								<div class="signin-register">
									
									<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-signin')" class="js-open-modal signin" data-modal-id="insider-popup">Sign In</a> 
									<a href="javascript://" onclick="IDG.insiderReg.registerLinkEvent('insider-reg-form-short')" class="js-open-modal register" data-modal-id="insider-popup">Register</a>
								</div>
							</div>
						
						
					
					
						
					











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2841 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxPnavmegacolumn3 blxM2841  blox4_html  blxC41252">   <div class="mega-grp">
					<div class="mega-hed fas fa-caret-down"><span>From Our Partners</span></div>
<ul class="subnav" style="display: block;">
                      
             		<li><a href="https://bmchelix.cio.com/?utm_source=CIOnav&utm_medium=CIOnav&utm_content=homepage&utm_campaign=BMC17751">Cognitive Service Management</a><div class="sponsor">Sponsored by BMC Helix</div></li>
  
  <li><a href="https://www.cio.com/age-of-the-cloud-worker/playlist/the-connected-workforce?utm_source=IDG&utm_campaign=Google16571&utm_medium=CIO.com&utm_content=HamburgMenu">The Connected Workforce</a><div class="sponsor">Sponsored by Google</div></li>
                               
  	 <li><a href="https://www.cio.com/performance-insights-for-it-workloads?utm_source=IDG&utm_campaign=Dell19305&utm_medium=CIO.com&utm_content=HamburgMenu">Performance Insights for IT Workloads</a><div class="sponsor">Sponsored by Dell EMC and VMware </div></li>			
     </ul>
				</div>      
              </div>
		
	

	


				</div>
				<div class="mega-col">
					<div class="mega-grp idg-network">
						<div class="mega-hed ss-directright right">More from the IDG Network</div>
							
								
							











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2883 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxPnavmegacolumn4 blxM2883  blox4_html  blxC42189"><!-- <div class="network cio">
	<a href="https://www.cio.com"><img class="network-logo" alt="CIO" title="CIO" src="https://alt.idgesg.net/images/furniture/cio/CIO-logo-blk-wht-no-tag.svg" /></a>
	<a class="network-text" href="https://www.cio.com">The voice of IT leadership</a>
	<div class="tooltip-links">
		<a href="https://www.cio.com/category/analytics/">Analytics</a>
		<a href="https://www.cio.com/category/careers/">Careers</a>
		<a href="https://www.cio.com/category/cio-role/">CIO Role</a>
		<a href="https://www.cio.com/category/digital-transformation/">Digital Transformation</a>
		<a href="https://www.cio.com/category/it-leadership/">Leadership</a>
		<a href="https://www.cio.com/category/governance/">Government</a>
		<a href="https://www.cio.com/category/project-management/">Project Management</a>	
	</div>
</div>
<!-- /.cio -->   

<div class="network cso">
	<a href="https://www.csoonline.com" target="_blank" rel="nofollow"><img class="network-logo" alt="CSO" title="CSO" src="https://alt.idgesg.net/images/furniture/cso/CSO-logo-white-no-tag.svg" /></a>
	<a class="network-text" href="https://www.csoonline.com" target="_blank" rel="nofollow">Security at the speed of business</a>
	<div class="tooltip-links">
		<a href="https://www.csoonline.com/category/application-security/" target="_blank" rel="nofollow">Application Security</a>
		<a href="https://www.csoonline.com/category/cloud-security/" target="_blank" rel="nofollow">Cloud Security</a>
		<a href="https://www.csoonline.com/category/identity-management/" target="_blank" rel="nofollow">Identity Management</a>
		<a href="https://www.csoonline.com/category/information-security/" target="_blank" rel="nofollow">Information Security</a>
		<a href="https://www.csoonline.com/category/network-security/" target="_blank" rel="nofollow">Network Security</a>
		<a href="https://www.csoonline.com/category/risk-management/" target="_blank" rel="nofollow">Risk Management</a>
		<a href="https://www.csoonline.com/category/security-software/" target="_blank" rel="nofollow">Security Software</a>	
	</div>
</div>
<!-- /.cso -->

<div class="network ctw">
	<a href="https://www.computerworld.com" target="_blank" rel="nofollow"><img class="network-logo" alt="Computerworld" title="Computerworld" src="https://alt.idgesg.net/images/furniture/computerworld/Computerworld_logo-white-no-tag.svg" /></a>
	<a class="network-text" href="https://www.computerworld.com" target="_blank" rel="nofollow">Making technology work for business </a>
	<div class="tooltip-links">
		<a href="https://www.computerworld.com/category/blockchain/" target="_blank" rel="nofollow">Blockchain</a>
		<a href="https://www.computerworld.com/category/collaboration/" target="_blank" rel="nofollow">Collaboration</a>
		<a href="https://www.computerworld.com/category/mobile/" target="_blank" rel="nofollow">Mobile</a>
		<a href="https://www.computerworld.com/category/office-software/" target="_blank" rel="nofollow">Office Software</a>
		<a href="https://www.computerworld.com/category/security/" target="_blank" rel="nofollow">Security</a>
		<a href="https://www.computerworld.com/category/systems-management/" target="_blank" rel="nofollow">Systems Management</a>
		<a href="https://www.computerworld.com/category/windows/" target="_blank" rel="nofollow">Windows</a>
	</div>
</div>
<!-- /.ctw -->

<div class="network nww">
	<a href="https://www.networkworld.com/" target="_blank" rel="nofollow"><img class="network-logo" alt="Network World" title="Network World" src="https://alt.idgesg.net/images/furniture/networkworld/NetworkWorld_logo-white-no-tag.svg" /></a>
	<a class="network-text" href="https://www.networkworld.com/" target="_blank" rel="nofollow">From the data center to the edge</a>
	<div class="tooltip-links">
		<a href="https://www.networkworkworld.com/category/data-center/" target="_blank" rel="nofollow">Data Center</a>
		<a href="https://www.networkworkworld.com/category/internet-of-things/" target="_blank" rel="nofollow">Internet of Things</a>
		<a href="https://www.networkworkworld.com/category/linux/" target="_blank" rel="nofollow">Linux</a>
		<a href="https://www.networkworkworld.com/category/networking/" target="_blank" rel="nofollow">Networking</a>
		<a href="https://www.networkworkworld.com/category/sd-wan/" target="_blank" rel="nofollow">SD-WAN</a>
		<a href="https://www.networkworkworld.com/category/servers/" target="_blank" rel="nofollow">Servers</a>
		<a href="https://www.networkworkworld.com/categoryenterprise-storage/" target="_blank" rel="nofollow">Storage</a>
		<a href="https://www.networkworkworld.com/category/wi-fi/" target="_blank" rel="nofollow">Wi-Fi</a>
	</div>
</div>
<!-- /.nww -->

<div class="network ifw">
	<a href="https://www.infoworld.com" target="_blank" rel="nofollow"><img class="network-logo" alt="InfoWorld" title="InfoWorld" src="https://alt.idgesg.net/images/furniture/infoworld/InfoWorld_logo-white-no-tag.svg" /></a>
	<a class="network-text" href="https://www.infoworld.com" target="_blank" rel="nofollow">Building the next-gen enterprise</a>
	<div class="tooltip-links">
		<a href="https://www.infoworld.com/category/analytics/" target="_blank" rel="nofollow">Analytics</a>
		<a href="https://www.infoworld.com/category/cloud-computing/" target="_blank" rel="nofollow">Cloud Computing</a>
		<a href="https://www.infoworld.com/category/databases/" target="_blank" rel="nofollow">Databases</a>
		<a href="https://www.infoworld.com/category/devops/" target="_blank" rel="nofollow">Devops</a>
		<a href="https://www.infoworld.com/category/machine-learning/" target="_blank" rel="nofollow">Machine Learning</a>
		<a href="https://www.infoworld.com/category/open-source/" target="_blank" rel="nofollow">Open Source</a>
		<a href="https://www.infoworld.com/category/application-development/" target="_blank" rel="nofollow">Software Development</a>	
	</div>
</div>
<!-- /.ifw -->

</div>
		
	

	


					</div>
				</div>
			</div>
			</div>
			
			<div class="mega-footer">
				    	<ul class="mega-about">
				    		
		            		
							
							
							
								<li><a href="/about/about.html"  >About Us</a> <span class="bar">|</span>
							
								<li><a href="/about/contactus.html"  >Contact</a> <span class="bar">|</span>
							
								<li><a href="/about/privacy.html"  >Privacy Policy</a> <span class="bar">|</span>
							
								<li><a href="/about/cookie-policy.html"  >Cookie Policy</a> <span class="bar">|</span>
							
								<li><a href="/about/member-preferences.html"  >Member Preferences</a> <span class="bar">|</span>
							
								<li><a href="https://www.idg.com/advertise-with-us/cio/" target="_blank" rel="nofollow" >Advertising</a> <span class="bar">|</span>
							
								<li><a href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a> <span class="bar">|</span>
							
								<li><a href="/about/adchoices.html"  >Ad Choices</a> <span class="bar">|</span>
							
								<li><a href="/about/affiliates.html"  >E-commerce Links</a> <span class="bar">|</span>
							
						
		            	</ul>
		            	<ul class="mega-social">
	            			
							<li><a class="social-media-fb" href="https://www.facebook.com/CIOfacebook" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
							
							
								<li><a class="social-media-tw" href="https://twitter.com/CIOonline" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
							
							
								<li class="lkndn"><a class="social-media-li" href="https://www.linkedin.com/company/cio-online" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
							
							
								<li class="ytb"><a class="social-media-yt" href="https://www.youtube.com/idgtechtalk" rel="nofollow" target="_blank"><i class="ss-icon ss-social-circle brand ss-youtube"></i></a></li>
							
							
	            		</ul>
		            
			            <script>
			            	if (facebookUrl !== null && facebookUrl !== "") {
				            	document.querySelector(".social-media-fb").setAttribute("href", facebookUrl);
			            	}
			            	if (twitterUrl !== null && twitterUrl !== "") {
				            	document.querySelector(".social-media-tw").setAttribute("href", twitterUrl);
			            	}
			            	if (youTubeUrl !== null && youTubeUrl !== "") {
			            		if (document.querySelector(".social-media-yt") !== null) {
				            		document.querySelector(".social-media-yt").setAttribute("href", youTubeUrl);
			            		} else {
			            			if (typeof countryCode !== 'undefined' && countryCode === "in") {
			            				youTubeUrl = "";
			            			}
			            			$( "<li class='ytb'><a class='social-media-yt' href='"+youTubeUrl+"' rel='nofollow' target='_blank'><i class='ss-icon ss-social-circle brand ss-youtube'></i></a></li>" ).insertAfter("li.lkndn");
			            		}
			            	}
			            	if (document.querySelector(".social-media-li") !== null) {
				            	if (typeof linkedInUrl !== "undefined" && linkedInUrl !== null && linkedInUrl !== "") {
					            	document.querySelector(".social-media-li").setAttribute("href", linkedInUrl);
				            	} else {
				            		$("li.lkndn").hide();
				            	}
			            	}
			            </script>
					

		</div>
	</div>
	<div class="mega-submenu">
			<a href="" class="mega-mobile-nav ss-left"></a>
			<a href="" class="mega-close ss-delete"></a>
			<div class="submenu-contents"></div>
	</div>
</nav>



	<div id="insider-popup" class="modal-box ">
	
		<div class="insider-modal-wrapper">
	  
			<div class="modal-header-title">
				<div class="modal-banner-insider"><span class="insider"></span></div>
		    	<div class="modal-close close">×</div>
		  	</div>
		  	
		  	<div class="modal-body">
		  		
		  			
						<script>
$(document).ready(function(){
	$('a[data-link]').click(function() {
		
		  //get this link's dataLink value
		  var dataLink = $(this).attr('data-link');

		  //select the div with the same value
		  var toKeep = 'div[data-link="'+dataLink+'"]';
	
		  //select data-link divs that are not the above div
		  $('div[data-link]').not(toKeep).hide();
		  
		  if($(this).hasClass('link-transition')){
			  $(toKeep).fadeIn(800);
		  } else {
			  $(toKeep).show();
		  }
	
		  //prevent location change
		  return false;
	});
	

});
</script>

					
					
				
		  	</div>
		  	
		  	<div class="modal-footer">
		    	<div class="modal-close close-btn">Close</div>
		  	</div>
		</div>
	  	
	</div>

	<script>
		$(document).ready(function(){

			var appendthis =  ("<div class='modal-overlay modal-close'></div>");
			if($thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').css({
					//top: ($(window).height() - $(".modal-box").outerHeight()) / 2,
					top: 10,
					left: 0
				});
			}
			
			
			if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
				$('.modal-box').height($(document).height());
				$('.modal-box').css('top','0');
			}
			
			var userAg = navigator.userAgent;

			$('a[data-modal-id]').click(function(e) {
				e.preventDefault();
				$('body').append(appendthis);
				$('.modal-overlay').fadeTo(500, 0.9);
				$('.modal-overlay').height($(document).height());
				var modalBox = $(this).attr('data-modal-id');
				
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$('#'+modalBox).fadeIn($(this).data()); // triggered by something other than onclick of link such as scroll to point in window
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('#'+modalBox).toggle('slide', {direction: 'up'}, 800);
					//} else {
				   // 	$('#'+modalBox).toggle('slide', {direction: 'left'}, 600);
					//}
				}

				if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
					$("html, body").animate({
			            scrollTop: 0
			        }, 700);
			        
			        
			        $('a.btn.continue-on').click(function() {
			        	$('html, body').animate({
			        		scrollTop: 0
			        	}, 500);
			        });
			        
			        return false;
			        
				}
				if (navigator.userAgent.match(/(iPad)/)) {
					$("html, body").animate({
			            scrollTop: 0
			        }, 500);
				}
			});
		  
		  
			$(".modal-close, .modal-overlay").click(function() {
				$('.select2-drop').css('display','none');
				$(".modal-overlay").fadeOut(500, function() {
					$(".modal-overlay").remove();
				});
				if ($(".modal-box").hasClass('triggered') || (userAg.indexOf("Firefox")!=-1)) {
					$(".modal-box").fadeOut(500);
				} else {
					// IDGMPM-16177
					//if(!$thm.deviceWidthAtLeast($thm.deviceBreakpoints.tablet)){
						$('.modal-box').toggle('slide', {direction: 'up'}, 800);
					//} else {
					//	$('.modal-box').toggle('slide', {direction: 'left'}, 600);
					//}
				}
			});
		
		});
	</script>


<script>
var relatedTop;
</script>

		
	<link rel="stylesheet" href="/www/css/content-ribbon.css?v=20190731022554" />

	











<!-- Related Content -->




	<div class="related-content-wrapper">
		<div class="sector apart">
			
	    	<ul class="ribbon-row">
	    		    	
		    	

		    		
						
						
						
					














<li class="item-0 ribbon-col">
	<div class="item">
		
		<div class="title"><a  href="/article/3411236/5-strategies-for-improving-employee-experience.html">5 strategies for improving employee experience</a></div>
	</div>
</li>


	<li class="ribbon-col ribbon-hed">
		<div class="item">
			<div class="title">
				RELATED STORIES
			</div>
		</div>
	</li>



					
		    	

		    		
						
						
						
					














<li class="item-1 ribbon-col">
	<div class="item">
		
		<div class="title"><a  href="/article/3390297/12-ways-to-ruin-a-new-hire.html">12 ways to ruin a new hire</a></div>
	</div>
</li>




	<li class="ribbon-col nativo-ribbon-item">
		<div class="title">
			<span class="item-eyebrow">SPONSORED BY <i>Advertiser Name Here</i></span>
			<a href="">Sponsored item title goes here as designed</a>
		</div>	
	</li>

					
		    	

		    		
						
						
						
					














<li class="item-2 ribbon-col">
	<div class="item">
		
		<div class="title"><a  href="/article/2858746/9-reasons-good-employees-leave-and-how-you-can-prevent-it.html">9 reasons good employees leave — and how you can prevent it</a></div>
	</div>
</li>




					
		    	

		    		
						
						
						
					














<li class="item-3 ribbon-col">
	<div class="item">
		
		<div class="title"><a  href="/article/3398983/10-bad-it-hires-to-avoid.html">10 bad IT hires to avoid</a></div>
	</div>
</li>




					
		    	
		    	
		    	
					
					
						
						
						
							
							
							
							
							
							
							
							
							
							
						






























































					
				
		    </ul>
		</div>
	</div>

	<script>
	// Remove related content ribbon if device is less than tablet size (768px)
	if ($thm.deviceWidthLessThan($thm.deviceBreakpoints.tablet)) {
		$('.related-content-wrapper').remove();
	}

	</script>
	



<script>
var coreEdition = '';
var coreEditionAbbr = 'US';
var coreEditionDescription = 'United States';
//debugger;
$(document).ready(function() {
	
	//reader selects edition from picker
	$("li.edition-picker-item a").on('click', function() {
		//debugger;
		//console.log("====edition-picker onclick - localeId from slug = " +  getIdFromSlug[$(this).attr("data-edition-name")]);
		var localeSlug = $(this).attr("data-edition-name");
		var selectedLocaleId = $(this).attr("data-edition-localeid");
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'event': 'editionChange',
			'eventCategory':'Edition Change',
			'eventAction':localeSlug,
			'eventLabel':''
		});
		setSelectedLocale(selectedLocaleId); // save selection in cookie
		
	});
	var getDescFromId = getApolloLocaleDescMap();
	var localeDesc = "";
	//debugger;
	// if selectedLocale cookie exists, get locale
	if (typeof  getSelectedLocale() !== 'undefined' && getSelectedLocale() === getLocale()) { // get locale from cookie if available otherwise, use another locale source (from geolocation, url slug, etc.)
	 	countryCode = getSlugFromId[getSelectedLocale()];
	 	localeDesc = getDescFromId[getSelectedLocale()];
	} else {
		countryCode = getSlugFromId[getLocale()];
		localeDesc = getDescFromId[getLocale()];
	}
	// if countryCode is empty string at this point, it means getLocale() has localeId as 0 which is global locale.
	if (!countryCode) {
		countryCode = coreEditionAbbr; // country code for default global depends on brand (US for cio.com)
		localeDesc = coreEditionDescription;
	}

	// set current edition in header
	$("#current-edition").html(localeDesc.toUpperCase());
});
</script>

<script>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</script>

	
	



		
		













<div id="page-wrapper" class="page-wrapper">
	
	













<div id="skinAdTarget"></div>


			
		











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	





	
	
 	


	
	<section role="main">
	
		
		
		

		<article itemscope itemtype="http://schema.org/Article"  >

		















<!-- Events Header -->

 
 
	
		
		
		
		
		
					    			
		
	
	
	
	
	

 
 
 
 
  
  
 
 












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- //end Events Header -->


	
	
	
	
	
	
		
	



	
		
	
	
	
		




















	
		<script>
		$(document).ready(function() {
			var fullDate = "";
			
			if (document.getElementById("current-edition").textContent != "US") {
				fullDate = "01 August 2019 03:00";
				document.querySelector(".format-date").textContent = fullDate;
			} else {
				fullDate = "August 01, 2019 03:00 AM";
				document.querySelector(".format-date").textContent = fullDate;
			}
		});
		</script>
	
	




	
			















<header class='cat'>

	
	
	
	
	
	
	
	
	
	
	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a class="edition-link-url" href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a class="edition-link-url primary-cat-url" href="/category/it-leadership/" itemprop="url"><span class="primary-cat-name" itemprop="title">IT Leadership</span></a></li>
				
				
					<li><a class="edition-link-url" href="/category/hiring-and-staffing/" itemprop="url"><span class="article-primary-cat" itemprop="title">Hiring and Staffing</span></a></li>
				
			
		</ul>
	</nav>
	
	
	
	
	
	
	
		
		
			<div class="category"><a class="edition-link-url" href="/feature" itemprop="genre">Feature</a></div>
		
	
	

	<h1 itemprop="headline">What is employee experience? Your key to talent retention and recruitment</h1>
	
	
	
	
		<section class="deck viewability">
			<h3 itemprop="description">A strong employee experience can be a key differentiator in tight talent markets and essential to success as digital transformation increasingly takes hold.</h3>
		</section>
	
	
	
	
			<div class="cat-social">
				
					
				
















 



	

				

	
	
		
	



	
	


	


<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">


	<li class="sosh">
		<a class="twit-hand" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3428680%2Fwhat-is-employee-experience-your-key-to-talent-retention-and-recruitment.html&via=CIOonline&text=What+is+employee+experience%3F+Your+key+to+talent+retention+and+recruitment" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg" />
		</a>
	</li>
	
		<li class="sosh">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cio.com%2Farticle%2F3428680%2Fwhat-is-employee-experience-your-key-to-talent-retention-and-recruitment.html" target="_blank">
				<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg" />
			</a>
		</li>
	
	<li class="sosh">
		<a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3428680%2Fwhat-is-employee-experience-your-key-to-talent-retention-and-recruitment.html&title=What+is+employee+experience%3F+Your+key+to+talent+retention+and+recruitment" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/linkedin.svg" />
		</a>
	</li>
	
		<li class="sosh hide">
			<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F3428680%2Fwhat-is-employee-experience-your-key-to-talent-retention-and-recruitment.html&title=What+is+employee+experience%3F+Your+key+to+talent+retention+and+recruitment" target="_blank">
				<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg" />
			</a>
		</li>
	
	<li class="sosh hide">
		<a href="#email" id="email-icon">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg" />
		</a>
	</li>
	<li class="sosh hide print">
		<a href="javascript:window.print();">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg" />
		</a>
	</li>
	<li class="more">
		<div class="more-icon" onclick="document.getElementById('share-tool').className = 'expand';"></div>
	</li>




</ul>
</div>

<script type="text/javascript">
$(document).ready(function() {
	if (twitterHandle != "") {
		$("a[href*=via]").attr("href", function(_, href) {
			  return href.replace(/via=CIOonline/, "via="+twitterHandle);
		});
	}
});
</script>

<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}	
function bindEmailModal() {
	$('#emailModal').on("click",".close-btn",function(event) {
		event.preventDefault();
        $('#emailModal').hide();
        $("#emailModal .eml-friend").show();
        $(".eml-friend-success").hide();
        $(".eml-friend-error").hide();
		$('#emailModal').fadeOut(200);
		$('#email-to').val('');
		$('#email-from').val('');
		$('#name').val('');
		$('#personalization').val('');
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
	});

	$('#emailModal').on("submit","form",function(event) {
		event.preventDefault();
		var $form = $(this);
		var action = $form.attr('action');
		var formData = $form.serialize();
		var emailFrom = $('#email-from').val();
		var emailTo = $('#email-to').val();
		var uresponse=$('#g-recaptcha-response').val();
		$('#eml-from-address-message').html("");
		$('#eml-to-address-message').html("");
		$('#eml-friend-captcha-message').html("");
		if (isValidEmailAddress(emailFrom) && isValidEmailAddress(emailTo) && uresponse !="") {
			// eloqua
			
			var eloquaParam = {
				AssetCountforCurrentCampaign : "1",
				AssetName : "",
				AssetTopic : "",
				AssetType : "",
				BuyingCycle : "",
				C_Address1 : "",
				C_Address2 : "",
				C_BusPhone : "",
				C_City : "",
				C_Company_Size1 : "",
				C_Country : "",
				C_EmailAddress : "",
				C_FirstName : "",
				C_Industry1 : "",
				C_Job_Role1 : "",
				C_LastName : "",
				C_State_Prov : "",
				C_Zip_Postal : "",
				ClientName : "",
				ProgramName : "",
				brand : "",
				elqFormName : "CentralRegistrationMasterForm",
				formId : "3062313",
				elqSiteId : 1856,
				elqCustomerGUID : elqCustomerGUID,
				elqCookieWrite : 0,
				friend_email : emailFrom,
				friend_article_title : "What is employee experience? Your key to talent retention and recruitment",
				friend_taxo : "IT Leadership",
				friend_source : "CIO",
				friend_article_url : "https://www.cio.com/article/3428680/what-is-employee-experience-your-key-to-talent-retention-and-recruitment.html", 
				device_platform : navigator.userAgent
			};
			$.ajax("https://secure.p01.eloqua.com/e/f2.aspx", {
				type: 'GET',
				data: eloquaParam,
				success: function(data, textStatus, xhr) {
				},
				error: function(xhr, textStatus, errorThrown) {
				}
			});
			// eloqua
			var eloquaParamMini = {
				elqCustomerGUID : elqCustomerGUID,
				friend_taxo : "IT Leadership",
				friend_source : "CIO",
				device_platform : navigator.userAgent
			};
			formData += "&" +encodeQueryData(eloquaParamMini);
			
			// email
			$.ajax(action, {
				type: 'POST',
				data: formData,
				success: function(data, textStatus, xhr) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-success").fadeIn(800);	
				},
				error: function(xhr, textStatus, errorThrown) {
					$("#emailModal .eml-friend").hide();
					$(".eml-friend-error").fadeIn(800);						
				}
			});
		}
		else {	
			if(uresponse==""){
				$('#eml-friend-captcha-message').html("Please verify you're not a robot!");	
			}
			if(!isValidEmailAddress(emailTo)){
			  $('#eml-to-address-message').html("Please enter a valid email address.");		
			}
			if(!isValidEmailAddress(emailFrom)){
			  $('#eml-from-address-message').html("Please enter a valid email address.");		
			}
		}
	});
} //bindEmailModal() end

$(document).ready(function() {
	$(document).on("click","#email-icon",function(event) {
		event.preventDefault();
		bindEmailModal();
		$('#emailModal').fadeIn(800);
	});
});
</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">	
	<form class="eml-friend" action="/eloquaemail/article?eloqua=true&id=3428680">
		<input type="hidden" name="title" value="What is employee experience? Your key to talent retention and recruitment" />
		<input type="hidden" name="url" value="https://www.cio.com/article/3428680/what-is-employee-experience-your-key-to-talent-retention-and-recruitment.html" />
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Email a friend</h3>

		<div class="input-row">
			<div id="eml-to-address-message" class="error-msg"></div>
			<h4 class="input-label">To</h4>
			<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
			<p class="addl-text">Use commas to separate multiple email addresses</p>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-from-address-message" class="error-msg"></div>
			<h4 class="input-label">From</h4>
			<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
		</div>
		<div class="input-row">
			<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
		</div>
		<div class="input-row">
			<textarea name="message" placeholder="Check out this article I found on CIO." id="personalization" tabindex="4"></textarea>
		</div>
		<hr />
		<div class="input-row">
			<div id="eml-friend-captcha-message" class="error-msg"></div>
		
		
 			











<script src="https://www.google.com/recaptcha/api.js" async defer></script>

<div class="g-recaptcha" data-sitekey="6LczmkcUAAAAANEO7J277KwH6Kzp6BEQjPTWP4S4"></div>
 		</div>
		<hr />
		<div class="submit">
			<input type="submit" value="Send" class="input-submit" tabindex="5">
			<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
		</div>
	</form>

	<div class="eml-ty eml-friend-success" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Thank you</h3>
		<p class="msg-sent">Your message has been sent.</p>
	</div>
	<div class="eml-friend-error" style="display:none;">
		<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
		<h3>Sorry</h3>
		<p class="msg-sent">There was an error emailing this page.</p>
	</div>
</div>

			</div>
	
	
	

	
		
			
				
				<div class="cat byline vcard author with-image">		
					<div class="byline-wrapper">
						<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
							
						
							
							
							
							
						
















<a href="/author/Sharon-Florentine/" rel="author" title="Sharon Florentine"><img  class="bylineImage  imgId100321345 " src="https://images.techhive.com/images/article/2014/06/sharon-florentine-150-100321345-byline.jpg" width="34" width="34" alt="Sharon Florentine" itemprop="image" /></a>

						
							
								
							
















<span class="by">By </span><span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Sharon-Florentine/"><span itemprop="name">Sharon Florentine</span></a></span>
						</p>
						<p class="dateline">
						
							Senior Writer, 
								
									
								












<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">CIO</span><meta itemprop="logo" content="https://idge.staticworld.net/cio/CIO_logo_300x300.png"/></span> <span class="divider break">|</span>
							
	
							<span class="pub-date" class='break-date' itemprop="datePublished" 
							    content="2019-08-01T03:00-0700"><span class="format-date"></span>
								<span class="time-zone"> PT</span>
							</span>
						</p>
					</div>
				</div>
			
		
	
	
		
	
	
		
			<div class="ad viewability" id="viewabilityAdContainer">
				<div id="viewabilityAdUnit">
					
						
					





















	

		
			
			
			
			
			
			
				<div id="topleaderboard" class=" ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("topleaderboard", "true");
					$('#topleaderboard').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topleaderboard - [971 1115]");
                    
				
				});
				</script>
			
		
	
 	
 
 
				</div>
			</div>
			
				
				<script src="/www/js/ads/stickyLb.js"></script>
				<script>
					(function(){
						var parallaxArgs = {
							topNavEl: 'oc-head',
							topNavIsSticky: true,
							leaderboadrdId: 'topleaderboard', 
							adContainer: 'viewabilityAdContainer',
							adUnit: 'viewabilityAdUnit',
							viewabilityTime: 10000
						}
						parallaxLb(parallaxArgs);
					})();
					
				</script>
			
		
	
	
	
	
	
</header>




	
	
	
	
		<div class="lede-container">
			
			
			
				
				
					
		                
		                	
		                	
		                
		                
						
						
						
					
					
					
					
					<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
						<meta itemprop="representativeOfPage" content="1" />
						<meta itemprop="height" content="800" />
						<meta itemprop="width" content="1200" />
			    		
			    		<img src="https://images.idgesg.net/images/article/2018/04/thumbs-up_positive-attitude_congratulations_happy-employees-staff-100756193-large.jpg" alt="What is employee experience? Your key to talent retention and recruitment" itemprop="contentUrl" itemprop="url" />
			    		
			    		<figcaption>
			    			
			    			
			    				<span class="credit" itemprop="copyrightHolder">
			    					
					    				
					    				Getty Images
				    				
		
					    			
					    				
					    				
					    				
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
					    				
					    				
										
									
							
								</span>
			    			
							
			    		</figcaption>
					</figure>
					
		
				
				
			
		</div>
	




<section class="epo cat-narrow" id="drr-top-ad">

	
	
	
	
	
	
		<div class="ad top-ad">
	
		
		
			
				
					
					
						
					
				
				
				
			





















	

		
			
			
			
			
			
			
				<div id="topimu" class="adunit ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				if($(window).width() >= 930) {
					IDG.GPT.addDisplayedAd("topimu", "true");
					$('#topimu').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: topimu - [971 1115]");
                    
				}
				});
				</script>
			
		
	
 	
 
 
		
	
</div>
	
	
	
	
	
	
	
	
	
</section>













		
		



		<section class="bodee">

			
				
				
					












	
		





















<style>
	#drr-container figure.large.video {
		border-bottom: 0 none;
	}
	figure#page-lede.thm-gallery.rr-gallery-vid #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 300px !important;
		height: 169px !important;
		transition: all 0.5s ease;
	}
	figure#page-lede.thm-gallery #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 100%;
		height: 100%;
		transition: all 0.5s ease;
	}
</style>
<style>
.jwplayer.jw-state-paused .jw-display {
	display: table !important;
	padding: 0;
}
.jwplayer .jw-display-icon-container {
    float: none;
    padding: 0;
    margin: 0;
}
.jw-flag-small-player .jw-display {
	padding-top: 0px;
}
.jwplayer .jw-display-icon-container .jw-icon-rewind {
	visibility: hidden;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play path,
.jw-state-idle .jw-svg-icon-play path,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay path,
.jw-state-complete .jw-svg-icon-replay path {    
    display: none;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    background-size: contain;
    background-repeat: no-repeat;
    background-color: transparent;
    background-image: url(//idge.staticworld.net/idgtv/btn-play-default.svg);
    background-position: center center;
    bottom: 0;
    border-radius: 0;
    box-shadow: none;
    left: 0;
    margin: auto;
    right: 0;
    top: 0;
}
.jwplayer .jw-display-icon-container .jw-icon,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    height: 81px;
    width: 78px;
}
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container .jw-icon,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jw-state-idle .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.thm-gallery.rr-gallery-vid .jw-state-complete .jw-svg-icon-replay  {
	height: 65px;
    width: 62px;
}
</style>


	



	
	
	
	
		<div class="ad placement">
			
				
			





















	

		
			
			
			
				<script>
					var supLocaleEd = false;
					if (typeof countryCode !== 'undefined' && countryCode !== "" && countryCode === 'in') {
						supLocaleEd = true;
					}
				</script>
				<!--  Begin inread -->
				<div id="inread" class=" ad-container">					
				</div>
				
				<script>
					if (supLocaleEd === true) {
						$("div#inread").remove();
					} else {
						consent.ads.queue.push(function(){
							IDG.GPT.addDisplayedAd("inread", "true");
							IDG.GPT.displayGoogleTagSlot('inread');
						});
					}
				</script>
				
				<!--  End inread -->	
			
			
			
			
		
	
 	
 
 
		</div>
	
	
	
	
	
	
	
	
		
		
			
			
			<script>
				var dataLayer = window.dataLayer = window.dataLayer || [];
				dataLayer.push({
					'event': 'loadTopCollectionModule'
					});
			</script>
			
		
	
	
	
	
	













<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>
			
	
		
	
			
			













<style>
@media only screen and (min-width: 60.625em) {
	article .apart.ad.not-lazy {
		margin-left: 0;
		float: right;
	}
}
/* this spaces the ads in the right rail */
@media only screen and ( min-width: 48em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 390px; /*originally 354px*/
	}
	.topDeals.topper {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) and ( max-width: 58.063em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 0;
	}
}
@media only screen and ( min-width: 60.625em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 390px; /*originally 354px*/
	}
	.topDeals.topper {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) and ( max-width: 58.063em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 0;
	}
}
@media only screen and ( min-width: 60.625em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 390px;
	}
}
</style>


<script type="text/javascript">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</script>
			
			
	
	
	
	
	
		
		
			
		
	
	
	
	
	
		
			
				
				
				
					
				
				
			
		
		
	
	
		
		
			<div id="drr-container" class='cat ' itemprop="articleBody">
		
		
		
		
	
		
			
			
				<p>Employee experience has become a top priority for CIOs and HR leaders alike. In fact, research company Gartner lists employee experience as <a href="https://www.gartner.com/en/confirmation/human-resources/trends/2019-hr-priorities" rel="noopener nofollow" target="_blank">the third-highest key initiative for 2019</a> in a survey of 843 human resources leaders, with 51 percent saying it’s critical to achieving corporate objectives.</p><p>The following guide can help you understand what employee experience means, how it impacts your organization, and how to ensure your organization is delivering a beneficial, productive experience for its workers.  </p><aside class="fakesidebar">[ Looking to make your workforce more engaged and productive? Follow these <a href="https://www.cio.com/article/3411236/5-strategies-for-improving-employee-experience.html">5 strategies for improving employee experience</a>. | Keep up with the <a href="https://www.cio.com/article/3224907/hiring-and-staffing/8-hot-it-hiring-trends-and-8-going-cold.html">8 hot IT hiring trends (and 8 going cold)</a>, beware the <a href="https://www.cio.com/article/3268726/hiring-and-staffing/11-bad-hiring-habits-that-will-burn-you.html">11 bad hiring habits that will burn you</a>, and learn <a href="https://www.cio.com/article/3290406/hiring-and-staffing/7-tips-for-improving-employee-retention.html">what it takes to retain top employees</a>. | Get the latest CIO insights direct, with our <a href="http://www.cio.com/newsletters/signup.html">CIO Daily newsletter</a>. ]</aside><h2>What is employee experience?</h2><p>Employee experience encompasses everything your employees encounter, undergo and feel as their career progresses through your organization, from initial application to when they leave the company, including their experiences as company alumni.</p><p>Because of the wide range of experiences an employee can have at your organization, employee experience is often broken down into common milestones common on the employee journey: candidacy, including the application, interview and hiring process; onboarding; training; development, evaluation and promotion; exiting; and the alumni experience.</p><p>Every organization offers a unique employee experience, and because of the wide range of milestones on an employee journey, employee experience can vary from day to day. Moreover, while employee experience is not the same as culture, engagement and/or employer brand, says Denise Lee Yohn, a brand leadership consultant and expert writing for Forbes, all these can contribute to tactics and strategies that improve employee experience and help define the mission and values of an organization.</p><h2>Why employee experience matters</h2><p>How an organization handles each milestone on its employees’ journeys is indicative of the organization’s culture and can impact employees’ performance and engagement. By getting to know how employees experience these career milestones at their organizations, leaders and managers can better understand how they’re supporting their staff and how they can help improve the employee experience.</p><aside class="nativo-promo nativo-promo-1 smartphone" id=""> </aside><p>“From the very first moment someone interacts with an organization, they have an expectation about what it is and what it’s going to be like to work there,” says Shavon Lindley, CEO at ion Learning. “Whether it’s in a job posting, an article, from commercials, it’s an expectation. There’s almost a psychological contract that’s made; every new hire has these expectations, and as the hiring process progresses, the vision starts to take clearer shape. That’s why companies try to make that first impression so impactful, to match up with the expectations employees have. Maybe it does match up, on day one. But what happens on day two? Three? Four?”</p><aside id="fsb-2581" class="fakesidebar fakesidebar-auto fakesidebar-sponsored"><strong>[ <a href="https://pluralsight.pxf.io/c/321564/424552/7490?u=https%3A%2F%2Fwww.pluralsight.com%2Fpaths%2Fupgrading-your-technology-career" rel="nofollow">Looking to upgrade your career in tech? This comprehensive online course teaches you how.</a> ]</strong></aside><p>When expectations aren’t met, the psychological contract is broken, and the relationship between employee and organization starts to deteriorate, Lindley says. For many organizations, this loss of trust results in retention issues, as employees look for opportunities elsewhere.</p><aside class="nativo-promo nativo-promo-1 tablet desktop" id=""> </aside><p>To address these issues, many organizations focus on specific pieces, attempting to shore up the relationship with their employees with “band-aid” solutions such as team-building activities to boost morale or pay and incentive increases, but those can only be temporary, Lindley says, as the fundamental issue is a poor employee experience overall.</p><p>“People make judgements very quickly. From the onboarding process, to seeing how managers interact with people, to coworkers — they start pulling these impressions together very quickly,” she says. “It comes down to knowing if what is actually happening matches up with what they thought was going to happen. And if it doesn’t, then they’re never going to be engaged. Their morale is never going to be high. They’ll never be motivated or loyal, because that basic, foundational contract has been broken.”</p><h2>How to measure employee experience</h2><p>To ensure your organization’s employee experience is a positive one, it’s important to have a strategy in place for gauging it. While organizations should be asking for feedback at each milestone along the employee journey, there are three milestones where experience is the most critical. If you’re just beginning to examine your organization’s employee experience, or if you are developing strategies to improve it, start with candidate recruitment, onboarding, and exit.</p><p>In targeting candidate recruitment, organizations should solicit feedback from both successful and unsuccessful candidates with the aim of creating advocates for the organization, no matter the outcome of the process, according to CultureAmp.</p><aside class="nativo-promo nativo-promo-2 tablet desktop smartphone" id=""> </aside><p>Next, feedback should be gathered from all new employees joining the organization during the onboarding process. It’s valuable to get first impressions and retrospective insights from new hires who’ve already completed the onboarding process.</p><p><br/>Finally, requesting feedback from those who voluntarily leave the organization can help gather insights on how to reduce attrition and improve retention and engagement.  </p><h2>IT’s impact on employee experience</h2><p>While <a href="https://www.forbes.com/sites/deniselyohn/2018/01/02/2018-will-be-the-year-of-employee-experience/#3772ed861c8f" rel="noopener nofollow" target="_blank">human resources directs and shapes</a> many of the most critical parts of the employee experience, involvement from other areas of the organization, including facilities, corporate communications and IT, is also essential, Yohn says.</p><p>Chris Drumgoole, vice president and CIO at GE, sees IT having a significant impact on employee experience, beginning with how IT shapes the experience of acquiring and using technology.</p><p>“So many companies emphasize customer experience and work toward making that part of their experience strategy — treating employees like end-users — but we think about it differently,” Drumgoole says. “We think about the employee as a consumer of technology as part of their job and their working world.”</p><p>Instead of focusing on providing consumer-tech applications that remind employees of their coworkers’ birthdays or help them schedule team lunches, IT should target “the fundamental piece of what employees need to interact with tech and enhance their working experience,” he says. And that means streamlining the processes and policies that employees must navigate in order to be productive, efficient and effective with technology.</p><p>At GE, for example, Drumgoole says, the IT acquisition and support processes were cumbersome, tedious and heavily outsourced. While on paper the metrics were good — number of tickets closed, for instance — when employees were asked about the experience, the reality was quite different.</p><p>“Acquiring, managing and learning the legacy systems we had in place was death by a thousand paper cuts,” says Jeff Monaco, CTO of digital workplace technology at GE.</p><p>So GE went about revamping its employees’ IT experience by evolving how employees interact with technology, receive tech support and discover new tools. The resulting MyTech and SmartHelp solutions provide GE employees a modernized, personalized way to view and manage the tools and technologies offered across GE, which has significantly improved employee experience, says Dave Chapman, vice president of digital workplace technology at GE Digital.</p><h2>Employee experience in the digital era</h2><p>With digital transformation and the consumerization of IT, employees in every department have become more tech-savvy than ever, and that plays a major role in employee experience, Drumgoole says.</p><p>“Employees who aren’t in IT are now being asked to do basic coding, develop workflows, things like that. It’s forced a much greater openness about technology across an organization,” he says.</p><p>As such, IT has become mission-critical for a positive employee experience not just from a technical perspective, but from a reputational one, as well. CIOs whose IT departments aren’t seen as capable of fixing minor glitches won’t be trusted to manage the larger, companywide IT issues, either.</p><p>For many IT organizations this means establishing a digital workplace that makes it as easy as possible for employees to get their work done — a mandate that translates to IT being more accessible and open to employees. An organization’s IT department should not be just problem-solving people, but people who are there to help employees get better usage out of their technology. A more proactive and forward-thinking IT role is one way to improve overall employee experience, <a href="https://searchhrsoftware.techtarget.com/feature/Employee-experience-strategy-pivotal-to-digital-workplaces" rel="noopener nofollow" target="_blank">says Carol Rozwell</a>, vice president and distinguished analyst on Gartner’s digital workplace team.</p><aside class="fakesidebar">
<p><strong>More on hiring:</strong></p>
<ul>
<li><a href="https://www.cio.com/article/3411236/5-strategies-for-improving-employee-experience.html">5 strategies for improving employee experience</a></li>
<li><a href="https://www.cio.com/article/3224907/hiring-and-staffing/8-hot-it-hiring-trends-and-8-going-cold.html">8 hot IT hiring trends — and 8 going cold </a></li>
<li><a href="https://www.cio.com/article/3290406/hiring-and-staffing/7-tips-for-improving-employee-retention.html"> 7 tips for improving employee retention </a></li>
<li><a href="https://www.cio.com/article/3309419/hiring-and-staffing/it-skills-gap-facts-vs-fictions.html"> IT skills gap: Facts vs. fictions </a></li>
<li><a href="https://www.cio.com/article/3284478/hiring-and-staffing/the-secret-art-of-poaching-top-talent.html"> The secret art of poaching top talent </a></li>
<li><a href="http://www.cio.com/article/3204566/how-to-win-the-war-for-top-tech-talent"> How to win the war for top tech talent </a></li>
<li><a href="https://www.cio.com/article/3268726/11-bad-hiring-habits-that-will-burn-you"> 11 bad hiring habits that will burn you </a></li>
<li><a href="https://www.cio.com/article/3250679/the-11-most-difficult-it-hires-today"> The 11 most difficult IT hires today </a></li>
<li><a href="https://www.cio.com/article/3263732/it-s-most-wanted-16-traits-of-indispensable-it-pros"> IT’s most wanted: 16 traits of indispensable IT pros </a></li>
<li><a href="https://www.cio.com/article/3235944/hiring-the-most-in-demand-tech-jobs-for-2018"> The 7 most in-demand tech jobs for 2018 — and how to hire for them </a></li>
<li><a href="http://www.cio.com/article/2858746/careers-staffing/9-reasons-good-employees-leave-and-how-you-can-prevent-it.html"> Employee turnover: 8 reasons good employees leave (and how you can prevent it) </a></li>
<li><a href="http://www.cio.com/article/3219718/hiring-and-staffing/the-13-best-value-cities-for-hiring-tech-talent.html"> The 13 best-value cities for hiring tech talent </a></li>
</ul>
</aside>
			
		
		
	
		
		
			
		
		
		
		
			
			
			
			










<div class="end-note">
	
		
	











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2003 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		
















	
		
		
			<div id="" class="blx blxParticleendnote blxM2003  blox4_html  blxC35767"><p><strong>Next read this:</strong></p>

<ul>


  
<li>
<a href="https://www.cio.com/article/3328790/leadership-management/15-it-resolutions-for-2019.html">
15 IT resolutions for 2019
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3326539/leadership-management/the-new-rules-of-it-leadership.html">
The 9 new rules of IT leadership
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3239287/careers-staffing/20-ways-to-kill-your-it-career-without-knowing-it.html">
20 ways to kill your IT career (without knowing it)
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3332918/leadership-management/it-managers-survival-guide-11-ways-to-thrive-in-the-years-ahead.html">
IT manager’s survival guide: 11 ways to thrive in the years ahead
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3328685/budget/hot-and-cold-tech-investments-budget-trends.html">
7 key IT investments for 2019 (and 3 going cold)
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3322903/hiring-and-staffing/10-signs-top-talent-may-soon-leave.html">
10 signs top talent may soon leave
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3315161/hiring-and-staffing/11-red-flags-to-watch-for-when-hiring.html">
11 red flags to watch for when hiring
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3332024/it-strategy/7-things-it-should-be-automating.html">
7 things IT should be automating
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3310944/digital-transformation/8-digital-transformation-mistakes-and-how-to-fix-them.html">
8 digital transformation mistakes (and how to fix them)
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3309400/budget/8-it-cost-cutting-mistakes-you-need-to-avoid.html">
8 IT cost cutting mistakes you need to avoid
</a>
</li>

<li>
<a href="https://www.cio.com/article/3307873/it-strategy/why-it-business-alignment-still-fails.html">
Why IT-business alignment still fails
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3308420/resumes/cio-resumes-best-practices-and-examples.html">
CIO resumes: 6 best practices and 4 strong examples
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3327682/it-strategy/4-kpis-it-should-ditch-and-what-to-measure-instead.html">
4 KPIs IT should ditch (and what to measure instead)
</a>
</li>
  
<li>
<a href="https://www.cio.com/article/3316543/leadership-management/6-habits-of-influential-it-leaders.html">
6 practices of influential IT leaders
</a>
</li>
  


</ul>            </div>
		
	

	


</div>
		
		
	</div>
	
	
	
	
	
	<script>
$("a[data-product-id]").on('click',function(e){
	var e = e || window.event;
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var prodName = $(this).attr("data-product-name");
	prodName = prodName.replace("\\'","'"); // to counter the effects of over-escaping
	
	if ( $(this).parents('.slideshow').length > 0 ) {
		var productLinkPosition = "Slideshow";
	} else if ( $(this).parents('.emo-sb').length > 0 ) {
		var productLinkPosition = "Product Sidebar";
	} else if ( $(this).parents('.at-a-glance.top').length > 0 ) {
		var productLinkPosition = "AAG Top";
	} else if ( $(this).parents('.at-a-glance').length > 0 ) {
		var productLinkPosition = "AAG Bottom";
	} else if ( $(this).parents('.quick-hits.medium').length > 0 ) {
		var productLinkPosition = "Quick Hit Medium";
	} else if ( $(this).parents('.quick-hits').length > 0 ) {
		var productLinkPosition = "Quick Hit Full";
	} else if ( $(this).parents('.product-chart').length > 0 ) {
		var productLinkPosition = "Product Chart";
	} else if ( $(this).parents('.emo-list').length > 0 ) {
		var productLinkPosition = "Product List";
	} else {
		var productLinkPosition = "Body Text";
	}
	
	dataLayer.push({
		'event': 'affiliateLink', 
	  	'eventCategory': 'Affiliate Link', // Hardcoded, not dynamic
	  	'eventAction': 'Click', // Hardcoded, not dynamic
	  	'eventLabel': ''+e.target+'', // The URL the affiliate link leads to
	  	'productVendor': $(this).attr("data-bkvndr"), // The vendor of the product
	  	'productManufacturer': $(this).attr("data-bkmfr"), // The manufacturer of the product
	  	'productName': prodName, // The name of the product
	  	'productId': $(this).attr("data-product-id"), // The ID of the product
	  	'productLinkPosition': productLinkPosition // location of product link (Product Sidebar, Product Chart, etc.)
	});
	
	
	consent.tealium.queue.push(function(){
		utag.link({
		    "articleId": stringFromDataLayer('articleId'), 
			"articleTitle": stringFromDataLayer('articleTitle'),                                    
		    "categoryIdList": stringFromDataLayer('categoryIdList'),                        
		    "categoryIdPrimary": stringFromDataLayer('categoryIdPrimary'),                        
		    "categoryList": stringFromDataLayer('primaryCategoryList'),                        
		    "categoryPrimary": stringFromDataLayer('primaryCategory'),                        	                              
		    "event_action" : "click",                          
		    "event_category" : "Affiliate Link",                          
		    "event_label" : ""+e.target+"",                          
		    "goldenTaxonomyList": stringFromDataLayer('goldenTaxonomyIdList'), 
			"goldenTaxonomyPrimary": stringFromDataLayer('goldenTaxonomyIdPrimary'), 
			"productID" : $(this).attr("data-product-id"),                         
		    "productManufactuer" : $(this).attr("data-bkmfr"),                         
		    "productName" : prodName,                         
		    "productVendor" :  $(this).attr("data-bkvndr"),                         
		    "tealium_event" : "Affiliate product click",  
		    "user_company": userData.company ? userData.company : "",
		    "user_company_size": userData.companySize ? userData.companySize : "", 
		    "user_country": userData.country ? userData.country : "", 
		    "user_first_name": userData.firstName ? userData.firstName : "", 
		    "user_function": userData.jobFunction ? userData.jobFunction : "", 
		    "user_industry": userData.industry ? userData.industry : "", 
		    "user_job_title": userData.jobTitle ? userData.jobTitle : "", 
		    "user_last_name": userData.lastName ? userData.lastName : "", 
		    "user_position": userData.jobPosition ? userData.jobPosition : "", 
		    "user_state": userData.state ? userData.state : "", 
		    "user_zip": userData.zip ? userData.zip : ""                          
		});
	});
	
	
});
</script>
	
	
		<script>
$("#drr-container a:not('[data-product-id]')").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickParentsUntilDrr = $clickEl.parentsUntil("#drr-container");
	var clickText = $clickEl.text().trim();
	var linkLocation;
	var linkType;
	var regex = new RegExp("cio.com|csoonline.com|computerworld.com|itnews.com|itworld.com|infoworld.com|networkworld.com|javaworld.com|techconnect.com|techhive.com|macworld.com|pcworld.com|greenbot.com|gamestar.com", "i");
	
	if (clickParentsUntilDrr.hasClass("fakesidebar")) {
		linkLocation = "FSB";
	}
	else if (clickParentsUntilDrr.hasClass("end-note")) {
     	 linkLocation = "End Note";
   }
	else {
		linkLocation = "Body";
	}
	
	if (regex.test(clickUrl)) {
	      linkType = "Internal";
	    }
	else {
		linkType = "External";
	}
		
	
	dataLayer.push({
		'event': 'editBodyLink', 
	  	'eventCategory': 'Editorial Body Links',
	  	'eventAction': linkType,
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>
	
	
	<script>
$("#drr-top-ad .related-promo-wrapper .title > a").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickText = $clickEl.text().trim();
	var linkLocation = "Promo";		
	
	dataLayer.push({
		'event': 'promoModuleLink', 
	  	'eventCategory': 'Promotion module',
	  	'eventAction': 'Click',
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>
	
	
	
	
	
	
	    <div class="apart-alt tags">
	    <span class="related">Related: </span>
	    <ul>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/hiring-and-staffing"><span class="primary-cat-name2">Hiring and Staffing</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/careers"><span class="primary-cat-name2">Careers</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/it-leadership"><span class="primary-cat-name2">IT Leadership</span></a></li>
			 
			
				
				
					 
						 
				    				
					
				
					
			
	    </ul>
	   
		</div>
	
	
	
	
	
	
	
	
	
			
	   		











	
	
	
		<div class="byline vcard author end-byline">	
			<div class="author-info">
					<p class="bio">Sharon Florentine covers career development, IT management, training, and diversity for CIO.com.</p>
			</div><!-- end .author-info -->
			
			<div class="brand-social">
				<div class="follow-text">Follow</div>
				<ul class="social-links">
					<li>
						<a href="/author/Sharon-Florentine/">
							<i class="ss-icon ss-user"></i>
						</a>
					</li>
					
						<li>
							<a href="mailto:sharon_florentine@idg.com">
								<i class="ss-icon ss-mail"></i>
							</a>
						</li>
					
					
						<li>
							<a href="https://twitter.com/MyShar0na " class="twitter-follow" target="_blank">
								<i class="ss-icon ss-social ss-twitter"></i>
							</a>
						</li>
					
					
					
						<li>
							<a href="http://www.linkedin.com/pub/sharon-florentine/1/368/846" class="linkedin-follow" target="_blank">
								<i class="ss-icon ss-social ss-linkedin"></i>
							</a>
						</li>
					
					
						<li>
							<a href="/author/Sharon-Florentine/index.rss" class="rss">
								<i class="ss-icon ss-social ss-rss"></i>
							</a>
						</li>
					
				</ul>
			</div>			
		</div>
	



	   		
	   		
			
	
	
	
	
		












	
	


<script>
//set business unit / publisher: US / global is default
var contentCopyright = "IDG Communications, Inc.";
var contentEdition = "";
// if there's an article locale ID, use that to get the business unit / publisher for copyright (empty string is global)
if ( contentEdition != "" || contentEdition != null ) {
	// get locale slug of article (contentEdition)
	 contentEdition = "";
	if (contentEdition === 'us') {
		contentCopyright = "IDG Communications, Inc.";
	}
	if (contentEdition === 'asean') {
		contentCopyright = "IDG Communications, Inc.";
	}
	if (contentEdition === 'mideast') {
		contentCopyright = "IDG Communications, Inc.";
	}
	if (contentEdition === 'uk') {
		contentCopyright = "IDG Communications Ltd.";
	}
	if (contentEdition === 'au') {
		contentCopyright = "IDG Communications. ABN 14 001 592 650";
	}
	if (contentEdition === 'nz') {
		contentCopyright = "IDG Communications. ABN 14 001 592 650";
	}
	if (contentEdition === 'in') {
		contentCopyright = "IDG Media Private Ltd";
	}
}
$(document).ready(function() {
	if (contentCopyright != null && contentCopyright != "") {
		document.querySelector("span.ccbu").textContent = contentCopyright;
	}
});
</script>


	<p class="content-copy">Copyright &copy; 2019 <span class="ccbu">IDG Communications, Inc.</span></p>

	
		 
	
	
	
	
	
		
		
	

















	 
	



	
	
	
	
	
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #1170 blox4.html  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		















	
	<div class="article-intercept">
	<i class="ss-icon ss-lightbulb"></i> <a href="https://www.cio.com/newsletters/signup.html">Get the best of CIO ... delivered. Sign up for our FREE email newsletters!</a>                                 
	</div>
	

	





<script src="/www/js/video/embedder-jwp.js?v=20190731022554"></script>


	
	
	
	




					










				
			
		
		</section><!-- /.bodee -->

		















	
		
			
				
					











<script>var suppressEd = false;</script>

	<script>
		if (countryCode !== "" && countryCode === 'in') {
			suppressEd = true;
			$("div#content-recommender").remove();
		}
	</script>







<div id="content-recommender">
	<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="CIO_2"></div>  
</div>
<script>
	var obEdition = edition ||  countryCode || '';
	var widgetId="";
	
	if (obEdition === "asean") {
		widgetId="AR_3";
		if ($("body").hasClass("slideshow")) {
			widgetId="AR_4";
		}
	}
	if (widgetId !== "") {
		$(".OUTBRAIN").attr("data-widget-id", widgetId);
	}
	// suppressed for certain editions
	if (!suppressEd) {
		$.getScript("//widgets.outbrain.com/outbrain.js");
	}
</script>


				
				
			
			
		

		
			
			
		
			
				
					<div class="lazyload_ad">
						<code type="text/javascript">
						<!--
						var slotName = 'bottomleaderboard';
						var slotSize = [];
						if ($thm.deviceClass == 'mobile') {
							slotSize = [[300,50],[320,50],[300,250]];
						}
						else if ($thm.deviceClass == 'tablet') {
							slotSize = [[728,90],[468,60]];
						}
						else {
							slotSize = [[728,90],[970,90],[970,250]];
						}
						IDG.GPT.addDisplayedAd(slotName, "true");
						document.write('<div id="' + slotName + '" class="ad-container">');
						consent.ads.queue.push(function(){
							IDG.GPT.defineGoogleTagSlot(slotName, slotSize, false, true);});
						document.write('</div>');
						consent.ads.queue.push(function(){
							$('#' + slotName).responsiveAd({screenSize:'971 1115', scriptTags: []}, true);});
						//-->
						</code>
					</div>
							
	
	


	
		
	<link rel="stylesheet" href="/www.idge/css/sponsored-links.css?v=20190731022554" />
	<link rel="stylesheet" href="/www.idge.cio/css/sponsored-links.css?v=20190731022554" />


<section id="resources-sponsored-links">
 	<section class="sponsored-links">
 	  <div class="head">Sponsored Links</div>
	 	
			
			
			
			
			
			
			
			
			
			
			
			
		




























































	<ul class="first">
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	





	




<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4893148558&iu=/8456/IDG.US_E_CIO.com" >
		dtSearch® instantly searches terabytes of files, emails, databases, web data.  See site for hundreds of reviews; enterprise & developer evaluations
	</a>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					

















	
		
	
	






</ul><ul>

<li>
	<a rel="nofollow" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=5112461436&iu=/8456/IDG.G_B2B_CIO.com" >
		It’s a Race to Connect the Globe. 451 Research and Iron Mountain explore this Hybrid IT trend.
	</a>
</li>
				
				
			
		
	</ul>




 	</section>
</section>
	
	


		</article>

	</section><!-- /role=main -->

	
	
	

</div><!-- /#page-wrapper -->
		
		












	<link rel="stylesheet" href="/www.idge/css/foot.css?v=20190731022554" />
	<link rel="stylesheet" href="/www.idge.cio/css/foot.css?v=20190731022554" />

<footer>
    <section class="brand" itemscope itemtype="http://schema.org/Organization">
   	
   		<link itemprop="url" href="http://www.cio.com"> 
        <a href="/"><span class="logo">CIO</span></a>
		<span class="tagline"> </span>
        
        
	        <span class="follow">
				<label>Follow us</label>
	            	<ul>
	            		














	
		<li><a class="social-media-tw-foot" href="https://twitter.com/CIOonline" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Twitter')"><i class="ss-icon ss-social-circle ss-twitter"></i></a></li>
	
	
	
		<li class="lnkdn"><a class="social-media-li-foot" href="https://www.linkedin.com/company/cio-online" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('LinkedIn')"><i class="ss-icon ss-social-circle brand ss-linkedin"></i></a></li>
	
	
	
		<li><a class="social-media-fb-foot" href="https://www.facebook.com/CIOfacebook" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('Facebook')"><i class="ss-icon ss-social-circle brand ss-facebook"></i></a></li>				
	
	
	
		<li class="ytbe"><a class="social-media-yt-foot" href="https://www.youtube.com/idgtechtalk" itemprop="sameAs" rel="nofollow" target="_blank" onclick="brandFollowTrack('YouTube')"><i class="ss-icon ss-social-circle brand ss-youtube"></i></a></li>
	
	
	
	
	
		<li><a href="/index.rss" target="_blank"><i class="ss-icon ss-social-circle ss-rss"></i></a></li>
	
	
	
	
		<script>
			if (typeof facebookUrl !== "undefined" && facebookUrl !== null && facebookUrl !== "") {
				document.querySelector(".social-media-fb-foot").setAttribute("href", facebookUrl);
			}
			if (typeof twitterUrl !== "undefined" && twitterUrl !== null && twitterUrl != "") {
				document.querySelector(".social-media-tw-foot").setAttribute("href", twitterUrl);
			}
			if (typeof youTubeUrl !== "undefined" && youTubeUrl !== null && youTubeUrl !== "") {
				if (document.querySelector(".social-media-yt-foot") !== null) {
		    		document.querySelector(".social-media-yt-foot").setAttribute("href", youTubeUrl);
				} else {
					if (typeof countryCode !== 'undefined' && countryCode === "in") {
        				youTubeUrl = "";
        			}
					$( "<li class='ytbe'><a class='social-media-yt-foot' href='"+youTubeUrl+"' rel='nofollow' target='_blank'><i class='ss-icon ss-social-circle brand ss-youtube'></i></a></li>" ).insertAfter("li.lnkdn");
				}
			}
			if (document.querySelector(".social-media-li-foot") != null) {
				if (typeof linkedInUrl !== "undefined" && linkedInUrl !== null && linkedInUrl !== "") {
					document.querySelector(".social-media-li-foot").setAttribute("href", linkedInUrl);
				}  else {
		    		$("li.lnkdn").hide();
		    	}
			}
		</script>
	


	            	</ul>
	        </span>
        
        
    </section>
    	
    <section class="topics">
    	
			
        
        
        <nav id="ft2">
            <ul>
           		
           		










<li><a class="edition-link-url" href="/feature">Feature</a></li>
<li><a class="edition-link-url" href="/news">News</a></li>
<li><a class="edition-link-url" href="/news-analysis">News Analysis</a></li>
<li><a class="edition-link-url" href="/opinion">Opinion</a></li>
<li><a class="edition-link-url" href="/slideshows">Slideshows</a></li>
<li><a class="edition-link-url" href="/video">Videos</a></li>
           		
            </ul>
        </nav>
        
        
			
				<nav id="ft2a">
		            <ul>
		           		
		           		










<li><a class="edition-link-url" href="/newsletters/signup.html">Sign up for Newsletters</a></li>
<li><a class="edition-link-url" href="/insider">Sign up for Insider</a></li>
		           		
		            </ul>
		        </nav>
			
		
    </section>
    
    
    <section class="about">
		<div class="wrapper"> 
        	<nav class="tertiary" id="ft3">
            	<ul>
            		
















<li><a class="edition-link-url" href="/about/about.html"  >About Us</a>

<li><a class="edition-link-url" href="/about/contactus.html"  >Contact</a>

<li><a class="edition-link-url" href="/about/privacy.html"  >Privacy Policy</a>

<li><a class="edition-link-url" href="/about/cookie-policy.html"  >Cookie Policy</a>

<li><a class="edition-link-url" href="/about/member-preferences.html"  >Member Preferences</a>

<li><a class="edition-link-url" href="https://www.idg.com/advertise-with-us/cio/" target="_blank" rel="nofollow" >Advertising</a>

<li><a class="edition-link-url" href="https://www.idg.com/work-here/" target="_blank" rel="nofollow" >IDG Careers</a>

<li><a class="edition-link-url" href="/about/adchoices.html"  >Ad Choices</a>

<li><a class="edition-link-url" href="/about/affiliates.html"  >E-commerce Links</a>




            	</ul>
        	</nav>
		</div>
	</section>
	
    <section class="copyright">
        <div class="wrapper">
			
        		<img src="https://alt.idgesg.net/images/logos/logo-footer-black.png" alt="IDG Communications" />
        	
        	
        
        	
        	<p><a href="/about/tos.html">Copyright</a> &copy; 2019 <span class="bu">IDG Communications, Inc.</span></p>
			<div class="network">
				<div id="network-selector">
                <div class="label">Explore the IDG Network <i class="ss-icon tick">descend</i></div>
                <ul>
                	
                		
                		
                	














	
		<li><a href="https://www.cio.com" target="_blank" rel="nofollow">CIO</a></li>
	
		<li><a href="https://www.computerworld.com" target="_blank" rel="nofollow">Computerworld</a></li>
	
		<li><a href="https://www.csoonline.com" target="_blank" rel="nofollow">CSO</a></li>
	
		<li><a href="https://www.idc.com" target="_blank" rel="nofollow">IDC</a></li>
	
		<li><a href="https://www.idg.com" target="_blank" rel="nofollow">IDG</a></li>
	
		<li><a href="https://www.idgconnect.com" target="_blank" rel="nofollow">IDG Connect</a></li>
	
		<li><a href="https://www.infoworld.com" target="_blank" rel="nofollow">InfoWorld</a></li>
	
		<li><a href="https://www.itwhitepapers.com" target="_blank" rel="nofollow">ITwhitepapers</a></li>
	
		<li><a href="https://www.javaworld.com" target="_blank" rel="nofollow">JavaWorld</a></li>
	
		<li><a href="https://www.networkworld.com" target="_blank" rel="nofollow">Network World</a></li>
	

                </ul>
				</div><!-- /#network-selector -->
			</div><!-- /.network -->
		</div><!-- /.wrapper -->
    </section>
</footer>


<script src="/www/js/jquery/jquery-ui.js"></script>
<script src="/www/js/jquery/jquery.dfp.min.js"></script>
<script src="/www.idge/js/mule/shortstack_nav.js"></script>




	
		
			
		





















	

		
			
			
			
			
			
			
				<div id="mobilewelcomead" class=" ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
					$('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: mobilewelcomead - [971 1115]");
                    
				
				});
				</script>
			
		
	
 	
 
 
	




<script src="/www/js/analytics/tracking.js"></script>
<script src="/www/js/autocomplete.js"></script>


	<script src="/www.idge/js/social_sidecar.js"></script>
	<script src="/www.idge/js/jquery/plugins/jquery.colorbox-min.js"></script>
	<script src="/www.idge/js/article.js?v=20190731022554"></script>
	
	<script src="/www/js/prettify.js"></script>
	<script src="/www.idge/js/jquery/responsive-tables.js"></script>
	<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
	<script>
	$(document).ready(function() {
		$("table.tablesorter").tablesorter({
			widgets: ['zebra']
		});
		
		$("table.tablesorter tbody tr").hover(function() {
			$(this).toggleClass("selected");
		});
		
		$("table.tablesorter thead tr th").each(function(){			
			if ($(this).find('.ss-icon').length < 1) {
				$(this).append('<i class="ss-icon"></i>');
			}
		});
		
	});
	</script>




<script src="/www/js/jquery/jquery.lazyload.min.js"></script>
<script src="/www.idge/js/global.js?v=20190731022554"></script>
<script src="/www/js/webfonts/ss-social.js"></script>
<script src="/www/js/webfonts/ss-standard.js"></script>
<script src="/www/js/analytics/brandAnalytics.js"></script>
















	<script src="/www/js/locales-editions-slug.js?v=20190731022554"></script>





		
		
			
				
			





















	

		
			
			
			
			
			
			
				<div id="catfish" class=" ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				
					IDG.GPT.addDisplayedAd("catfish", "true");
					$('#catfish').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: catfish - [971 1115]");
                    
				
				});
				</script>
			
		
	
 	
 
 
			
				
			





















	

		
			
			
				<!--  Begin gpt-skin -->
				<div id="gpt-skin" class=" ad-container">					
				</div>
				<script type="text/javascript">
				consent.ads.queue.push(function(){
					IDG.GPT.addDisplayedAd("gpt-skin", "true");
					IDG.GPT.displayGoogleTagSlot('gpt-skin');
				});
				</script>
				<!--  End gpt-skin -->	
			
			
			
			
			
		
	
 	
 
 
		
	



<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>


<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
$("div.lazyload_ad").lazyLoadAd({
        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
        onLoad       : false,       // Callback function on call ad loading
        onComplete   : false,       // Callback function when load is loaded
        timeout      : 1500,        // Timeout ad load
        debug        : false,       // For debug use : draw colors border depends on load status
        xray         : false        // For debug use : display a complete page view with ad placements
}) ;
</script>







<script type='text/javascript'>

	var ocHead = $("#oc-head").outerHeight();
	var relatedContentHeight = $(".related-content-wrapper").outerHeight();
	relatedTop = ocHead;
		$(document).ready(function() {
			function debounce(func, wait, immediate){
			    var timeout;
			    return function(){
			        var context = this, args = arguments;
			        var later = function(){
			            timeout = null;
			            if (!immediate) func.apply(context, args);
			        };
			        var callNow = immediate && !timeout;
			        clearTimeout(timeout);
			        timeout = setTimeout(later, wait);
			        if (callNow) func.apply(context, args);
			    };
			}
			
			 var lastScrollTop = 0;
			 
			 if (window.addEventListener) {
		        window.addEventListener('scroll', debounce(function(e){
		        
		        var containerOffset = $("#drr-container p:last").offset().top;
			    var containerHeight = $("#drr-container p:last").outerHeight();
			    var windowHeight = $(window).height();
			    var windowScrolltop = $(this).scrollTop();

			    if (windowScrolltop > lastScrollTop) {
			    	// user is scrolling DOWN: hide ribbon
			    	$(".related-content-wrapper").css('top','-'+relatedTop+'px');
			    	
			    	if (windowScrolltop > (containerOffset+containerHeight-windowHeight)) {
			    		// user is scrolling down and sees last paragraph: show ribbon
			    		$(".related-content-wrapper").css('top',ocHead+'px');
			    	}
			    	
			    } else {
			    	// user is scrolling up, show ribbon if #oc-head has class stick... and does not have no-stick-important (sticky leaderboard)
			    	//if ($('#oc-head').hasClass('stick')) {
			    	if (windowScrolltop > (ocHeadTop + 100) && !($('#oc-head').hasClass('no-stick-important'))) {
			        	$(".related-content-wrapper").css('top',ocHead+'px');
			        } else {
			        	$(".related-content-wrapper").css('top','-'+relatedTop+'px');
			        }
			    }
			   
			   	lastScrollTop = windowScrolltop;
					
		               
		        }, 5));   // run maximum of one time every 5ms
		    }
		    
		});
	

		$('#resources-sponsored-links').addClass('show');
	
</script>












	
		
	
	
		
	
	

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push(
{ c1: "2", c2: "6035308", c3: "", c5: "Hiring and Staffing", c6: "Article: Feature", c15: "3428680" });
(function()
{
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
	s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


	<!-- LiveRamp Sources -->
	<script src="/www/js/utils/liveRamp.js"></script>
	<!-- End of LiveRamp -->













<script type="text/javascript">
consent.digitalelement.queue.push(function(){
	$thm.logPlEvent({"b":"cio","e":"view","t":"article","id":"3428680"});
	
	if ($thm.tealiumUserDataNeeded && typeof(utag_data['ip_addr'])==="undefined" && typeof(utag_data['ip_company_name'])==="undefined" && typeof(utag)==="object") {
		consent.tealium.queue.push(function(){
			utag.link({
				"ip_addr"                :$.cookie('idg_client_ip'),
			    "ip_company_name"        :$.cookie('de_normalized_company_name'),                              
			    "page_name"              : document.title,                              
			    "tealium_event"          : "ip and business name logging"  
			});
			console.log('logged additional utag event for ip address/company name')
		});
	}
	else {
		console.log('ip address and company name will go into utag_data at load time');
	}
	
});
</script>

		<div id="loginModal"></div>
		<div id="logoffModal"></div>

		
		
		
		<script type="text/javascript">
			a=top;f=self;
			var acceptedDomains = ["lookbookhq.com"];
			var cleanedHost = a.location.hostname.split(".").slice(-2).join(".");
			if(a!=f && acceptedDomains.indexOf(cleanedHost) < 0) {
				a.location=f.location;
			}
		</script>			

	</body>
</html>