
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="category" content="Automotive Industry, IT Leadership, Sports Software">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Alpine&rsquo;s CIO gets F1 racing team up to speed with data science | CIO</title>

		<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>

		<meta name='robots' content='max-image-preview:large' />
			<script>
				window._sp_analytics = {
					config: {
						accountId: 146,
						events: {
							onDetectionComplete: function () {
								console.log('onMessageReady');
							}
						},  
					}
				};
			</script>
			<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CIO &raquo; Feed" href="https://www.cio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO &raquo; Comments Feed" href="https://www.cio.com/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cio.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cio.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.cio.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='editions-desktop-css'  href='https://www.cio.com/wp-content/client-mu-plugins/idg-editions/dist/styles/main.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='third-party-integrations-style-css'  href='https://www.cio.com/wp-content/client-mu-plugins/idg-third-party/dist/styles/index.css?ver=1662527361' media='all' />
<link rel='stylesheet' id='frontend-jwplayer-styles-css'  href='https://www.cio.com/wp-content/themes/idg-base-theme/dist/styles/jwplayer.css?ver=1662527361' media='all' />
<link rel='stylesheet' id='frontend-shared-styles-css'  href='https://www.cio.com/wp-content/themes/idg-base-theme/dist/styles/shared.css?ver=1662527361' media='all' />
<link rel='stylesheet' id='frontend-styles-css'  href='https://www.cio.com/wp-content/themes/idg-base-theme/dist/styles/bundle.css?ver=1662527361' media='all' />
<link rel='stylesheet' id='cio-shared-styles-css'  href='https://www.cio.com/wp-content/themes/cio-child-theme/dist/styles/theme.css?ver=1662527361' media='all' />
<link rel='stylesheet' id='cio-amp-styles-css'  href='https://www.cio.com/wp-content/themes/cio-child-theme/dist/styles/amp.css?ver=1662527361' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cio.com/wp-content/mu-plugins/jetpack-11.3/css/jetpack.css?ver=11.3.1' media='all' />
<script type="text/javascript" src="https://www.cio.com/_static/??-eJx9yzEOgzAMQNELESwQTdWh4iyIGHCa2MhOqHr7MjAz//fhuzviOdWABtEgkBU4kIMoKK7IqFMRdVq5UMY2E7fRGrjZzrRL+i2U0i3fRD52iTG/O+/7Z//qhkf8A3RnNkI=" ></script><script src='https://www.cio.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" src="https://www.cio.com/wp-content/client-mu-plugins/idg-editions/dist/scripts/editions-front.js?m=1662527361g" ></script><script id='third-party-integrations-script-js-extra'>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</script>
<script id='third-party-integrations-script-js-before'>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</script>
<script src='https://www.cio.com/wp-content/client-mu-plugins/idg-third-party/dist/scripts/index.js?ver=1662527361' id='third-party-integrations-script-js'></script>
<script type="text/javascript" src="https://www.cio.com/_static/??-eJydjUEKwjAQRS/kdGjRigvxLDET4oQkxsmEkts3i7oWhA9v83gftwL2ndVlRRt5AFKDEpvnXJHJg75YCIoR7UhcFasVLloxbCWa7mQK9YT/Z4q4JxMYqt8QZxsbufEw9mlO+oEpcf4pQWIvRt0hP9J9Xtflutzm8yXshSlY0A==" ></script><link rel="https://api.w.org/" href="https://www.cio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cio.com/wp-json/wp/v2/posts/407150" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.cio.com/?p=407150' />
<link rel="alternate" type="application/json+oembed" href="https://www.cio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F407150%2Falpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F407150%2Falpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html&#038;format=xml" />
<script type="application/ld+json">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</script><style>img#wpstats{display:none}</style>
			<style>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</style>
		<link rel="shortcut icon" href="https://www.cio.com/wp-content/themes/cio-child-theme/src/static/img/favicon.ico" type="image/x-icon"/>		<style>
			:root {
				/* FAQ*/
				--faq-heading-seprator-color: #d8d8d8;
				--faq-input-box-border-color: #757575;
				--faq-remove-link-color: #c30e0e;
				--faq-heading-color: #141414;
				--faq-heading-font-family: "fira-sans", sans-serif;
				--faq-title-description-font-family: "myriad-pro",sans-serif;
				--faq-label-color: #AAA;
				--faq-company-name-font-color: #75757A;
				--faq-horizontal-line-color: #DEDEDE;
			}
		</style>
				<style>
			:root {
			/* Nav menu */
			--nav-menu-error: #b32d2e;
			/* Promo Unit Block HR color */
			--promo-unit-hr: #d55d5d;
			/* Promo Unit Block Title After Color */
			--promo-unit-title-after: #d04949;
			/* Promo Unit Block Title After Color */
			--promo-unit-title: #322a2a;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-one: #e42e22;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-two: #f3f5f6;
			/* Promo Unit Block Title before Color */
			--promo-unit-item-bg: #000;

			/* Deals Collection Block */
			--deal-collection-productIndex-border-color: #12C7F1;
			--deal-collection-deal-header-color: #000;
			--deal-collection-deal--view-button--background-color: #21873A;
			--deal-collection-deal-price-color: #CD0912;
			--view-button--green: #3e873a;
			/* Publication list pop-up pn edit edition page */
			--publication-list-container-bg: rgba(255, 255, 255, 1);
			--publication-list-container-border: #111;
			--publication-list-container-bs: #222;
			--publication-list-bg:rgba(100, 100, 100, .6);
			--publication-list-popup-header-border: #ddd;
			--publication-list-popup-header-bg: #e9e9e9;

			--lineup-element-button-disabled: hsla(0,0%,100%,.4);

			/* LineUp Popover.*/
			--lineup-popover-a-color: white;
			--lineup-popover-err-color: red;
			--lineup-popover-th-color: #d4d4d4;
			--lineup-popover-tr-color: #f2f2f2;
			--lineup-popover-paginate-a-active-color: #ddd;
			--lineup-popover-paginate-a-non-active-color: #006ba1;

			/* Slotting settings */
			--slotting-settings-taxonomy-help-text-color: #808080;

			/* Author section top */
			--sponsorship-brandpost-divider-line-color: #D8D8D8;
			/** Block - Product chart */
			--product-chart--information-value--font-color: #2A7DA7;
			--product-chart--review-link--font-color: #2A7DA7;
			--product-chart--description--font-color: #4D4D4D;
			--product-chart--separator--background-color: #404040;

			/** Block - Product chart Pros and Cons */
			--product-chart--pros-cons-title--font-color: #111111;
			--product-chart--pros-cons-border: 1px solid #ccc;
			/* Author Archive Page */
			--author-archive-title: rgba(0, 0, 0, .87);
			--author-job-title: #000;
			--author-share-icons-divider-color: #D8D8D8;
			--author-share-icon-fill-color: #111;
			/* Sponsors index Page */
			--sponsored-index-page-slug-background-color: #eee;
			--sponsorship-brandpost--title: 28px;
			--sponsorship-title--line-height: 32px;
			--uppercase-text: uppercase;
			--sponsor-eyebrow--font-color: #75757A;
			--sponsor-tooltip-learn-more--font-color: #111111;
			--sponsorship-brandpost--title-color: #111111;
			/* How to - at a glance block */
			--how-to-at-glance-text-font-family: "canada-type-gibson", sans-serif;

			/* fonts */
			--fira-sans-semibold: 700;

			/* headings */
			--heading-three: 24px;
			--heading-four: 20px;
			--heading-three-line-height: 30px;
			}
		</style>
			<meta name="displaytype" content="article" />
<meta name="source" content="https://www.cio.com/article/407150/alpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html" />
<link rel="canonical" href="https://www.cio.com/article/407150/alpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html" />
<meta name="date" content="September 19, 2022" />
<meta name="description" content="Alpine F1 team CIO and data science director Nathan Sykes is approaching a turn in his post at the Formula One racing team, as he looks to demonstrate data science ROI and challenge perceptions around IT." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cio.com/article/407150/alpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html" />
<meta property="og:site_name" content="CIO" />
<meta property="og:title" content="Alpine&rsquo;s CIO gets F1 racing team up to speed with data science" />
<meta property="og:description" content="Alpine F1 team CIO and data science director Nathan Sykes is approaching a turn in his post at the Formula One racing team, as he looks to demonstrate data science ROI and challenge perceptions around IT." />
<meta property="og:image" content="https://www.cio.com/wp-content/uploads/2022/09/BWT_Alpine_F1_Team_previews_the_2022_Formula_1_Italian_Grand_Prix.jpg?quality=50&amp;strip=all&amp;w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.cio.com/article/407150/alpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html" />
<meta property="twitter:site" content="CIO" />
<meta property="twitter:title" content="Alpine&rsquo;s CIO gets F1 racing team up to speed with data science" />
<meta property="twitter:description" content="Alpine F1 team CIO and data science director Nathan Sykes is approaching a turn in his post at the Formula One racing team, as he looks to demonstrate data science ROI and challenge perceptions around IT." />
<meta property="twitter:image" content="https://www.cio.com/wp-content/uploads/2022/09/BWT_Alpine_F1_Team_previews_the_2022_Formula_1_Italian_Grand_Prix.jpg?quality=50&amp;strip=all&amp;w=1024" />
<link rel="amphtml" href="https://www.cio.com/article/407150/alpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html/amp/"><link rel="icon" href="https://www.cio.com/wp-content/uploads/2021/12/cropped-CIO-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.cio.com/wp-content/uploads/2021/12/cropped-CIO-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cio.com/wp-content/uploads/2021/12/cropped-CIO-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.cio.com/wp-content/uploads/2021/12/cropped-CIO-favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-407150 single-format-standard sticky-header">
<div class="ad page-ad ad-oc_ad_1" data-ad-template="oc_ad_1" data-ofp="false"></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<!-- Non AMP markup -->
	<div id="mobileNav">
		<div class="partition">
		<div class="mobileNav-close">
		<div class="editor-switcher-tab"><input type="checkbox" id="sideNavEditorCheckbox"><label class="editor-switcher-tab-label" for="sideNavEditorCheckbox"><span class="globe-icon-span"><?xml version="1.0" encoding="UTF-8"?>
<svg width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>g</title>
    <g id="CIO-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="CIO---Menu-Open---Final" transform="translate(-32.000000, -48.000000)" fill="#020202" fill-rule="nonzero">
            <path d="M39.2656077,62.6406211 C43.27927,62.6406211 46.5312154,59.3886757 46.5312154,55.3750134 C46.5312154,51.3613511 43.27927,48.1094057 39.2656077,48.1094057 C35.2519454,48.1094057 32,51.3613511 32,55.3750134 C32,59.3886757 35.2519454,62.6406211 39.2656077,62.6406211 Z M41.5536767,52.5625201 L36.9775386,52.5625201 C37.4667724,50.3388812 38.4775122,49.0469035 39.2656077,49.0469035 C40.0537032,49.0469035 41.064443,50.3388812 41.5536767,52.5625201 Z M44.9257562,52.5625201 L42.5087697,52.5625201 C42.2450985,51.2617305 41.8026996,50.154317 41.243142,49.3662501 C42.8544663,49.8994291 44.1786876,51.062518 44.9257562,52.5625201 Z M36.0224456,52.5625201 L33.6054592,52.5625201 C34.3525277,51.062518 35.676749,49.8994291 37.2880733,49.3662501 C36.731434,50.1513988 36.2861169,51.2588123 36.0224456,52.5625201 Z M41.717756,57.2500089 L36.8134594,57.2500089 C36.7343523,56.6699379 36.6874888,56.0459217 36.6874888,55.3750134 C36.6874888,54.7041051 36.7343523,54.0800889 36.8134594,53.5000179 L41.717756,53.5000179 C41.7968631,54.0800889 41.8437265,54.7041051 41.8437265,55.3750134 C41.8437265,56.0459217 41.7968631,56.6699379 41.717756,57.2500089 Z M35.8730434,57.2500089 L33.2216825,57.2500089 C33.0371183,56.6582078 32.9374978,56.0283264 32.9374978,55.3750134 C32.9374978,54.7217004 33.0371183,54.0918191 33.2216825,53.5000179 L35.8730434,53.5000179 C35.7968545,54.1006024 35.7499911,54.7246186 35.7499911,55.3750134 C35.7499911,56.0254082 35.7939363,56.6494244 35.8730434,57.2500089 Z M45.3095329,57.2500089 L42.658172,57.2500089 C42.7343609,56.6494244 42.7812243,56.0254082 42.7812243,55.3750134 C42.7812243,54.7246186 42.7372791,54.1006024 42.658172,53.5000179 L45.3095329,53.5000179 C45.494097,54.0918191 45.5937176,54.7217004 45.5937176,55.3750134 C45.5937176,56.0283264 45.494097,56.6582078 45.3095329,57.2500089 Z M37.2880733,61.3837767 C35.676749,60.8505977 34.3525277,59.6875067 33.6054592,58.1875067 L36.0224456,58.1875067 C36.2861169,59.4882963 36.7285158,60.5957098 37.2880733,61.3837767 Z M39.2656077,61.7031233 C38.4775122,61.7031233 37.4667724,60.4111457 36.9775386,58.1875067 L41.5536767,58.1875067 C41.064443,60.4111457 40.0537032,61.7031233 39.2656077,61.7031233 Z M41.243142,61.3837767 C41.7997813,60.598628 42.2450985,59.4912145 42.5087697,58.1875067 L44.9257562,58.1875067 C44.1786876,59.6875067 42.8544663,60.8505977 41.243142,61.3837767 Z" id="g"></path>
        </g>
    </g>
</svg></span><span id="current-edition">United States Edition</span><span class="dropdown-down-arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></span></label><div class="editor-switcher-tab-content"><ul id="editor-switcher-tab-list-items" class="dropdown"><li class="edition">Edition</li><li><a class="edition-item current" href="javascript:void(0);"  data-href="" data-slug="us" data-edition-id="4232">United States</a><span class="tick-mark-span"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<g>
		<path d="M504.502,75.496c-9.997-9.998-26.205-9.998-36.204,0L161.594,382.203L43.702,264.311c-9.997-9.998-26.205-9.997-36.204,0
			c-9.998,9.997-9.998,26.205,0,36.203l135.994,135.992c9.994,9.997,26.214,9.99,36.204,0L504.502,111.7
			C514.5,101.703,514.499,85.494,504.502,75.496z"/>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="africa" data-edition-id="4224">Africa</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="asean" data-edition-id="4225">ASEAN</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="au" data-edition-id="4226">Australia</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="ca" data-edition-id="5841">Canada</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="in" data-edition-id="4227">India</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="ie" data-edition-id="5842">Ireland</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="middle-east" data-edition-id="4228">Middle East</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="nl" data-edition-id="4229">Netherlands</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="nz" data-edition-id="4230">New Zealand</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="uk" data-edition-id="4231">United Kingdom</a></li></ul></div></div>		<!-- AMP markup -->
					<a href="#" id="mobileNav-close-button" aria-label="Close mobile menu" role="button">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>			</a>
				</div>
		</div>
		<div class="mobileNav-menu-wrap"><ul id="menu-primary-nav-us" class="mobileNav-menu"><li id="menu-item-100014104-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/events/">Events</a></li>
<li id="menu-item-100014247-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/newsletters/signup/">Newsletters</a></li>
<li id="menu-item-100021984-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://us.resources.cio.com/">White Papers/Webcasts</a></li>
<li id="menu-item-100019541-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/brandposts/">Brandposts</a></li>
<li id="menu-item-100014109-" class="menu-item menu-item-type-post_type menu-item-object-post inactive"><a href="https://www.cio.com/article/193419/introducing-the-idg-tech-talk-community.html">Community</a></li>
<li id="menu-item-100019540-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/blogs/">Blogs</a></li>
<li id="menu-item-100024576-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/podcasts/">Podcasts</a></li>
<li id="menu-item-100028099-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/awards/cio-100-2022/">CIO 100 Awards</a></li>
<li id="menu-item-100019544-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-digital-magazine/">CIO Digital Magazine</a></li>
<li id="menu-item-100019546-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-leadership-live/">CIO Leadership Live</a></li>
<li id="menu-item-100019543-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-think-tank/">CIO Think Tank</a></li>
<li id="menu-item-100014111-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/analytics/">Analytics</a></li>
<li id="menu-item-100014112-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/careers/">Careers</a></li>
<li id="menu-item-100014118-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cloud-computing/">Cloud Computing</a></li>
<li id="menu-item-100014119-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/digital-transformation/">Digital Transformation</a></li>
<li id="menu-item-100014120-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/diversity-and-inclusion/">Diversity and Inclusion</a></li>
<li id="menu-item-100014121-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/enterprise-applications/">Enterprise Applications</a></li>
<li id="menu-item-100014122-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/innovation/">Innovation</a></li>
<li id="menu-item-100014123-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-leadership/">IT Leadership</a></li>
<li id="menu-item-100014125-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-management/">IT Management</a></li>
<li id="menu-item-100014124-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-operations/">IT Operations</a></li>
<li id="menu-item-100014126-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-strategy/">IT Strategy</a></li>
<li id="menu-item-100014127-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/project-management/">Project Management</a></li>
</ul></div>	<!-- Non AMP markup -->
	</div>
<div id="site-overlay"></div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		
<div id="primaryNav" class="primaryNav--article primaryNav-scroll">
	<div id="remove-div">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="199.31" height="129.135" viewBox="0 0 199.31 129.135"><defs><clipPath id="a" transform="translate(0 -0.001)"><rect width="199.31" height="129.135" fill="none"/></clipPath><clipPath id="b" transform="translate(0 -0.001)"><rect y="0.001" width="199.31" height="129.134" fill="none"/></clipPath></defs><g clip-path="url(#a)"><rect width="199.308" height="107.504" fill="#ed1b24"/><polygon points="106.73 15.097 116.952 15.097 116.952 12.769 83.29 12.769 83.29 15.097 93.514 15.097 93.514 92.081 83.29 92.081 83.29 94.405 116.952 94.405 116.952 92.081 106.73 92.081 106.73 15.097" fill="#fff"/><g clip-path="url(#b)"><path d="M76.984,36.218h-2.53s-2.7-23.232-24.9-23.232c-20.54,0-21.972,19.326-21.972,35.082,0,25.124,2.63,45.672,23.17,45.672,22.07,0,25.7-23.166,25.7-23.166h2.4V94.542h-1.6l-4.794-4.928a40.174,40.174,0,0,1-21.836,6.66c-22.122,0-38.65-19.088-38.65-41.546,0-23.882,15.312-43.544,36.918-43.544,13.016,0,20.106,7.192,20.106,7.192l5.86-5.728h1.73Z" transform="translate(0 -0.001)" fill="#fff"/><path d="M152.244,11.944c-21.5,0-35.134,23.638-35.134,42.116s13.634,42.25,35.134,42.25S187.38,72.534,187.38,54.06s-13.634-42.116-35.136-42.116m0,82.136c-21.124,0-19.97-20.616-19.97-40.02s-1.154-40.34,19.97-40.34,19.972,20.932,19.972,40.34,1.152,40.02-19.972,40.02" transform="translate(0 -0.001)" fill="#fff"/><polygon points="79.671 115.491 91.469 115.491 91.469 117.091 81.515 117.091 81.515 121.363 91.093 121.363 91.093 122.943 81.515 122.943 81.515 128.777 79.671 128.777 79.671 115.491"/><path d="M95.086,115.492h9.034a5.278,5.278,0,0,1,3.726,1.072,3.612,3.612,0,0,1,1.186,2.842c0,3.18-2.692,3.612-3.576,3.764l4.892,5.608h-2.466l-4.5-5.308H96.968v5.308H95.086Zm1.864,1.6v4.818h6.568c1.034,0,2.352-.02,3.1-1.018a2.252,2.252,0,0,0,.452-1.41,2.573,2.573,0,0,0-.4-1.412,2.527,2.527,0,0,0-2.426-.978Z" transform="translate(0 -0.001)"/><path d="M128.72,122.323c0,4.534-3.726,6.812-8,6.812a9.327,9.327,0,0,1-5.458-1.468,6.241,6.241,0,0,1-2.69-5.364c0-4.91,4.046-7.132,8.016-7.132,4.648.02,8.13,2.748,8.13,7.152m-14.264-.132a5.125,5.125,0,0,0,1.166,3.388,6.508,6.508,0,0,0,5.1,1.918c4.912,0,6.1-3.1,6.1-5.362,0-3.5-2.8-5.44-6.436-5.344-2.766.074-5.928,1.468-5.928,5.4" transform="translate(0 -0.001)"/><path d="M132.6,115.492h2.6l4.142,8.656c.658,1.43.77,1.714,1.278,2.972a29.128,29.128,0,0,1,1.2-2.916l4.2-8.712h2.56v13.286h-1.768v-7.64a26.664,26.664,0,0,1,.17-4.064,20.338,20.338,0,0,1-1,2.332l-4.534,9.372h-1.732l-4.158-8.62a26.841,26.841,0,0,1-1.336-3.03,29.783,29.783,0,0,1,.152,3.368v8.282H132.6Z" transform="translate(0 -0.001)"/><rect x="160.292" y="115.492" width="1.938" height="13.286"/><path d="M167.144,115.492h6.606a7.24,7.24,0,0,1,5.08,1.468,6.38,6.38,0,0,1,2.2,5.082,6.839,6.839,0,0,1-1.864,4.836c-1.862,1.842-4.458,1.9-6.7,1.9h-5.324Zm1.9,1.562v10.124h3.876c1.676,0,3.746-.056,5.158-1.864a5.448,5.448,0,0,0,1.034-3.33,5,5,0,0,0-1.392-3.668,5.192,5.192,0,0,0-3.952-1.262Z" transform="translate(0 -0.001)"/><path d="M197.672,126.971c-.246.226-.452.432-.734.66a8.716,8.716,0,0,1-5.062,1.466c-4.592,0-7.6-3.18-7.6-6.98a6.975,6.975,0,0,1,1.148-3.8,8.094,8.094,0,0,1,6.774-3.142,8.915,8.915,0,0,1,5.758,1.9,5.525,5.525,0,0,1,1.3,1.618l-1.864.566a4.42,4.42,0,0,0-.848-1,6.417,6.417,0,0,0-4.2-1.45c-3.274,0-6.058,1.844-6.058,5.2a5.8,5.8,0,0,0,.9,3.086c1.448,2.238,4.234,2.426,5.1,2.426a6.107,6.107,0,0,0,4.384-1.75,3.884,3.884,0,0,0,1.054-2.408h-5.852v-1.582h7.434v7.02h-1.638Z" transform="translate(0 -0.001)"/></g></g></svg>	</div>
	<div class="primaryNav-wrap">
		<div class="primaryNav-left-wrap">
			<ul class="primaryNav-left">
				<li class="primaryNav-left--menu">
					<!-- AMP markup -->
																		<a class="" href="#" id="mobileNav-open-button" aria-label="Open mobile menu" role="button">
								<span>Menu</span>
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M436 124H12c-6.627 0-12-5.373-12-12V80c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12z"/></svg>							</a>
															</li>
				<li class="primaryNav-left--logo ">
					<a href="https://www.cio.com">
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="199.308" height="107.504" viewBox="0 0 199.308 107.504"><defs><clipPath id="a" transform="translate(0 0.001)"><rect width="199.31" height="107.503" fill="none"/></clipPath><clipPath id="b" transform="translate(0 0.001)"><rect y="-0.001" width="199.31" height="107.504" fill="none"/></clipPath></defs><g clip-path="url(#a)"><rect width="199.308" height="107.504" fill="#ed1b24"/><polygon points="106.73 15.098 116.952 15.098 116.952 12.77 83.29 12.77 83.29 15.098 93.514 15.098 93.514 92.082 83.29 92.082 83.29 94.406 116.952 94.406 116.952 92.082 106.73 92.082 106.73 15.098" fill="#fff"/><g clip-path="url(#b)"><path d="M76.984,36.218h-2.53s-2.7-23.232-24.9-23.232c-20.54,0-21.972,19.326-21.972,35.082,0,25.124,2.63,45.672,23.17,45.672,22.07,0,25.7-23.166,25.7-23.166h2.4V94.542h-1.6l-4.794-4.928a40.174,40.174,0,0,1-21.836,6.66c-22.122,0-38.65-19.088-38.65-41.546,0-23.882,15.312-43.544,36.918-43.544,13.016,0,20.106,7.192,20.106,7.192l5.86-5.728h1.73Z" transform="translate(0 0.001)" fill="#fff"/><path d="M152.244,11.943c-21.5,0-35.134,23.638-35.134,42.116s13.634,42.25,35.134,42.25,35.136-23.776,35.136-42.25-13.634-42.116-35.136-42.116m0,82.136c-21.124,0-19.97-20.616-19.97-40.02s-1.154-40.34,19.97-40.34,19.972,20.932,19.972,40.34,1.152,40.02-19.972,40.02" transform="translate(0 0.001)" fill="#fff"/></g></g></svg>					</a>
				</li>
			</ul>
		</div>
		<div class="primaryNav-menu-wrap"><ul id="menu-primary-nav-us-1" class="primaryNav-menu is-dropdown"><li id="menu-item-100014104-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/events/">Events<span class="description"></span></a></li>
<li id="menu-item-100014247-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/newsletters/signup/">Newsletters<span class="description"></span></a></li>
<li id="menu-item-100021984-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://us.resources.cio.com/">White Papers/Webcasts<span class="description"></span></a></li>
<li id="menu-item-100019541-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/brandposts/">Brandposts<span class="description"></span></a></li>
<li id="menu-item-100014109-" class="menu-item menu-item-type-post_type menu-item-object-post inactive"><a href="https://www.cio.com/article/193419/introducing-the-idg-tech-talk-community.html">Community<span class="description"></span></a></li>
<li id="menu-item-100019540-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/blogs/">Blogs<span class="description"></span></a></li>
<li id="menu-item-100024576-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/podcasts/">Podcasts<span class="description"></span></a></li>
<li id="menu-item-100028099-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/awards/cio-100-2022/">CIO 100 Awards<span class="description"></span></a></li>
<li id="menu-item-100019544-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-digital-magazine/">CIO Digital Magazine<span class="description"></span></a></li>
<li id="menu-item-100019546-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-leadership-live/">CIO Leadership Live<span class="description"></span></a></li>
<li id="menu-item-100019543-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-think-tank/">CIO Think Tank<span class="description"></span></a></li>
<li id="menu-item-100014111-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/analytics/">Analytics<span class="description"></span></a></li>
<li id="menu-item-100014112-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/careers/">Careers<span class="description"></span></a></li>
<li id="menu-item-100014118-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cloud-computing/">Cloud Computing<span class="description"></span></a></li>
<li id="menu-item-100014119-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/digital-transformation/">Digital Transformation<span class="description"></span></a></li>
<li id="menu-item-100014120-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/diversity-and-inclusion/">Diversity and Inclusion<span class="description"></span></a></li>
<li id="menu-item-100014121-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/enterprise-applications/">Enterprise Applications<span class="description"></span></a></li>
<li id="menu-item-100014122-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/innovation/">Innovation<span class="description"></span></a></li>
<li id="menu-item-100014123-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-leadership/">IT Leadership<span class="description"></span></a></li>
<li id="menu-item-100014125-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-management/">IT Management<span class="description"></span></a></li>
<li id="menu-item-100014124-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-operations/">IT Operations<span class="description"></span></a></li>
<li id="menu-item-100014126-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-strategy/">IT Strategy<span class="description"></span></a></li>
<li id="menu-item-100014127-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/project-management/">Project Management<span class="description"></span></a></li>
</ul></div>					<div class="primaryNav-actions-wrap">
				<ul class="primaryNav-actions">
											<li class="primaryNav-action--search">
							<a href="#" id="siteSearch-open-button" aria-label="Open site search" role="button">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"/></svg>							</a>
						</li>
							<li class="primaryNav-action--insider no-mobile-compatible template">
	<!-- AMP markup -->
			<a href="https://www.cio.com/insider/" class="insider-nav-link" aria-label="" role="button">
		<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 18.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 137.5 41.3" enable-background="new 0 0 137.5 41.3" xml:space="preserve">
<polygon fill-rule="evenodd" clip-rule="evenodd" fill="#6EAE00" points="0,0 122,0 137.5,20.6 122,41.3 0,41.3 0,0 "/>
<polygon fill="#FFFFFF" points="11.2,31 11.2,10.3 15.3,10.3 15.3,31 11.2,31 "/>
<polygon fill="#FFFFFF" points="31.7,31.1 23.8,20.2 22.1,16.9 22,16.9 22.5,20.2 22.5,31 18.5,31 18.5,10.2 21.5,10.2 29.6,21.2 
	31.2,24.3 31.3,24.3 30.8,21.2 30.8,10.3 34.8,10.3 34.8,31.1 31.7,31.1 "/>
<path fill="#FFFFFF" d="M47.1,13.7c-0.9-0.2-1.8-0.3-2.9-0.3c-1,0-1.7,0.2-2.2,0.6c-0.5,0.4-0.8,0.9-0.8,1.5c0,0.6,0.2,1.1,0.7,1.5
	c0.5,0.4,1.1,0.8,1.8,1.1c0.7,0.3,1.5,0.7,2.3,1c0.8,0.4,1.6,0.8,2.3,1.3c0.7,0.5,1.3,1.1,1.8,1.9c0.5,0.7,0.7,1.7,0.7,2.8
	c0,1.1-0.2,2.1-0.6,2.8c-0.4,0.8-0.9,1.5-1.6,2c-0.7,0.5-1.5,0.9-2.5,1.2c-1,0.3-2,0.4-3.2,0.4c-1.5,0-2.8-0.1-4-0.4
	c-1.1-0.3-2-0.6-2.5-0.8l1.3-3.5c0.2,0.1,0.5,0.2,0.9,0.4s0.8,0.3,1.2,0.4c0.4,0.1,0.9,0.2,1.4,0.3c0.5,0.1,1,0.1,1.5,0.1
	c1.2,0,2.2-0.2,2.8-0.6c0.7-0.4,1-1,1-1.8c0-0.6-0.2-1.1-0.7-1.5c-0.5-0.4-1.1-0.8-1.8-1.1c-0.7-0.3-1.5-0.7-2.3-1
	c-0.8-0.3-1.6-0.8-2.3-1.3c-0.7-0.5-1.3-1.1-1.8-1.9c-0.5-0.7-0.7-1.7-0.7-2.9c0-1,0.2-1.9,0.5-2.6c0.3-0.7,0.8-1.4,1.5-1.8
	c0.6-0.5,1.4-0.9,2.3-1.1c0.9-0.2,1.8-0.4,2.9-0.4c1.2,0,2.4,0.1,3.5,0.3c1.1,0.2,2,0.5,2.7,0.9l-1.3,3.4C48.7,14.2,48,14,47.1,13.7
	L47.1,13.7z"/>
<polygon fill="#FFFFFF" points="52.9,31 52.9,10.3 57,10.3 57,31 52.9,31 "/>
<path fill="#FFFFFF" d="M76.3,16.2c-0.4-1.3-1-2.4-1.8-3.3c-0.8-0.9-1.9-1.6-3.2-2.2c-1.3-0.5-2.9-0.8-4.8-0.8c-0.4,0-0.9,0-1.4,0
	c-0.5,0-1.1,0-1.7,0c-0.6,0-1.1,0-1.6,0.1c-0.5,0-1,0.1-1.4,0.1V31c0.3,0,0.7,0.1,1.2,0.1c0.5,0,1.1,0.1,1.6,0.1
	c0.6,0,1.1,0.1,1.7,0.1c0.5,0,1,0,1.3,0c2,0,3.7-0.3,5.1-0.9c1.4-0.6,2.5-1.4,3.3-2.4c0.8-1,1.5-2.2,1.8-3.5c0.4-1.3,0.5-2.6,0.5-4
	C76.8,18.9,76.6,17.5,76.3,16.2z M72.2,23.2c-0.2,0.9-0.5,1.6-1,2.3c-0.5,0.7-1.1,1.2-1.8,1.6c-0.8,0.4-1.8,0.6-2.9,0.6
	c-0.1,0-0.3,0-0.5,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.3,0-0.4,0V13.7c0.2,0,0.6-0.1,1-0.1c0.5,0,0.9,0,1.3,0
	c1.2,0,2.1,0.2,2.8,0.6c0.7,0.4,1.3,0.9,1.8,1.6c0.4,0.6,0.7,1.4,0.9,2.2c0.2,0.8,0.2,1.6,0.2,2.4C72.5,21.4,72.4,22.3,72.2,23.2z"
	/>
<polygon fill="#FFFFFF" points="92,27.4 92,31 79.3,31 79.3,10.3 91.9,10.3 91.9,13.9 83.5,13.9 83.5,18.7 91.1,18.7 91.1,22.3 
	83.5,22.3 83.5,27.4 92,27.4 "/>
<path fill="#FFFFFF" d="M105.2,23.1l-1.5-0.9c1.4-0.4,2.4-1.2,3.2-2.2c0.8-1.1,1.2-2.4,1.2-4.1c0-1.1-0.2-2.1-0.7-2.8
	c-0.5-0.8-1.1-1.4-1.8-1.8c-0.8-0.4-1.6-0.7-2.6-0.9c-1-0.2-1.9-0.3-2.9-0.3c-0.4,0-0.9,0-1.4,0c-0.5,0-1,0-1.6,0.1
	c-0.5,0-1.1,0.1-1.6,0.2c-0.5,0.1-1,0.1-1.5,0.2V31h4.1v-8.5l2.2,0.4l4.8,8.1h4.8L105.2,23.1z M102.8,19c-0.7,0.5-1.6,0.8-2.8,0.8
	h-1.8v-6c0.2-0.1,0.5-0.1,1-0.1c0.4,0,0.8,0,1.3,0c1.1,0,1.9,0.3,2.5,0.8c0.6,0.5,0.8,1.2,0.8,2.1C103.8,17.6,103.5,18.5,102.8,19z"
	/>
</svg>
		</a>
		</li>
	<li class="primaryNav-action--insider signed-out-user template">
	<!-- AMP markup -->
			<a href="javascript:void(0);" id="insiderPopover-open-button" class="insider-nav-link" aria-label="" role="button">
		<svg height="512pt" viewBox="0 0 512 512" width="512pt" xmlns="http://www.w3.org/2000/svg"><path d="m437.019531 74.980469c-48.351562-48.351563-112.640625-74.980469-181.019531-74.980469-68.382812 0-132.667969 26.628906-181.019531 74.980469-48.351563 48.351562-74.980469 112.636719-74.980469 181.019531 0 68.378906 26.628906 132.667969 74.980469 181.019531 48.351562 48.351563 112.636719 74.980469 181.019531 74.980469 68.378906 0 132.667969-26.628906 181.019531-74.980469 48.351563-48.351562 74.980469-112.640625 74.980469-181.019531 0-68.382812-26.628906-132.667969-74.980469-181.019531zm-308.679687 367.40625c10.707031-61.648438 64.128906-107.121094 127.660156-107.121094 63.535156 0 116.953125 45.472656 127.660156 107.121094-36.347656 24.972656-80.324218 39.613281-127.660156 39.613281s-91.3125-14.640625-127.660156-39.613281zm46.261718-218.519531c0-44.886719 36.515626-81.398438 81.398438-81.398438s81.398438 36.515625 81.398438 81.398438c0 44.882812-36.515626 81.398437-81.398438 81.398437s-81.398438-36.515625-81.398438-81.398437zm235.042969 197.710937c-8.074219-28.699219-24.109375-54.738281-46.585937-75.078125-13.789063-12.480469-29.484375-22.328125-46.359375-29.269531 30.5-19.894531 50.703125-54.3125 50.703125-93.363281 0-61.425782-49.976563-111.398438-111.402344-111.398438s-111.398438 49.972656-111.398438 111.398438c0 39.050781 20.203126 73.46875 50.699219 93.363281-16.871093 6.941406-32.570312 16.785156-46.359375 29.265625-22.472656 20.339844-38.511718 46.378906-46.585937 75.078125-44.472657-41.300781-72.355469-100.238281-72.355469-165.574219 0-124.617188 101.382812-226 226-226s226 101.382812 226 226c0 65.339844-27.882812 124.277344-72.355469 165.578125zm0 0"/></svg>		</a>
		</li>
		<li class="primaryNav-action--insider no-mobile-compatible signed-in-user template">
		<a href="https://www.cio.com/sign-in" aria-label="" role="button">SIGN IN</a>
	</li>
	<li class="primaryNav-action--insider no-mobile-compatible signed-in-user template">
		<a href="https://www.cio.com/register" aria-label="" role="button">REGISTER</a>
	</li>
					</ul>
			</div>
			</div>
		<div id="siteSearch">
		<div class="siteSearch-wrap">
			<div class="siteSearch-close">
				<a href="#" id="siteSearch-close-button" aria-label="Close site search" role="button">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>				</a>
			</div>
			<label class="siteSearch-help-text" for="gsc-i-id1">Type your search and hit enter</label> 
			<div class="gcse-searchbox-only" data-resultsUrl="https://www.cio.com/search"></div>
		</div>
	</div>
		<div id="insiderPopover">
	<div class="insider-popover-wrap">
		<div class="padding-sides-20 bottom-border-div padding-bottom-30">
							<div class="insider-popover-mobile-content">
				<span class="insider-logo">
					<a href="https://www.cio.com/insider/">
						<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 18.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 137.5 41.3" enable-background="new 0 0 137.5 41.3" xml:space="preserve">
<polygon fill-rule="evenodd" clip-rule="evenodd" fill="#6EAE00" points="0,0 122,0 137.5,20.6 122,41.3 0,41.3 0,0 "/>
<polygon fill="#FFFFFF" points="11.2,31 11.2,10.3 15.3,10.3 15.3,31 11.2,31 "/>
<polygon fill="#FFFFFF" points="31.7,31.1 23.8,20.2 22.1,16.9 22,16.9 22.5,20.2 22.5,31 18.5,31 18.5,10.2 21.5,10.2 29.6,21.2 
	31.2,24.3 31.3,24.3 30.8,21.2 30.8,10.3 34.8,10.3 34.8,31.1 31.7,31.1 "/>
<path fill="#FFFFFF" d="M47.1,13.7c-0.9-0.2-1.8-0.3-2.9-0.3c-1,0-1.7,0.2-2.2,0.6c-0.5,0.4-0.8,0.9-0.8,1.5c0,0.6,0.2,1.1,0.7,1.5
	c0.5,0.4,1.1,0.8,1.8,1.1c0.7,0.3,1.5,0.7,2.3,1c0.8,0.4,1.6,0.8,2.3,1.3c0.7,0.5,1.3,1.1,1.8,1.9c0.5,0.7,0.7,1.7,0.7,2.8
	c0,1.1-0.2,2.1-0.6,2.8c-0.4,0.8-0.9,1.5-1.6,2c-0.7,0.5-1.5,0.9-2.5,1.2c-1,0.3-2,0.4-3.2,0.4c-1.5,0-2.8-0.1-4-0.4
	c-1.1-0.3-2-0.6-2.5-0.8l1.3-3.5c0.2,0.1,0.5,0.2,0.9,0.4s0.8,0.3,1.2,0.4c0.4,0.1,0.9,0.2,1.4,0.3c0.5,0.1,1,0.1,1.5,0.1
	c1.2,0,2.2-0.2,2.8-0.6c0.7-0.4,1-1,1-1.8c0-0.6-0.2-1.1-0.7-1.5c-0.5-0.4-1.1-0.8-1.8-1.1c-0.7-0.3-1.5-0.7-2.3-1
	c-0.8-0.3-1.6-0.8-2.3-1.3c-0.7-0.5-1.3-1.1-1.8-1.9c-0.5-0.7-0.7-1.7-0.7-2.9c0-1,0.2-1.9,0.5-2.6c0.3-0.7,0.8-1.4,1.5-1.8
	c0.6-0.5,1.4-0.9,2.3-1.1c0.9-0.2,1.8-0.4,2.9-0.4c1.2,0,2.4,0.1,3.5,0.3c1.1,0.2,2,0.5,2.7,0.9l-1.3,3.4C48.7,14.2,48,14,47.1,13.7
	L47.1,13.7z"/>
<polygon fill="#FFFFFF" points="52.9,31 52.9,10.3 57,10.3 57,31 52.9,31 "/>
<path fill="#FFFFFF" d="M76.3,16.2c-0.4-1.3-1-2.4-1.8-3.3c-0.8-0.9-1.9-1.6-3.2-2.2c-1.3-0.5-2.9-0.8-4.8-0.8c-0.4,0-0.9,0-1.4,0
	c-0.5,0-1.1,0-1.7,0c-0.6,0-1.1,0-1.6,0.1c-0.5,0-1,0.1-1.4,0.1V31c0.3,0,0.7,0.1,1.2,0.1c0.5,0,1.1,0.1,1.6,0.1
	c0.6,0,1.1,0.1,1.7,0.1c0.5,0,1,0,1.3,0c2,0,3.7-0.3,5.1-0.9c1.4-0.6,2.5-1.4,3.3-2.4c0.8-1,1.5-2.2,1.8-3.5c0.4-1.3,0.5-2.6,0.5-4
	C76.8,18.9,76.6,17.5,76.3,16.2z M72.2,23.2c-0.2,0.9-0.5,1.6-1,2.3c-0.5,0.7-1.1,1.2-1.8,1.6c-0.8,0.4-1.8,0.6-2.9,0.6
	c-0.1,0-0.3,0-0.5,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.3,0-0.4,0V13.7c0.2,0,0.6-0.1,1-0.1c0.5,0,0.9,0,1.3,0
	c1.2,0,2.1,0.2,2.8,0.6c0.7,0.4,1.3,0.9,1.8,1.6c0.4,0.6,0.7,1.4,0.9,2.2c0.2,0.8,0.2,1.6,0.2,2.4C72.5,21.4,72.4,22.3,72.2,23.2z"
	/>
<polygon fill="#FFFFFF" points="92,27.4 92,31 79.3,31 79.3,10.3 91.9,10.3 91.9,13.9 83.5,13.9 83.5,18.7 91.1,18.7 91.1,22.3 
	83.5,22.3 83.5,27.4 92,27.4 "/>
<path fill="#FFFFFF" d="M105.2,23.1l-1.5-0.9c1.4-0.4,2.4-1.2,3.2-2.2c0.8-1.1,1.2-2.4,1.2-4.1c0-1.1-0.2-2.1-0.7-2.8
	c-0.5-0.8-1.1-1.4-1.8-1.8c-0.8-0.4-1.6-0.7-2.6-0.9c-1-0.2-1.9-0.3-2.9-0.3c-0.4,0-0.9,0-1.4,0c-0.5,0-1,0-1.6,0.1
	c-0.5,0-1.1,0.1-1.6,0.2c-0.5,0.1-1,0.1-1.5,0.2V31h4.1v-8.5l2.2,0.4l4.8,8.1h4.8L105.2,23.1z M102.8,19c-0.7,0.5-1.6,0.8-2.8,0.8
	h-1.8v-6c0.2-0.1,0.5-0.1,1-0.1c0.4,0,0.8,0,1.3,0c1.1,0,1.9,0.3,2.5,0.8c0.6,0.5,0.8,1.2,0.8,2.1C103.8,17.6,103.5,18.5,102.8,19z"
	/>
</svg>
					</a>
				</span>
				<span class="user-logo">
					<svg height="512pt" viewBox="0 0 512 512" width="512pt" xmlns="http://www.w3.org/2000/svg"><path d="m437.019531 74.980469c-48.351562-48.351563-112.640625-74.980469-181.019531-74.980469-68.382812 0-132.667969 26.628906-181.019531 74.980469-48.351563 48.351562-74.980469 112.636719-74.980469 181.019531 0 68.378906 26.628906 132.667969 74.980469 181.019531 48.351562 48.351563 112.636719 74.980469 181.019531 74.980469 68.378906 0 132.667969-26.628906 181.019531-74.980469 48.351563-48.351562 74.980469-112.640625 74.980469-181.019531 0-68.382812-26.628906-132.667969-74.980469-181.019531zm-308.679687 367.40625c10.707031-61.648438 64.128906-107.121094 127.660156-107.121094 63.535156 0 116.953125 45.472656 127.660156 107.121094-36.347656 24.972656-80.324218 39.613281-127.660156 39.613281s-91.3125-14.640625-127.660156-39.613281zm46.261718-218.519531c0-44.886719 36.515626-81.398438 81.398438-81.398438s81.398438 36.515625 81.398438 81.398438c0 44.882812-36.515626 81.398437-81.398438 81.398437s-81.398438-36.515625-81.398438-81.398437zm235.042969 197.710937c-8.074219-28.699219-24.109375-54.738281-46.585937-75.078125-13.789063-12.480469-29.484375-22.328125-46.359375-29.269531 30.5-19.894531 50.703125-54.3125 50.703125-93.363281 0-61.425782-49.976563-111.398438-111.402344-111.398438s-111.398438 49.972656-111.398438 111.398438c0 39.050781 20.203126 73.46875 50.699219 93.363281-16.871093 6.941406-32.570312 16.785156-46.359375 29.265625-22.472656 20.339844-38.511718 46.378906-46.585937 75.078125-44.472657-41.300781-72.355469-100.238281-72.355469-165.574219 0-124.617188 101.382812-226 226-226s226 101.382812 226 226c0 65.339844-27.882812 124.277344-72.355469 165.578125zm0 0"/></svg>				</span>
					<a href="https://www.cio.com/sign-in"><button class="sign-in-button" >SIGN IN</button></a>
					<a href="https://www.cio.com/register"><button class="register-button" >REGISTER</button></a>
				</div>
					</div>
		<div class="insider-popover-footer-wrap">
							<p class="insider-footer-text-not-logged-in learn-about-insider-link"><a href="https://www.cio.com/learn-about-insider" >Learn about Insider</a></p>
				<p class="insider-footer-text-not-logged-in"><a href="mailto:websites@idg.com">Help</a></p>						<p class="insider-footer-text-not-logged-in" ><a href="https://www.cio.com/member-preferences">Member Preferences</a></p>
			
		</div>
	</div>
</div>
</div>


<div id="secondaryNav">
	<div class="secondaryNav-wrap">
				<span class="secondaryNav-title">
			Hot Topics		</span>
				<div class="secondaryNav-menu-wrap">
			<div class="secondaryNav-container"><ul id="menu-hot-topics-menu-us" class="secondaryNav-menu"><li id="menu-item-100014799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014799"><a href="https://www.cio.com/it-leadership/">IT Leadership</a></li>
<li id="menu-item-100014795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014795"><a href="https://www.cio.com/digital-transformation/">Digital Transformation</a></li>
<li id="menu-item-100014798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014798"><a href="https://www.cio.com/innovation/">Innovation</a></li>
<li id="menu-item-100014794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014794"><a href="https://www.cio.com/analytics/">Data Analytics & AI</a></li>
<li id="menu-item-100014797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014797"><a href="https://www.cio.com/enterprise-applications/">Enterprise Applications</a></li>
<li id="menu-item-100014796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014796"><a href="https://www.cio.com/diversity-and-inclusion/">Diversity and Inclusion</a></li>
</ul></div>		</div>
		<div class="secondaryNav-social-wrap">
			<ul class="secondaryNav-social">
							<li class="secondaryNav-social--facebook">
					<a href="https://www.facebook.com/CIOfacebook" target="_blank" rel="noopener noreferrer nofollow" title="Share on Facebook">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--twitter">
					<a href="https://twitter.com/CIOonline" target="_blank" rel="noopener noreferrer nofollow" title="Share on Twitter">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.youtube.com/playlist?list=PL7D2RMSmRO9LVXWPGmGl6MbIh5KiRsgfK" target="_blank" rel="noopener noreferrer nofollow" title="Share on YouTube">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.linkedin.com/company/cio-online" target="_blank" rel="noopener noreferrer nofollow" title="Share on LinkedIn">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"/></svg>					</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div>
	</div>
	</header><!-- #masthead -->

	<div class="ad page-ad has-ad-prefix ad-banner is-sticky" data-ad-template="banner" data-ofp="false"></div>
	<main id="primary" class="site-main">

				<div class="single-breadcrumb">
				<a href=https://www.cio.com>Home</a>			</div>
			
<article id="post-407150" class="post-407150 post type-post status-publish format-standard has-post-thumbnail category-automotive-industry category-it-leadership category-sports-software editions-global publication-cio publication-us-default story_types-interview origin-wp">
	<header class="entry-header">
					<div class="entry-eyebrow entry-eyebrow--default insider">
				Interview			</div>
		<h1 class="entry-title">Alpine’s CIO gets F1 racing team up to speed with data science</h1>			<div class="subheadline">
				Alpine F1 team CIO and data science director Nathan Sykes is approaching a turn in his post at the Formula One racing team, as he looks to demonstrate data science ROI and challenge perceptions around IT.			</div>
					<div class="share-icons--wrapper">
				<ul class="share-icons">
					<li
								class="share-icon share-icons--facebook"
								
							>
								<a
								href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cio.com%2Farticle%2F407150%2Falpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html"
								title="Share on Facebook"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z" /></svg> </a>
							</li><li
								class="share-icon share-icons--twitter"
								
							>
								<a
								href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F407150%2Falpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html&amp;text=Alpine%E2%80%99s%20CIO%20gets%20F1%20racing%20team%20up%20to%20speed%20with%20data%20science"
								title="Share on Twitter"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg> </a>
							</li><li
								class="share-icon share-icons--linkedin"
								
							>
								<a
								href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cio.com%2Farticle%2F407150%2Falpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html&amp;title=Alpine%E2%80%99s%20CIO%20gets%20F1%20racing%20team%20up%20to%20speed%20with%20data%20science"
								title="Share on LinkedIn"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg> </a>
							</li><li
								class="share-icon share-icons--reddit"
								
							>
								<a
								href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F407150%2Falpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html&amp;title=Alpine%E2%80%99s%20CIO%20gets%20F1%20racing%20team%20up%20to%20speed%20with%20data%20science"
								title="Share on Reddit"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z" /></svg> </a>
							</li><li
								class="share-icon share-icons--email"
								
							>
								<a
								href="mailto:?Subject=Alpine%E2%80%99s%20CIO%20gets%20F1%20racing%20team%20up%20to%20speed%20with%20data%20science&amp;Body=Check%20out%20this%20article%20fromCIO%20https%3A%2F%2Fwww.cio.com%2Farticle%2F407150%2Falpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html"
								title="Share via Email"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg> </a>
							</li><li
								class="share-icon share-icons--print"
								
							>
								<a
								href="javascript:window.print();"
								title="Print"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 192V77.25c0-8.49-3.37-16.62-9.37-22.63L393.37 9.37c-6-6-14.14-9.37-22.63-9.37H96C78.33 0 64 14.33 64 32v160c-35.35 0-64 28.65-64 64v112c0 8.84 7.16 16 16 16h48v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h48c8.84 0 16-7.16 16-16V256c0-35.35-28.65-64-64-64zm-64 256H128v-96h256v96zm0-224H128V64h192v48c0 8.84 7.16 16 16 16h48v96zm48 72c-13.25 0-24-10.75-24-24 0-13.26 10.75-24 24-24s24 10.74 24 24c0 13.25-10.75 24-24 24z" /></svg> </a>
							</li>				</ul>
			</div><!-- .share-icons -->
		
		<div class="entry-meta">
			<div class="author-image"><img data-hero alt="Doug Drinkwater" src="https://www.cio.com/wp-content/uploads/2022/09/doug_drinkwater-150x150-100881403-orig-5.jpg?quality=50&#038;strip=all&#038;w=150" class="author_photo" height="150" width="150" /></div>			<div class="meta-text">
				<div class="meta-text-top">
					<span class="byline"> By <span class="author vcard"><a href="https://www.cio.com/author/ddrinkwater/">Doug Drinkwater</a></span> </span>				</div>

				<div class="meta-text-bottom">
					<span class="byline"> <span class="job-title">UK Editor, </span> </span>										<span class="publication-site"> CIO</span>					<span class="posted-on"><time class="entry-date published" datetime="2022-09-19T03:00:00-07:00">Sep 19, 2022 3:00 am PDT</time></span>				</div>
			</div>
					</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<section class='layout--right-rail'>
		<div class="wp-block-columns">
			<div class="wp-block-column">
				
			<div class="post-thumbnail">
				<img width="1024" height="683" src="https://www.cio.com/wp-content/uploads/2022/09/BWT_Alpine_F1_Team_previews_the_2022_Formula_1_Italian_Grand_Prix.jpg?quality=50&amp;strip=all&amp;w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-hero="" srcset="https://www.cio.com/wp-content/uploads/2022/09/BWT_Alpine_F1_Team_previews_the_2022_Formula_1_Italian_Grand_Prix.jpg?quality=50&amp;strip=all 1200w, https://www.cio.com/wp-content/uploads/2022/09/BWT_Alpine_F1_Team_previews_the_2022_Formula_1_Italian_Grand_Prix.jpg?resize=300%2C200&amp;quality=50&amp;strip=all 300w, https://www.cio.com/wp-content/uploads/2022/09/BWT_Alpine_F1_Team_previews_the_2022_Formula_1_Italian_Grand_Prix.jpg?resize=768%2C512&amp;quality=50&amp;strip=all 768w, https://www.cio.com/wp-content/uploads/2022/09/BWT_Alpine_F1_Team_previews_the_2022_Formula_1_Italian_Grand_Prix.jpg?resize=1024%2C683&amp;quality=50&amp;strip=all 1024w, https://www.cio.com/wp-content/uploads/2022/09/BWT_Alpine_F1_Team_previews_the_2022_Formula_1_Italian_Grand_Prix.jpg?resize=150%2C100&amp;quality=50&amp;strip=all 150w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="post-thumbnail-text">
					<span class="credit">Renault Group</span>				</div>
							</div><!-- .post-thumbnail -->

		
				<div class="entry-content">
					<div id="post-toc"></div>
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<div id="link_wrapped_content">
<body><section class="wp-block-bigbite-multi-title"><div class="container"></div></section><p>With its legions of fans worldwide, and a dramatised Netflix series to boot, Formula One is enjoying a boom in popularity, culminating in the Formula One group <a href="https://f1i.com/news/440254-formula-1-doubles-year-over-year-revenue-in-q1-2022.html" rel="nofollow">doubling revenue to $360 million in Q1 of 2022</a>, and seeing a profit of $19 million &ndash; compared to losing $47 million in the first quarter of 2021.</p>
<div class="ad page-ad ad-inread inread" data-ad-template="inread" data-ofp="false"></div>


<p>Through the COVID-19 pandemic, which saw the 2020-21 season delayed and motor races taking place without fans, Formula One has had an increasingly busy race schedule, a healthy mix of car manufacturers and independent teams vying for the driver and constructor championships, and with countries fighting to add their track to the race calendar.</p>
<div class="fake_sidebar_front">[ <div class="editorial_fsb_container"><!-- wp:cf/block /-->

<!-- wp:idg-base-theme/fake-sidebar -->
Learn from your peers: Check out our <a href="https://www.cio.com/article/306384/state-of-the-cio-2022-focus-turns-to-it-fundamentals.html" data-type="URL" data-id="https://www.cio.com/article/306384/state-of-the-cio-2022-focus-turns-to-it-fundamentals.html">State of the CIO report</a> on the challenges and concerns of CIOs today. | Find out the <a href="https://www.cio.com/article/3298596/leadership-management/7-skills-of-successful-digital-leaders.html">7 skills of successful digital leaders</a> and the <a href="https://www.cio.com/article/3245850/6-secrets-of-highly-innovative-cios">secrets of highly innovative CIOs</a>.
<!-- /wp:idg-base-theme/fake-sidebar --></div> ]</div>


<p>On the track, meanwhile, regulation changes have seen 2022 cars aerodynamically engineered to allow for closer racing, while an enforced budget cap has been introduced to tighten the gap between race leaders and the rest of the pack.</p>



<p>For Nathan Sykes, CIO and data science director at mid-field team Alpine, achieving high performance on the track comes down to proving the return on investment (ROI) of data science, adopting low-code to improve efficiency, and resetting the value of IT.</p>

		
			<div class="jwPlayer--floatingContainer">
				<div id="jwplayer--floatingVideo" class="jwplayer" data-media-id="xAPwXviG">
				</div>
			</div>
			


<h2 id="reimaging-the-it-department-as-business-systems">Reimaging the IT department as business systems</h2>



<p>Sykes&rsquo; official title at Alpine F1 is IT Business Systems and Data Science Director, a role he carried over from the team&rsquo;s days as Renault Sport Racing, since rebranded as Renault&rsquo;s motorsport arm, Alpine, for the 2021 season. He says he consciously chose business systems because it offered a wider breadth of responsibilities, befitting of his own varied background.</p>



<p>&ldquo;I&rsquo;ve done 16-odd years [in F1], as aerodynamicist building my way up from engineer, all the way through to pretty much managing and getting all the data together,&rdquo; says Sykes.</p>
<div id="nativo1" class="nativo"></div>

<div class="extendedBlock-wrapper block-coreImage left"><figure class="wp-block-image alignleft size-full"><img loading="lazy" src="https://b2b-contenthub.com/wp-content/uploads/2022/09/Nathan-Sykes-CIO-of-Alpine.jpg?quality=50&amp;strip=all" alt="" class="wp-image-407152" srcset="https://b2b-contenthub.com/wp-content/uploads/2022/09/Nathan-Sykes-CIO-of-Alpine.jpg?quality=50&amp;strip=all 250w, https://b2b-contenthub.com/wp-content/uploads/2022/09/Nathan-Sykes-CIO-of-Alpine.jpg?resize=150%2C150&amp;quality=50&amp;strip=all 150w" width="250" height="250" sizes="(max-width: 250px) 100vw, 250px"><figcaption><p>Alpine F1 team CIO and data science director Nathan Sykes</p></figcaption></figure><p class="imageCredit">Renault Group</p></div>



<p>Data science has become his own differentiator. At Renault Sport Racing, he initially joined as head of data science before being promoted to CDO, and he would later change titles again to IT Business Systems and Data Science Director.</p>



<p>In doing so, however, cracks would emerge. The team&rsquo;s data was in a poor state, costs were spiralling through third parties, and IT appeared to be a back-office function with minimal engagement with an organisation that offers services spanning from motor racing to road cars and apparel.</p>



<p>&ldquo;IT was not in a very good position,&rdquo; admits Sykes. &ldquo;They were trying to help the business, but it wasn&rsquo;t happening. We had lots of external contractors that we&rsquo;re working with, which are expensive.&rdquo;</p>



<p>&ldquo;We had the business, who weren&rsquo;t quite giving us the processes as to how they wanted to work. We never really got the full picture as to how they wanted to work. Therefore, sat at the bottom of it all, was the IT department trying to do their best to give the solutions that they wanted &ndash; and really struggling to get on top of it.&rdquo;</p>



<p>Sykes sought to change the culture, empowering team members to work collaboratively with different departments, and to put business systems at the fore.</p>



<p>By this, Sykes suggests that business systems changed the focus from the business defining what they wanted from IT to a more data-driven, impartial view of current and future requirements. In short, any project would align the defined requirements and scope of the project with the business processes and these in turn would inform the data model.</p>
<div id="nativo2" class="nativo"></div>


<p>&ldquo;It&rsquo;s taking the ownership of what are the requirements and what are the processes that we need to do and almost get to the point that, before you start developing anything, you&rsquo;re wireframing it,&rdquo; Sykes says. &ldquo;You&rsquo;ve taken people through the story of what they&rsquo;re going to see when they get it.&rdquo;</p>



<h2 id="building-low-code-power-apps-for-better-workflows">Building low-code Power Apps for better workflows</h2>



<p>From racing simulation and production to data visualisation and collaboration, Alpine F1 is leveraging technology from Microsoft to eke out performance in its race cars and through its teams. The motorsport team is using Dynamics 365 and Power Platform to make faster decisions on the factory floor and Azure for cloud infrastructure and data consolidation and analysis.</p>



<p>With Dynamics 365 and Power BI dashboards, as well as large Surface Studio screens, the team are trying to get a holistic view of their production cycle &ndash; but its Microsoft&rsquo;s low-code Power Apps which are proving to be a real growth area.</p>



<p>Sykes says the motorsport team now has 10 PowerApp developers, up from two last year, with PowerApp workflows having been developed to improve a range of processes, most notably perhaps for nonconformance reports on parts.</p>
<div id="nativo3" class="nativo"></div>


<p>Compiling such reports is typically a task &ldquo;people don&rsquo;t want to do&rdquo;, Sykes says. Alpine F1 staff take pictures of components and feed this information back to designers to see if they are correct and fit for purpose. Now that process is streamlined, thanks to a combination of PowerApps, Office 365 and Microsoft Teams.</p>



<p>&ldquo;It&rsquo;s one of those things where it probably looks like our best bit of software,&rdquo; says Sykes, &ldquo;when it&rsquo;s realistically dragged and dropped a few things into place.&rdquo;</p>



<h2 id="cost-cap-and-data-roi-challenges">Cost cap and data ROI challenges</h2>



<p>Alpine&rsquo;s F1 racing cars have some 200 sensors which collect over 50 billion data points and it&rsquo;s this data that can help technical staff to improve car aerodynamics, handling, and performance. Today, Alpine&rsquo;s advanced data models help the team get an edge on the racetrack; take, for example, tire degradation.</p>



<p>Whereas historically, Alpine F1 would rely on historical analysis of how a tire performed over a single qualifying lap, Sykes says the team&rsquo;s advanced data models can now be used to fill in gaps where they do not have all the information &ndash; crucially on tire degradation, where regulation dictates that manufacturer Pirelli can only share limited information with the 10 racing teams.<em></em></p>



<p>Proving ROI on data science remains a formidable challenge. In the cost-cap era, where teams must spend no more than $140 million over a single season &ndash; falling another $4 million in the 2023 season, Sykes says spend must be tied back to the efficiency of the personnel, even the lap times the cars obtain.</p>



<p>Making the case for data science can be challenging, not least in an industry where not all team principals understand its value.</p>



<p>&ldquo;I think some people don&rsquo;t get it as much as others,&rdquo; Sykes says. &ldquo;There&rsquo;s definitely some that do and some that don&rsquo;t&hellip;. [but] I don&rsquo;t think they&rsquo;re quite as bought into as you think they might be.&rdquo;</p>



<p>The cost cap remains a key priority, despite many commendations from bigger teams trying to balance competing in a global series, with less money and restricted resources.</p>



<p>&ldquo;Not only are we trying to make the cars go as fast as possible,&rdquo; Sykes said at a conference in London, &ldquo;we&rsquo;re also going under cost control.&rdquo;</p>



<p>&ldquo;We&rsquo;re trying to be as efficient as possible&hellip; you have to sit there and not only look at what makes the car go faster, but what makes the car more efficiently go fast.&rdquo;<strong></strong></p>
</body></div>
					<div class="">
											<div class="hero end-note-block">
						<div class="hero end-note-block-title">
							<h3>Next read this</h3>
						</div>
						<div>
							<div class="lists">
								<div class="results">
									<ul>
												<li>
			<article class="post post-405106">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/405106/the-6-most-overhyped-technologies-in-it.html">
										The 6 most overhyped technologies in IT									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-405113">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/405113/8-traits-of-highly-efficient-cios.html">
										8 traits of highly efficient CIOs									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-228199">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/228199/the-12-biggest-issues-it-faces-today.html">
										The 10 biggest issues IT faces today									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-406636">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/406636/7-tell-tale-signs-of-fake-agile.html">
										7 tell-tale signs of fake agile									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-405374">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/405374/6-key-board-questions-cios-must-be-prepared-to-answer.html">
										6 key board questions CIOs must be prepared to answer									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-404047">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/404047/what-ceos-really-need-from-todays-cios.html">
										What CEOs really need from today’s CIOs									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-405651">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/405651/the-10-most-in-demand-it-jobs-in-finance.html">
										The 10 most in-demand IT jobs in finance									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-404386">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/404386/9-investments-cios-should-make-before-recession-hits.html">
										9 investments CIOs should make before recession hits									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-219687">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/219687/6-hot-it-leadership-trends-and-6-going-cold.html">
										6 hot IT leadership trends — and 6 going cold									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-404952">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/404952/why-every-it-leader-should-avoid-best-practices.html">
										Why every IT leader should avoid ‘best practices’									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-405055">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/405055/the-rise-of-the-data-lakehouse-a-new-era-of-data-value.html">
										The rise of the data lakehouse: A new era of data value									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-274922">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/274922/careers-staffing-10-mistakes-to-avoid-when-negotiating-a-raise.html">
										The do’s and don’ts of negotiating a raise									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
				<li>
			<article class="post post-222443">
				<span>
					<div class="item-inside">
						<div class="item-title">
							<div class="item-inner-text">
								<div>
									<a href="https://www.cio.com/article/222443/11-red-flags-to-watch-for-when-hiring.html">
										10 red flags to watch for when hiring									</a>
								</div>
							</div>
						</div>
					</div>
				</span>
			</article>
		</li>
											</ul>
								</div>
							</div>
						</div>
					</div>
							<div class="article-author-box" data-ga="article-footer-author">
		<h3 class="article_author_head">
		<a href="https://www.cio.com/author/ddrinkwater/" rel="author" >
		Author: Doug Drinkwater</a>, UK Editor		</h3>
			<div class="article_author_area">
				<div class="article_author_box_bio">
								<div class="img_cls">
					<img class="article_authr_img" src="https://www.cio.com/wp-content/uploads/2022/09/doug_drinkwater-150x150-100881403-orig-5.jpg?quality=50&#038;strip=all&#038;w=150&#038;h=150&#038;crop=1" height="125" width="125">
				</div>
								<p>Doug Drinkwater is an experienced technology and security journalist, whose work has appeared on CIO, CSO, InfoWorld, Internet Business Times, Macworld, Mashable, PCWorld, SC Magazine and The Week, among other publications. He is the CIO UK editor at IDG.</p>
				</div>
					<ul class="author-icons-list">
																															<li class="author-icon author-icons--rss">
								<a href="https://www.cio.com/author/ddrinkwater/feed/" title="Feed" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z" /></svg></a>
							</li>
						  
						    
					</ul>
				<div class="article_author_recent_stories">
											<h3 class="recent_stories_head"> Recent stories by Doug Drinkwater:</h3>
						<ul>
													<li>
								<a href="https://www.cio.com/article/403189/kpmg-cdo-lisa-heneghan-combats-tech-literacy-gap-with-digital-ninjas.html">
									KPMG CDO Lisa Heneghan combats tech literacy gap with “digital ninjas”								</a>
							</li>
														<li>
								<a href="https://www.cio.com/article/400477/university-hospitals-leicester-cio-deploys-daas-to-improve-patient-experience.html">
									University Hospitals Leicester CIO deploys DaaS to improve patient experience								</a>
							</li>
														<li>
								<a href="https://www.cio.com/article/350384/times-higher-education-cto-freddie-quek-on-minority-recognition-and-building-diverse-effective-teams.html">
									Times Higher Education CTO Freddie Quek on minority recognition and  building diverse, effective teams								</a>
							</li>
													</ul>
										</div>
			</div>
		</div>
							</div>
									<div class="intercept-links">
					<ul class="intercept-links__list">
						<li>
						<img src="https://www.cio.com/wp-content/themes/idg-base-theme/dist/static/img/cio-light-bulb.png">
						<a class="intercept-links__link" href="https://www.cio.com/article/302904/top-7-challenges-it-leaders-will-face-in-2022.html">Top 7 challenges IT leaders will face in 2022						</a>
						</li>
					</ul>
				</div>
								</div>
			</div>
			<div class="wp-block-column">
				<div id="rightrail-wrapper">
	<div class="ad page-ad ad-topimu" data-ad-template="topimu" data-ofp="false"></div></div>
			</div>
		</div>
				<div class="wp-before-footer">
			<div class="ad page-ad has-ad-prefix ad-bottomleaderboard1" data-ad-template="bottomleaderboard1" data-ofp="false"></div>		</div>
	</section>
</article><!-- #post-407150 -->

	</main><!-- #main -->

<div class="OUTBRAIN" data-src="https://www.cio.com/article/407150/alpines-cio-gets-f1-racing-team-up-to-speed-with-data-science.html" data-widget-id="AR_1"></div>		<div class="sponsored-links">
			<div class="sponsored_innr_wrap">
				<p class="sponsored-links__title" >Sponsored Links</p>
				<ul class="sponsored-links__list">
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=5885150796&#038;iu=/8456/IDG.G_B2B_CIO.com">CIS Webinar: Effective Implementation of the CIS Benchmarks &amp; CIS Controls.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6069637334&#038;iu=/8456/IDG.G_B2B_CIO.com">With Kolide, you can make your team into your biggest allies for endpoint security. Solve problems, right within Slack. Learn more here.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=5975057913&#038;iu=/8456/IDG.G_B2B_CIO.com">Want to learn how to simplify your IT operations with automation technology that meets your standards.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6054543557&#038;iu=/8456/IDG.G_B2B_CIO.com">How can edge computing boost business resiliency? You’ll be surprised by the answers.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6055275803&#038;iu=/8456/IDG.G_B2B_CIO.com">The cyber insurance market is getting tougher as premiums and the bar to get coverage go up</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=5994496946&#038;iu=/8456/IDG.G_B2B_CIO.com">Software risk is business risk. Learn how to build trust in your software with Synopsys with a click through to</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6088221819&#038;iu=/8456/IDG.G_B2B_CIO.com">Beyond ERP: The CIO’s role has never been more critical to align stakeholders and technology architectures to drive the digital business. Learn how it’s done.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=5994921285&#038;iu=/8456/IDG.G_B2B_CIO.com">Networks have never been more complex and cyber threats have never been more advanced. To protect it all, you need to see it all. That&#039;s Visibility Without Borders from Netscout.</a>
						</li>
									</ul>
			</div>
		</div>

		<footer class="primaryFooter">
	<div class="primaryFooter-wrap">
		<div class ='primaryFooter-return-top'>
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
		</div>
		<div class="primaryFooter-top">
			<div class="primaryFooter-top--logo">
				<a href="https://www.cio.com"  title="CIO" aria-label="The voice of IT leadership">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="199.308" height="107.504" viewBox="0 0 199.308 107.504"><defs><clipPath id="a" transform="translate(0 0.001)"><rect width="199.31" height="107.503" fill="none"/></clipPath><clipPath id="b" transform="translate(0 0.001)"><rect y="-0.001" width="199.31" height="107.504" fill="none"/></clipPath></defs><g clip-path="url(#a)"><rect width="199.308" height="107.504" fill="#ed1b24"/><polygon points="106.73 15.098 116.952 15.098 116.952 12.77 83.29 12.77 83.29 15.098 93.514 15.098 93.514 92.082 83.29 92.082 83.29 94.406 116.952 94.406 116.952 92.082 106.73 92.082 106.73 15.098" fill="#fff"/><g clip-path="url(#b)"><path d="M76.984,36.218h-2.53s-2.7-23.232-24.9-23.232c-20.54,0-21.972,19.326-21.972,35.082,0,25.124,2.63,45.672,23.17,45.672,22.07,0,25.7-23.166,25.7-23.166h2.4V94.542h-1.6l-4.794-4.928a40.174,40.174,0,0,1-21.836,6.66c-22.122,0-38.65-19.088-38.65-41.546,0-23.882,15.312-43.544,36.918-43.544,13.016,0,20.106,7.192,20.106,7.192l5.86-5.728h1.73Z" transform="translate(0 0.001)" fill="#fff"/><path d="M152.244,11.943c-21.5,0-35.134,23.638-35.134,42.116s13.634,42.25,35.134,42.25,35.136-23.776,35.136-42.25-13.634-42.116-35.136-42.116m0,82.136c-21.124,0-19.97-20.616-19.97-40.02s-1.154-40.34,19.97-40.34,19.972,20.932,19.972,40.34,1.152,40.02-19.972,40.02" transform="translate(0 0.001)" fill="#fff"/></g></g></svg>				</a>
			</div>
			<div class="primaryFooter-top--tagline">
				The voice of IT leadership			</div>
			<div class="primaryFooter-top-social-wrap">
				<ul class="primaryFooter-top-social">
										<li class="primaryFooter-top-social--facebook">
						<a href="https://www.facebook.com/CIOfacebook" target="_blank" rel="noopener noreferrer nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--twitter">
						<a href="https://twitter.com/CIOonline" target="_blank" rel="noopener noreferrer nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--youtube">
						<a href="https://www.youtube.com/playlist?list=PL7D2RMSmRO9LVXWPGmGl6MbIh5KiRsgfK" target="_blank" rel="noopener noreferrer nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--linkedin">
						<a href="https://www.linkedin.com/company/cio-online" target="_blank" rel="noopener noreferrer nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"/></svg>						</a>
					</li>
										</ul>
			</div>
		</div>
		<div class="primaryFooter-bottom">
			<div class="primaryFooter-menu-wrap"><ul id="menu-footer-primary-menu-us" class="primaryFooter-menu"><li id="menu-item-100014168-" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a>Policies</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu">
	<li id="menu-item-100026954-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/privacy/">Privacy Policy</a></li>
	<li id="menu-item-100014171-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-100014170-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/member-preferences/">Member Preferences</a></li>
	<li id="menu-item-100014172-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/about-adchoices/">About AdChoices</a></li>
	<li id="menu-item-100014173-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/your-california-privacy-rights/">Your California Privacy Rights</a></li>
</ul>
</li>
</ul></div><div class="primaryFooter-menu-wrap"><ul id="menu-secondary-footer-menu-us" class="primaryFooter-menu"><li id="menu-item-100014174-" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a>About</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu">
	<li id="menu-item-100014176-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/about-us/">About Us</a></li>
	<li id="menu-item-100024401-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/our-brands/cio/">Advertise</a></li>
	<li id="menu-item-100014175-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-100014177-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/work-here/">Foundry Careers</a></li>
	<li id="menu-item-100014178-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="/contact-us#republication-permissions">Reprints</a></li>
	<li id="menu-item-100014246-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/newsletters/signup/">Newsletters</a></li>
</ul>
</li>
</ul></div>			<div class="primaryFooter-menu-wrap">
				<ul class="primaryFooter-menu">
				<li class="menu-item-has-children footer-image1" id="footer-image1">
				More from CIO						<button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"></path></svg></button>
						<ul class="sub-menu">
													<li>
					<p><a href="/news">News</a></p>
<p><a href="/enterprise-review">Reviews</a></p>
<p><a href="/enterprise-buyers-guide">Buyer's Guides</a></p>
<p><a href="/blogs">Blogs/Opinion</a></p>
<p><a href="/podcasts">Podcasts</a></p>
<p><a href="/awards/cio-100-2022">Awards programs</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
							<div class="primaryFooter-menu-wrap">
				<ul class="primaryFooter-menu">
					<li class="menu-item-has-children footer-image2" id="footer-image2">
					Digital Magazine						<button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"></path></svg></button>
						<ul class="sub-menu">
													<li>
								<img src='https://www.cio.com/wp-content/uploads/2021/12/cio_digital_magazine_winter_2021_cover_3x2_2400x1600-100911410-orig.jpeg?quality=50&#038;strip=all ' loading="lazy"/>
							</li>
														<li>
							<p><a href="/cio-digital-magazine">View the archive</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
						</div>
	</div>
	<div class='footer-base'>
		<div class ='footer-base-child foundry-logo'>
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 338 82"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.23 47.39 322.48 26.63 337 26.63 317.92 61.15 317.92 79.84 303.93 79.84 303.93 61.15 285 26.63 300.06 26.63 311.23 47.39"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.08 47.39 322.33 26.63 336.85 26.63 317.77 61.15 317.77 79.84 303.78 79.84 303.78 61.15 284.85 26.63 299.9 26.63 311.08 47.39"/><path class="cls-1" d="M267.37,63.05h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Zm8.59,24.63h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Z"/><path class="cls-1" d="M194.54,79.85V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Zm-13.69,12V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Z"/><path class="cls-1" d="M67.06,25.57c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Zm.08-42.87c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Z"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><rect class="cls-2" width="338" height="82"/></g></g></svg>		</div>
		<div class='footer-base-child idg-copyright'>
						<div class="entry-copyright">
				<a href="https://foundryco.com/terms-of-service-agreement/">Copyright © 2022 IDG Communications, Inc.</a>			</div>
						</div>
					<div class='footer-base-child related-sites-dropdown'>
			<select id='footerSelect'>
				<option value="#">Explore the Foundry Network +</option>
				<option value="https://computerworld.com">Computerworld</option><option value="https://csoonline.com">CSO</option><option value="https://infoworld.com">Infoworld</option><option value="https://networkworld.com">Network World</option>				</select>
			</div>
		
		<div class ='footer-base-child return-top-mobile'>
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
			<div class='return-top-text'>
				<a>Top Of Page</a>
			</div>
		</div>



		
		<div class="cmp">
			<div id="ccpa-consent-ui">
				<button  >
					Do Not Sell My Info				</button>
			</div>
			<div id="eea-consent-ui">
				<button  >
					Privacy Settings				</button>
			</div>
		</div>

		

	</div>
</footer>
</div><!-- #page-->

		<!-- Start Subscriber Embed Code -->
		<script type="text/javascript">
			var subscribersSiteId = "41af4c1f-bdcb-4f2f-843e-3adc90638ac9";
			var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
		</script>
				<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
		<!-- End Subscriber Embed Code -->
		<div class="ad ad-overlay" data-ad-template="overlay" data-ofp="true"></div>		<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JGZ3LH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
				<div id="amzn-assoc-ad-10622f81-ee09-465f-830a-63c3cbbab39c"></div>
		<script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=10622f81-ee09-465f-830a-63c3cbbab39c"></script>
		<link rel='stylesheet' id='typekit-styles-css'  href='https://use.typekit.net/rbm3ewm.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='robotofont-css'  href='https://www.cio.com/wp-content/themes/cio-child-theme/src/static/fonts/roboto.css?ver=1.0.0' media='1' />
<script id='google-search-placeholder-js-after'>
window.onload = function(){ document.getElementById("gsc-i-id1").placeholder = "Search"; }
</script>
<script id='child_ajaxload_posts-js-extra'>
var ajaxload_params = {"ajaxurl":"https:\/\/www.cio.com\/wp-admin\/admin-ajax.php","nonce":"8315ec8189"};
</script>
<script id='frontend-scripts-js-extra'>
var siteData = {"site":"cio.com","connectedhub":"b2b"};
</script>
<script id='ajaxload_posts-js-extra'>
var ajaxload_params = {"ajaxurl":"https:\/\/www.cio.com\/wp-admin\/admin-ajax.php","nonce":"b0ebd51405"};
</script>
<script id='idg-vary-cache-script-js-extra'>
var ajaxload_params = {"ajaxurl":"https:\/\/www.cio.com\/wp-admin\/admin-ajax.php","nonce":"b0ebd51405","insider_archive":"https:\/\/www.cio.com\/insider\/","base_url":"https:\/\/register.idgcommunications.net\/","require_redirect":""};
</script>
<script type="text/javascript" src="https://www.cio.com/_static/??-eJydj0sOwjAMBS+EsVpEWCHO4jpWkyhNotpQuD2oCzZ8Ft2O9Gb0cGnAtZgUQwsyiSLHChxi9rAC9FENlefYTJES3XMlDyOZeGhVTfdJd/jpiX6EgVS+aYZr8Vk2DN/9reUbzQ9g4vCr/vf+il7Dy3TunOuP/enguvQEy+Z4Ww==" ></script><script async src='https://cse.google.com/cse.js?cx=011881588825642368632%3Aqdznsbfg9ww&#038;ver=1' id='google-search-script-js'></script>
		<script>
			var maxHeight = 0;
			if (window.innerWidth > 767) {
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					if (ele.offsetHeight > maxHeight) { maxHeight = ele.offsetHeight };
				});
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					ele.style.height = maxHeight + 'px';
				});
			}
		</script>
				<script>
			document.getElementById("brandpost-learn-more").addEventListener("click", function() {
			document.querySelector(".brandpost-block .learn-more-div").classList.add("show-learn-more-div");
			});
			document.getElementById("brandpost-close-div").addEventListener("click", function() {
			document.querySelector(".brandpost-block .show-learn-more-div").classList.remove("show-learn-more-div");
		});
		</script>
		<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'179690362',post:'407150',tz:'-7',srv:'www.cio.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '179690362', '407150' ]);
</script>

</body>
</html>
