
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="category" content="Supply Chain">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
		<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script>
				window._sp_analytics = {
					config: {
						accountId: 146,
						events: {
							onDetectionComplete: function () {
								console.log('onMessageReady');
							}
						},  
					}
				};
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Climate Innovators in the Information Age | CIO</title>
	<meta name="description" content="Momentum building for ESG initiatives, driven by business benefits, generational concerns" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="kcapland" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="alternate" type="application/rss+xml" title="CIO &raquo; Feed" href="https://www.cio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CIO &raquo; Comments Feed" href="https://www.cio.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cio.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cio.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.cio.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='editions-desktop-css'  href='https://www.cio.com/wp-content/client-mu-plugins/idg-editions/dist/styles/main.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='third-party-integrations-style-css'  href='https://www.cio.com/wp-content/client-mu-plugins/idg-third-party/dist/styles/index.css?ver=1667884334' media='all' />
<link rel='stylesheet' id='frontend-jwplayer-styles-css'  href='https://www.cio.com/wp-content/themes/idg-base-theme/dist/styles/jwplayer.css?ver=1667884334' media='all' />
<link rel='stylesheet' id='frontend-shared-styles-css'  href='https://www.cio.com/wp-content/themes/idg-base-theme/dist/styles/shared.css?ver=1667884334' media='all' />
<link rel='stylesheet' id='frontend-styles-css'  href='https://www.cio.com/wp-content/themes/idg-base-theme/dist/styles/bundle.css?ver=1667884334' media='all' />
<link rel='stylesheet' id='cio-shared-styles-css'  href='https://www.cio.com/wp-content/themes/cio-child-theme/dist/styles/theme.css?ver=1667884334' media='all' />
<link rel='stylesheet' id='cio-amp-styles-css'  href='https://www.cio.com/wp-content/themes/cio-child-theme/dist/styles/amp.css?ver=1667884334' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cio.com/wp-content/mu-plugins/jetpack-11.4/css/jetpack.css?ver=11.4' media='all' />
<script type="text/javascript" src="https://www.cio.com/_static/??-eJx9y0ESQDAMQNELISx0bIyzGA1SbWKSYtyehbX1fx+uvSSe4uHRIBh4sgwnshcFxQUZdcyipR6cKWGViKtgBfxsb9ol3jPF+MtXkc0+MaS+ca6rm7btXHgAdGo2RQ==" ></script><script src='https://www.cio.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" src="https://www.cio.com/wp-content/client-mu-plugins/idg-editions/dist/scripts/editions-front.js?m=1667884334g" ></script><script id='third-party-integrations-script-js-extra'>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</script>
<script id='third-party-integrations-script-js-before'>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</script>
<script src='https://www.cio.com/wp-content/client-mu-plugins/idg-third-party/dist/scripts/index.js?ver=1667884334' id='third-party-integrations-script-js'></script>
<script type="text/javascript" src="https://www.cio.com/_static/??-eJydjUEKAyEMRS/UTDqLkdmUnsVqsBG1NkYGb18X03Wh8OFtHu/jUcG9ilJRdIknIHeoqQcuDdkH0CeLh2pFB3puis0JV20Yj5rsIFliu+D/mSr0YA/Wt2+Ii0vd03yYe3eScWLJXH5KkDmIVTrle76txuzXddt2Ez+FLFjT" ></script><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.cio.com"}]},{"@context":"https:\/\/schema.org","@type":"Article","url":"https:\/\/www.cio.com\/article\/411239\/climate-innovators-in-the-information-age.html","publisher":{"@type":"Organization","name":"CIO","url":"https:\/\/www.cio.com","logo":{"@type":"ImageObject"}},"author":{"@type":"Person","name":"Karen Capland","url":"https:\/\/www.cio.com\/author\/kcapland\/"},"name":"Climate Innovators in the Information Age","headline":"Climate Innovators in the Information Age","articleBody":"Doing good for the planet is not inversely proportional to doing good business. Today it can actually mean better profit, stronger customer loyalty, and longer company sustainability.\n\nFirst, offices are finding paper less necessary than they used to. Recent surveys show a drop in paper consumption since the COVID-19 pandemic began. Work-from-home and remote offices have played a part in the drop, but even as employees reenter the office full-time or in a hybrid arrangement, paper consumption still isn\u2019t at 2019 levels.\n\nSecond, it\u2019s worth following the investors. According to a recent McKinsey report, global sustainable investment is more than $30 trillion, a tenfold increase from 2004. Global sustainable investment considers \u201cESG [environmental, social, and governance] factors in portfolio selection and management across seven strategies of sustainable or responsible investment.\n\n\u201cThe acceleration has been driven by heightened social, governmental, and consumer attention on the broader impact of corporations, as well as by the investors and executives who realize that a strong ESG proposition can safeguard a company\u2019s long-term success,\u201d the report says, adding, \u201cThe magnitude of investment flow suggests that ESG is much more than a fad or a feel-good exercise.\u201d\n\nA Rockerfeller Asset Management \/ Stern NYU study found that \u201cImproved financial performance due to ESG becomes more marked over longer time horizons.\u201d ESG is discussed much more now, but the impact is well beyond just the moment.\n\nConsider the Long Term\n\nThe long-term perspective is clearer when you consider how eco-friendly and digitized the world is already becoming. By 2030 the tech-raised Gen Z will comprise one out of every five people in the workforce. This same generation and even younger people are prioritizing ESG, from the products they buy to the companies in which they work.\n\nIn other words, the shift is already happening and likely will accelerate.\n\nFortunately, there is still time to give your company an information advantage: turning it into an organization that is connected, intelligent, and responsible.\n\nConnected means updating systems to reflect a thoughtful approach to managing data by giving employees and customers access to the right information at the right time and in the right format. This, in turn, enables organizations to pivot to a paperless environment, eliminate redundancies that waste energy, or make another ESG-forward shift.\n\nIntelligence builds on these connected systems. If information is flowing smoothly, it will be easier to notice other ESG dimensions such as diversity and longer-term environmental impact. As Harvard Business Review recently shared, \u201cMetrics like ROI or IRR are generally broken. They miss sources of value and use a too-high discount rate, which makes any investment in the future look worthless\u2026. Instead, find and internalize the data that proves the value of longer-term thinking.\u201d\n\nFinally, responsibility means understanding how your organization is creating solutions or exacerbating the problems. Climate innovators and other thoughtful leaders are integrating ESG-forward ethics and principles into their business models and finding that their revenue is increasing, not decreasing.\n\nIf you\u2019re ready to make a bigger impact, use the OpenText\u2122 climate innovator calculator today to learn how digitization can help you reach your ESG goals faster while gaining an information advantage over the competition.","wordCount":523,"image":["https:\/\/www.cio.com\/wp-content\/uploads\/2022\/11\/iStock-1386672296-1-1.jpg?quality=50&strip=all"],"datePublished":"2022-11-04T14:44:51-04:00","dateModified":"2022-11-09T09:32:58-08:00","keywords":"Supply Chain","mainEntityOfPage":"https:\/\/www.cio.com\/article\/411239\/climate-innovators-in-the-information-age.html"}]</script><style>img#wpstats{display:none}</style>
			<style>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</style>
		<link rel="shortcut icon" href="https://www.cio.com/wp-content/themes/cio-child-theme/src/static/img/favicon.ico" type="image/x-icon"/>		<style>
			:root {
				/* FAQ*/
				--faq-heading-seprator-color: #d8d8d8;
				--faq-input-box-border-color: #757575;
				--faq-remove-link-color: #c30e0e;
				--faq-heading-color: #141414;
				--faq-heading-font-family: "fira-sans", sans-serif;
				--faq-title-description-font-family: "myriad-pro",sans-serif;
				--faq-label-color: #AAA;
				--faq-company-name-font-color: #75757A;
				--faq-horizontal-line-color: #DEDEDE;
			}
		</style>
				<style>
			:root {
			/* Nav menu */
			--nav-menu-error: #b32d2e;
			/* Promo Unit Block HR color */
			--promo-unit-hr: #d55d5d;
			/* Promo Unit Block Title After Color */
			--promo-unit-title-after: #d04949;
			/* Promo Unit Block Title After Color */
			--promo-unit-title: #322a2a;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-one: #e42e22;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-two: #f3f5f6;
			/* Promo Unit Block Title before Color */
			--promo-unit-item-bg: #000;

			/* Deals Collection Block */
			--deal-collection-productIndex-border-color: #12C7F1;
			--deal-collection-deal-header-color: #000;
			--deal-collection-deal--view-button--background-color: #21873A;
			--deal-collection-deal-price-color: #CD0912;
			--view-button--green: #3e873a;
			/* Publication list pop-up pn edit edition page */
			--publication-list-container-bg: rgba(255, 255, 255, 1);
			--publication-list-container-border: #111;
			--publication-list-container-bs: #222;
			--publication-list-bg:rgba(100, 100, 100, .6);
			--publication-list-popup-header-border: #ddd;
			--publication-list-popup-header-bg: #e9e9e9;

			--lineup-element-button-disabled: hsla(0,0%,100%,.4);

			/* LineUp Popover.*/
			--lineup-popover-a-color: white;
			--lineup-popover-err-color: red;
			--lineup-popover-th-color: #d4d4d4;
			--lineup-popover-tr-color: #f2f2f2;
			--lineup-popover-paginate-a-active-color: #ddd;
			--lineup-popover-paginate-a-non-active-color: #006ba1;

			/* Slotting settings */
			--slotting-settings-taxonomy-help-text-color: #808080;

			/* Author section top */
			--sponsorship-brandpost-divider-line-color: #D8D8D8;
			/** Block - Product chart */
			--product-chart--information-value--font-color: #2A7DA7;
			--product-chart--review-link--font-color: #2A7DA7;
			--product-chart--description--font-color: #4D4D4D;
			--product-chart--separator--background-color: #404040;

			/** Block - Product chart Pros and Cons */
			--product-chart--pros-cons-title--font-color: #111111;
			--product-chart--pros-cons-border: 1px solid #ccc;
			/* Author Archive Page */
			--author-archive-title: rgba(0, 0, 0, .87);
			--author-job-title: #000;
			--author-share-icons-divider-color: #D8D8D8;
			--author-share-icon-fill-color: #111;
			/* Sponsors index Page */
			--sponsored-index-page-slug-background-color: #eee;
			--sponsorship-brandpost--title: 28px;
			--sponsorship-title--line-height: 32px;
			--uppercase-text: uppercase;
			--sponsor-eyebrow--font-color: #75757A;
			--sponsor-tooltip-learn-more--font-color: #111111;
			--sponsorship-brandpost--title-color: #111111;
			/* How to - at a glance block */
			--how-to-at-glance-text-font-family: "canada-type-gibson", sans-serif;

			/* fonts */
			--fira-sans-semibold: 700;

			/* headings */
			--heading-three: 24px;
			--heading-four: 20px;
			--heading-three-line-height: 30px;
			}
		</style>
			<meta name="displaytype" content="article" />
<meta name="source" content="https://www.cio.com/article/411239/climate-innovators-in-the-information-age.html" />
<link rel="canonical" href="https://www.cio.com/article/411239/climate-innovators-in-the-information-age.html" />
<meta name="date" content="November 9, 2022" />
<meta name="description" content="Momentum building for ESG initiatives, driven by business benefits, generational concerns" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cio.com/article/411239/climate-innovators-in-the-information-age.html" />
<meta property="og:site_name" content="CIO" />
<meta property="og:title" content="Climate Innovators in the Information Age" />
<meta property="og:description" content="Momentum building for ESG initiatives, driven by business benefits, generational concerns" />
<meta property="og:image" content="https://www.cio.com/wp-content/uploads/2022/11/iStock-1386672296-1-1.jpg?quality=50&amp;strip=all&amp;w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="640" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.cio.com/article/411239/climate-innovators-in-the-information-age.html" />
<meta property="twitter:site" content="CIO" />
<meta property="twitter:title" content="Climate Innovators in the Information Age" />
<meta property="twitter:description" content="Momentum building for ESG initiatives, driven by business benefits, generational concerns" />
<meta property="twitter:image" content="https://www.cio.com/wp-content/uploads/2022/11/iStock-1386672296-1-1.jpg?quality=50&amp;strip=all&amp;w=1024" />
<link rel="amphtml" href="https://www.cio.com/article/411239/climate-innovators-in-the-information-age.html/amp/"><link rel="icon" href="https://www.cio.com/wp-content/uploads/2021/12/cropped-CIO-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.cio.com/wp-content/uploads/2021/12/cropped-CIO-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cio.com/wp-content/uploads/2021/12/cropped-CIO-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.cio.com/wp-content/uploads/2021/12/cropped-CIO-favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-411239 single-format-standard sticky-header">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<!-- Non AMP markup -->
	<div id="mobileNav">
		<div class="partition">
		<div class="mobileNav-close">
		<div class="editor-switcher-tab"><input type="checkbox" id="sideNavEditorCheckbox"><label class="editor-switcher-tab-label" for="sideNavEditorCheckbox"><span class="globe-icon-span"><?xml version="1.0" encoding="UTF-8"?>
<svg width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>g</title>
    <g id="CIO-Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="CIO---Menu-Open---Final" transform="translate(-32.000000, -48.000000)" fill="#020202" fill-rule="nonzero">
            <path d="M39.2656077,62.6406211 C43.27927,62.6406211 46.5312154,59.3886757 46.5312154,55.3750134 C46.5312154,51.3613511 43.27927,48.1094057 39.2656077,48.1094057 C35.2519454,48.1094057 32,51.3613511 32,55.3750134 C32,59.3886757 35.2519454,62.6406211 39.2656077,62.6406211 Z M41.5536767,52.5625201 L36.9775386,52.5625201 C37.4667724,50.3388812 38.4775122,49.0469035 39.2656077,49.0469035 C40.0537032,49.0469035 41.064443,50.3388812 41.5536767,52.5625201 Z M44.9257562,52.5625201 L42.5087697,52.5625201 C42.2450985,51.2617305 41.8026996,50.154317 41.243142,49.3662501 C42.8544663,49.8994291 44.1786876,51.062518 44.9257562,52.5625201 Z M36.0224456,52.5625201 L33.6054592,52.5625201 C34.3525277,51.062518 35.676749,49.8994291 37.2880733,49.3662501 C36.731434,50.1513988 36.2861169,51.2588123 36.0224456,52.5625201 Z M41.717756,57.2500089 L36.8134594,57.2500089 C36.7343523,56.6699379 36.6874888,56.0459217 36.6874888,55.3750134 C36.6874888,54.7041051 36.7343523,54.0800889 36.8134594,53.5000179 L41.717756,53.5000179 C41.7968631,54.0800889 41.8437265,54.7041051 41.8437265,55.3750134 C41.8437265,56.0459217 41.7968631,56.6699379 41.717756,57.2500089 Z M35.8730434,57.2500089 L33.2216825,57.2500089 C33.0371183,56.6582078 32.9374978,56.0283264 32.9374978,55.3750134 C32.9374978,54.7217004 33.0371183,54.0918191 33.2216825,53.5000179 L35.8730434,53.5000179 C35.7968545,54.1006024 35.7499911,54.7246186 35.7499911,55.3750134 C35.7499911,56.0254082 35.7939363,56.6494244 35.8730434,57.2500089 Z M45.3095329,57.2500089 L42.658172,57.2500089 C42.7343609,56.6494244 42.7812243,56.0254082 42.7812243,55.3750134 C42.7812243,54.7246186 42.7372791,54.1006024 42.658172,53.5000179 L45.3095329,53.5000179 C45.494097,54.0918191 45.5937176,54.7217004 45.5937176,55.3750134 C45.5937176,56.0283264 45.494097,56.6582078 45.3095329,57.2500089 Z M37.2880733,61.3837767 C35.676749,60.8505977 34.3525277,59.6875067 33.6054592,58.1875067 L36.0224456,58.1875067 C36.2861169,59.4882963 36.7285158,60.5957098 37.2880733,61.3837767 Z M39.2656077,61.7031233 C38.4775122,61.7031233 37.4667724,60.4111457 36.9775386,58.1875067 L41.5536767,58.1875067 C41.064443,60.4111457 40.0537032,61.7031233 39.2656077,61.7031233 Z M41.243142,61.3837767 C41.7997813,60.598628 42.2450985,59.4912145 42.5087697,58.1875067 L44.9257562,58.1875067 C44.1786876,59.6875067 42.8544663,60.8505977 41.243142,61.3837767 Z" id="g"></path>
        </g>
    </g>
</svg></span><span id="current-edition">United States Edition</span><span class="dropdown-down-arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></span></label><div class="editor-switcher-tab-content"><ul id="editor-switcher-tab-list-items" class="dropdown"><li class="edition">Edition</li><li><a class="edition-item current" href="javascript:void(0);"  data-href="" data-slug="us" data-edition-id="4232">United States</a><span class="tick-mark-span"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<g>
		<path d="M504.502,75.496c-9.997-9.998-26.205-9.998-36.204,0L161.594,382.203L43.702,264.311c-9.997-9.998-26.205-9.997-36.204,0
			c-9.998,9.997-9.998,26.205,0,36.203l135.994,135.992c9.994,9.997,26.214,9.99,36.204,0L504.502,111.7
			C514.5,101.703,514.499,85.494,504.502,75.496z"/>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="africa" data-edition-id="4224">Africa</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="asean" data-edition-id="4225">ASEAN</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="au" data-edition-id="4226">Australia</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="ca" data-edition-id="5841">Canada</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="in" data-edition-id="4227">India</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="ie" data-edition-id="5842">Ireland</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="middle-east" data-edition-id="4228">Middle East</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="nl" data-edition-id="4229">Netherlands</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="nz" data-edition-id="4230">New Zealand</a></li><li><a class="edition-item " href="javascript:void(0);"  data-href="" data-slug="uk" data-edition-id="4231">United Kingdom</a></li></ul></div></div>		<!-- AMP markup -->
					<a href="#" id="mobileNav-close-button" aria-label="Close mobile menu" role="button">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>			</a>
				</div>
		</div>
		<div class="mobileNav-menu-wrap"><ul id="menu-primary-nav-us" class="mobileNav-menu"><li id="menu-item-100014104-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/events/">Events</a></li>
<li id="menu-item-100014247-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/newsletters/signup/">Newsletters</a></li>
<li id="menu-item-100021984-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://us.resources.cio.com/">White Papers/Webcasts</a></li>
<li id="menu-item-100019541-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/brandposts/">Brandposts</a></li>
<li id="menu-item-100014109-" class="menu-item menu-item-type-post_type menu-item-object-post inactive"><a href="https://www.cio.com/article/193419/introducing-the-idg-tech-talk-community.html">Community</a></li>
<li id="menu-item-100019540-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/blogs/">Blogs</a></li>
<li id="menu-item-100024576-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/podcasts/">Podcasts</a></li>
<li id="menu-item-100028099-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/awards/cio-100-2022/">CIO 100 Awards</a></li>
<li id="menu-item-100019544-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-digital-magazine/">CIO Digital Magazine</a></li>
<li id="menu-item-100019546-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-leadership-live/">CIO Leadership Live</a></li>
<li id="menu-item-100019543-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-think-tank/">CIO Think Tank</a></li>
<li id="menu-item-100014111-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/analytics/">Analytics</a></li>
<li id="menu-item-100034994-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/artificial-intelligence/">Artificial Intelligence</a></li>
<li id="menu-item-100035000-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/business-operations/">Business Operations</a></li>
<li id="menu-item-100014112-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/careers/">Careers</a></li>
<li id="menu-item-100014118-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cloud-computing/">Cloud Computing</a></li>
<li id="menu-item-100034996-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/data-center/">Data Center</a></li>
<li id="menu-item-100034995-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/data-management/">Data Management</a></li>
<li id="menu-item-100014119-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/digital-transformation/">Digital Transformation</a></li>
<li id="menu-item-100014120-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/diversity-and-inclusion/">Diversity and Inclusion</a></li>
<li id="menu-item-100035001-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/emerging-technology/">Emerging Technology</a></li>
<li id="menu-item-100014121-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/enterprise-applications/">Enterprise Applications</a></li>
<li id="menu-item-100034992-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/industry/">Industry</a></li>
<li id="menu-item-100014122-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/innovation/">Innovation</a></li>
<li id="menu-item-100014123-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-leadership/">IT Leadership</a></li>
<li id="menu-item-100014125-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-management/">IT Management</a></li>
<li id="menu-item-100014124-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-operations/">IT Operations</a></li>
<li id="menu-item-100014126-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-strategy/">IT Strategy</a></li>
<li id="menu-item-100034998-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/networking/">Networking</a></li>
<li id="menu-item-100014127-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/project-management/">Project Management</a></li>
<li id="menu-item-100034993-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/security/">Security</a></li>
<li id="menu-item-100034999-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/software-development/">Software Development</a></li>
<li id="menu-item-100034997-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/vendors-and-providers/">Vendors and Providers</a></li>
</ul></div>	<!-- Non AMP markup -->
	</div>
<div id="site-overlay"></div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		
<div id="primaryNav" class="primaryNav--article primaryNav-scroll">
	<div id="remove-div">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="199.31" height="129.135" viewBox="0 0 199.31 129.135"><defs><clipPath id="a" transform="translate(0 -0.001)"><rect width="199.31" height="129.135" fill="none"/></clipPath><clipPath id="b" transform="translate(0 -0.001)"><rect y="0.001" width="199.31" height="129.134" fill="none"/></clipPath></defs><g clip-path="url(#a)"><rect width="199.308" height="107.504" fill="#ed1b24"/><polygon points="106.73 15.097 116.952 15.097 116.952 12.769 83.29 12.769 83.29 15.097 93.514 15.097 93.514 92.081 83.29 92.081 83.29 94.405 116.952 94.405 116.952 92.081 106.73 92.081 106.73 15.097" fill="#fff"/><g clip-path="url(#b)"><path d="M76.984,36.218h-2.53s-2.7-23.232-24.9-23.232c-20.54,0-21.972,19.326-21.972,35.082,0,25.124,2.63,45.672,23.17,45.672,22.07,0,25.7-23.166,25.7-23.166h2.4V94.542h-1.6l-4.794-4.928a40.174,40.174,0,0,1-21.836,6.66c-22.122,0-38.65-19.088-38.65-41.546,0-23.882,15.312-43.544,36.918-43.544,13.016,0,20.106,7.192,20.106,7.192l5.86-5.728h1.73Z" transform="translate(0 -0.001)" fill="#fff"/><path d="M152.244,11.944c-21.5,0-35.134,23.638-35.134,42.116s13.634,42.25,35.134,42.25S187.38,72.534,187.38,54.06s-13.634-42.116-35.136-42.116m0,82.136c-21.124,0-19.97-20.616-19.97-40.02s-1.154-40.34,19.97-40.34,19.972,20.932,19.972,40.34,1.152,40.02-19.972,40.02" transform="translate(0 -0.001)" fill="#fff"/><polygon points="79.671 115.491 91.469 115.491 91.469 117.091 81.515 117.091 81.515 121.363 91.093 121.363 91.093 122.943 81.515 122.943 81.515 128.777 79.671 128.777 79.671 115.491"/><path d="M95.086,115.492h9.034a5.278,5.278,0,0,1,3.726,1.072,3.612,3.612,0,0,1,1.186,2.842c0,3.18-2.692,3.612-3.576,3.764l4.892,5.608h-2.466l-4.5-5.308H96.968v5.308H95.086Zm1.864,1.6v4.818h6.568c1.034,0,2.352-.02,3.1-1.018a2.252,2.252,0,0,0,.452-1.41,2.573,2.573,0,0,0-.4-1.412,2.527,2.527,0,0,0-2.426-.978Z" transform="translate(0 -0.001)"/><path d="M128.72,122.323c0,4.534-3.726,6.812-8,6.812a9.327,9.327,0,0,1-5.458-1.468,6.241,6.241,0,0,1-2.69-5.364c0-4.91,4.046-7.132,8.016-7.132,4.648.02,8.13,2.748,8.13,7.152m-14.264-.132a5.125,5.125,0,0,0,1.166,3.388,6.508,6.508,0,0,0,5.1,1.918c4.912,0,6.1-3.1,6.1-5.362,0-3.5-2.8-5.44-6.436-5.344-2.766.074-5.928,1.468-5.928,5.4" transform="translate(0 -0.001)"/><path d="M132.6,115.492h2.6l4.142,8.656c.658,1.43.77,1.714,1.278,2.972a29.128,29.128,0,0,1,1.2-2.916l4.2-8.712h2.56v13.286h-1.768v-7.64a26.664,26.664,0,0,1,.17-4.064,20.338,20.338,0,0,1-1,2.332l-4.534,9.372h-1.732l-4.158-8.62a26.841,26.841,0,0,1-1.336-3.03,29.783,29.783,0,0,1,.152,3.368v8.282H132.6Z" transform="translate(0 -0.001)"/><rect x="160.292" y="115.492" width="1.938" height="13.286"/><path d="M167.144,115.492h6.606a7.24,7.24,0,0,1,5.08,1.468,6.38,6.38,0,0,1,2.2,5.082,6.839,6.839,0,0,1-1.864,4.836c-1.862,1.842-4.458,1.9-6.7,1.9h-5.324Zm1.9,1.562v10.124h3.876c1.676,0,3.746-.056,5.158-1.864a5.448,5.448,0,0,0,1.034-3.33,5,5,0,0,0-1.392-3.668,5.192,5.192,0,0,0-3.952-1.262Z" transform="translate(0 -0.001)"/><path d="M197.672,126.971c-.246.226-.452.432-.734.66a8.716,8.716,0,0,1-5.062,1.466c-4.592,0-7.6-3.18-7.6-6.98a6.975,6.975,0,0,1,1.148-3.8,8.094,8.094,0,0,1,6.774-3.142,8.915,8.915,0,0,1,5.758,1.9,5.525,5.525,0,0,1,1.3,1.618l-1.864.566a4.42,4.42,0,0,0-.848-1,6.417,6.417,0,0,0-4.2-1.45c-3.274,0-6.058,1.844-6.058,5.2a5.8,5.8,0,0,0,.9,3.086c1.448,2.238,4.234,2.426,5.1,2.426a6.107,6.107,0,0,0,4.384-1.75,3.884,3.884,0,0,0,1.054-2.408h-5.852v-1.582h7.434v7.02h-1.638Z" transform="translate(0 -0.001)"/></g></g></svg>	</div>
	<div class="primaryNav-wrap">
		<div class="primaryNav-left-wrap">
			<ul class="primaryNav-left">
				<li class="primaryNav-left--menu">
					<!-- AMP markup -->
																		<a class="" href="#" id="mobileNav-open-button" aria-label="Open mobile menu" role="button">
								<span>Menu</span>
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M436 124H12c-6.627 0-12-5.373-12-12V80c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12z"/></svg>							</a>
															</li>
				<li class="primaryNav-left--logo ">
					<a href="https://www.cio.com">
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="199.308" height="107.504" viewBox="0 0 199.308 107.504"><defs><clipPath id="a" transform="translate(0 0.001)"><rect width="199.31" height="107.503" fill="none"/></clipPath><clipPath id="b" transform="translate(0 0.001)"><rect y="-0.001" width="199.31" height="107.504" fill="none"/></clipPath></defs><g clip-path="url(#a)"><rect width="199.308" height="107.504" fill="#ed1b24"/><polygon points="106.73 15.098 116.952 15.098 116.952 12.77 83.29 12.77 83.29 15.098 93.514 15.098 93.514 92.082 83.29 92.082 83.29 94.406 116.952 94.406 116.952 92.082 106.73 92.082 106.73 15.098" fill="#fff"/><g clip-path="url(#b)"><path d="M76.984,36.218h-2.53s-2.7-23.232-24.9-23.232c-20.54,0-21.972,19.326-21.972,35.082,0,25.124,2.63,45.672,23.17,45.672,22.07,0,25.7-23.166,25.7-23.166h2.4V94.542h-1.6l-4.794-4.928a40.174,40.174,0,0,1-21.836,6.66c-22.122,0-38.65-19.088-38.65-41.546,0-23.882,15.312-43.544,36.918-43.544,13.016,0,20.106,7.192,20.106,7.192l5.86-5.728h1.73Z" transform="translate(0 0.001)" fill="#fff"/><path d="M152.244,11.943c-21.5,0-35.134,23.638-35.134,42.116s13.634,42.25,35.134,42.25,35.136-23.776,35.136-42.25-13.634-42.116-35.136-42.116m0,82.136c-21.124,0-19.97-20.616-19.97-40.02s-1.154-40.34,19.97-40.34,19.972,20.932,19.972,40.34,1.152,40.02-19.972,40.02" transform="translate(0 0.001)" fill="#fff"/></g></g></svg>					</a>
				</li>
			</ul>
		</div>
		<div class="primaryNav-menu-wrap"><ul id="menu-primary-nav-us-1" class="primaryNav-menu is-dropdown"><li id="menu-item-100014104-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/events/">Events<span class="description"></span></a></li>
<li id="menu-item-100014247-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/newsletters/signup/">Newsletters<span class="description"></span></a></li>
<li id="menu-item-100021984-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://us.resources.cio.com/">White Papers/Webcasts<span class="description"></span></a></li>
<li id="menu-item-100019541-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/brandposts/">Brandposts<span class="description"></span></a></li>
<li id="menu-item-100014109-" class="menu-item menu-item-type-post_type menu-item-object-post inactive"><a href="https://www.cio.com/article/193419/introducing-the-idg-tech-talk-community.html">Community<span class="description"></span></a></li>
<li id="menu-item-100019540-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/blogs/">Blogs<span class="description"></span></a></li>
<li id="menu-item-100024576-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/podcasts/">Podcasts<span class="description"></span></a></li>
<li id="menu-item-100028099-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/awards/cio-100-2022/">CIO 100 Awards<span class="description"></span></a></li>
<li id="menu-item-100019544-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-digital-magazine/">CIO Digital Magazine<span class="description"></span></a></li>
<li id="menu-item-100019546-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-leadership-live/">CIO Leadership Live<span class="description"></span></a></li>
<li id="menu-item-100019543-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cio-think-tank/">CIO Think Tank<span class="description"></span></a></li>
<li id="menu-item-100014111-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/analytics/">Analytics<span class="description"></span></a></li>
<li id="menu-item-100034994-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/artificial-intelligence/">Artificial Intelligence<span class="description"></span></a></li>
<li id="menu-item-100035000-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/business-operations/">Business Operations<span class="description"></span></a></li>
<li id="menu-item-100014112-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/careers/">Careers<span class="description"></span></a></li>
<li id="menu-item-100014118-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cloud-computing/">Cloud Computing<span class="description"></span></a></li>
<li id="menu-item-100034996-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/data-center/">Data Center<span class="description"></span></a></li>
<li id="menu-item-100034995-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/data-management/">Data Management<span class="description"></span></a></li>
<li id="menu-item-100014119-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/digital-transformation/">Digital Transformation<span class="description"></span></a></li>
<li id="menu-item-100014120-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/diversity-and-inclusion/">Diversity and Inclusion<span class="description"></span></a></li>
<li id="menu-item-100035001-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/emerging-technology/">Emerging Technology<span class="description"></span></a></li>
<li id="menu-item-100014121-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/enterprise-applications/">Enterprise Applications<span class="description"></span></a></li>
<li id="menu-item-100034992-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/industry/">Industry<span class="description"></span></a></li>
<li id="menu-item-100014122-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/innovation/">Innovation<span class="description"></span></a></li>
<li id="menu-item-100014123-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-leadership/">IT Leadership<span class="description"></span></a></li>
<li id="menu-item-100014125-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-management/">IT Management<span class="description"></span></a></li>
<li id="menu-item-100014124-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-operations/">IT Operations<span class="description"></span></a></li>
<li id="menu-item-100014126-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/it-strategy/">IT Strategy<span class="description"></span></a></li>
<li id="menu-item-100034998-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/networking/">Networking<span class="description"></span></a></li>
<li id="menu-item-100014127-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/project-management/">Project Management<span class="description"></span></a></li>
<li id="menu-item-100034993-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/security/">Security<span class="description"></span></a></li>
<li id="menu-item-100034999-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/software-development/">Software Development<span class="description"></span></a></li>
<li id="menu-item-100034997-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/vendors-and-providers/">Vendors and Providers<span class="description"></span></a></li>
</ul></div>					<div class="primaryNav-actions-wrap">
				<ul class="primaryNav-actions">
											<li class="primaryNav-action--search">
							<a href="#" id="siteSearch-open-button" aria-label="Open site search" role="button">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"/></svg>							</a>
						</li>
							<li class="primaryNav-action--insider no-mobile-compatible template">
	<!-- AMP markup -->
			<a href="https://www.cio.com/insider/" class="insider-nav-link" aria-label="" role="button">
		<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 18.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 137.5 41.3" enable-background="new 0 0 137.5 41.3" xml:space="preserve">
<polygon fill-rule="evenodd" clip-rule="evenodd" fill="#6EAE00" points="0,0 122,0 137.5,20.6 122,41.3 0,41.3 0,0 "/>
<polygon fill="#FFFFFF" points="11.2,31 11.2,10.3 15.3,10.3 15.3,31 11.2,31 "/>
<polygon fill="#FFFFFF" points="31.7,31.1 23.8,20.2 22.1,16.9 22,16.9 22.5,20.2 22.5,31 18.5,31 18.5,10.2 21.5,10.2 29.6,21.2 
	31.2,24.3 31.3,24.3 30.8,21.2 30.8,10.3 34.8,10.3 34.8,31.1 31.7,31.1 "/>
<path fill="#FFFFFF" d="M47.1,13.7c-0.9-0.2-1.8-0.3-2.9-0.3c-1,0-1.7,0.2-2.2,0.6c-0.5,0.4-0.8,0.9-0.8,1.5c0,0.6,0.2,1.1,0.7,1.5
	c0.5,0.4,1.1,0.8,1.8,1.1c0.7,0.3,1.5,0.7,2.3,1c0.8,0.4,1.6,0.8,2.3,1.3c0.7,0.5,1.3,1.1,1.8,1.9c0.5,0.7,0.7,1.7,0.7,2.8
	c0,1.1-0.2,2.1-0.6,2.8c-0.4,0.8-0.9,1.5-1.6,2c-0.7,0.5-1.5,0.9-2.5,1.2c-1,0.3-2,0.4-3.2,0.4c-1.5,0-2.8-0.1-4-0.4
	c-1.1-0.3-2-0.6-2.5-0.8l1.3-3.5c0.2,0.1,0.5,0.2,0.9,0.4s0.8,0.3,1.2,0.4c0.4,0.1,0.9,0.2,1.4,0.3c0.5,0.1,1,0.1,1.5,0.1
	c1.2,0,2.2-0.2,2.8-0.6c0.7-0.4,1-1,1-1.8c0-0.6-0.2-1.1-0.7-1.5c-0.5-0.4-1.1-0.8-1.8-1.1c-0.7-0.3-1.5-0.7-2.3-1
	c-0.8-0.3-1.6-0.8-2.3-1.3c-0.7-0.5-1.3-1.1-1.8-1.9c-0.5-0.7-0.7-1.7-0.7-2.9c0-1,0.2-1.9,0.5-2.6c0.3-0.7,0.8-1.4,1.5-1.8
	c0.6-0.5,1.4-0.9,2.3-1.1c0.9-0.2,1.8-0.4,2.9-0.4c1.2,0,2.4,0.1,3.5,0.3c1.1,0.2,2,0.5,2.7,0.9l-1.3,3.4C48.7,14.2,48,14,47.1,13.7
	L47.1,13.7z"/>
<polygon fill="#FFFFFF" points="52.9,31 52.9,10.3 57,10.3 57,31 52.9,31 "/>
<path fill="#FFFFFF" d="M76.3,16.2c-0.4-1.3-1-2.4-1.8-3.3c-0.8-0.9-1.9-1.6-3.2-2.2c-1.3-0.5-2.9-0.8-4.8-0.8c-0.4,0-0.9,0-1.4,0
	c-0.5,0-1.1,0-1.7,0c-0.6,0-1.1,0-1.6,0.1c-0.5,0-1,0.1-1.4,0.1V31c0.3,0,0.7,0.1,1.2,0.1c0.5,0,1.1,0.1,1.6,0.1
	c0.6,0,1.1,0.1,1.7,0.1c0.5,0,1,0,1.3,0c2,0,3.7-0.3,5.1-0.9c1.4-0.6,2.5-1.4,3.3-2.4c0.8-1,1.5-2.2,1.8-3.5c0.4-1.3,0.5-2.6,0.5-4
	C76.8,18.9,76.6,17.5,76.3,16.2z M72.2,23.2c-0.2,0.9-0.5,1.6-1,2.3c-0.5,0.7-1.1,1.2-1.8,1.6c-0.8,0.4-1.8,0.6-2.9,0.6
	c-0.1,0-0.3,0-0.5,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.3,0-0.4,0V13.7c0.2,0,0.6-0.1,1-0.1c0.5,0,0.9,0,1.3,0
	c1.2,0,2.1,0.2,2.8,0.6c0.7,0.4,1.3,0.9,1.8,1.6c0.4,0.6,0.7,1.4,0.9,2.2c0.2,0.8,0.2,1.6,0.2,2.4C72.5,21.4,72.4,22.3,72.2,23.2z"
	/>
<polygon fill="#FFFFFF" points="92,27.4 92,31 79.3,31 79.3,10.3 91.9,10.3 91.9,13.9 83.5,13.9 83.5,18.7 91.1,18.7 91.1,22.3 
	83.5,22.3 83.5,27.4 92,27.4 "/>
<path fill="#FFFFFF" d="M105.2,23.1l-1.5-0.9c1.4-0.4,2.4-1.2,3.2-2.2c0.8-1.1,1.2-2.4,1.2-4.1c0-1.1-0.2-2.1-0.7-2.8
	c-0.5-0.8-1.1-1.4-1.8-1.8c-0.8-0.4-1.6-0.7-2.6-0.9c-1-0.2-1.9-0.3-2.9-0.3c-0.4,0-0.9,0-1.4,0c-0.5,0-1,0-1.6,0.1
	c-0.5,0-1.1,0.1-1.6,0.2c-0.5,0.1-1,0.1-1.5,0.2V31h4.1v-8.5l2.2,0.4l4.8,8.1h4.8L105.2,23.1z M102.8,19c-0.7,0.5-1.6,0.8-2.8,0.8
	h-1.8v-6c0.2-0.1,0.5-0.1,1-0.1c0.4,0,0.8,0,1.3,0c1.1,0,1.9,0.3,2.5,0.8c0.6,0.5,0.8,1.2,0.8,2.1C103.8,17.6,103.5,18.5,102.8,19z"
	/>
</svg>
		</a>
		</li>
	<li class="primaryNav-action--insider signed-out-user template">
	<!-- AMP markup -->
			<a href="javascript:void(0);" id="insiderPopover-open-button" class="insider-nav-link" aria-label="" role="button">
		<svg height="512pt" viewBox="0 0 512 512" width="512pt" xmlns="http://www.w3.org/2000/svg"><path d="m437.019531 74.980469c-48.351562-48.351563-112.640625-74.980469-181.019531-74.980469-68.382812 0-132.667969 26.628906-181.019531 74.980469-48.351563 48.351562-74.980469 112.636719-74.980469 181.019531 0 68.378906 26.628906 132.667969 74.980469 181.019531 48.351562 48.351563 112.636719 74.980469 181.019531 74.980469 68.378906 0 132.667969-26.628906 181.019531-74.980469 48.351563-48.351562 74.980469-112.640625 74.980469-181.019531 0-68.382812-26.628906-132.667969-74.980469-181.019531zm-308.679687 367.40625c10.707031-61.648438 64.128906-107.121094 127.660156-107.121094 63.535156 0 116.953125 45.472656 127.660156 107.121094-36.347656 24.972656-80.324218 39.613281-127.660156 39.613281s-91.3125-14.640625-127.660156-39.613281zm46.261718-218.519531c0-44.886719 36.515626-81.398438 81.398438-81.398438s81.398438 36.515625 81.398438 81.398438c0 44.882812-36.515626 81.398437-81.398438 81.398437s-81.398438-36.515625-81.398438-81.398437zm235.042969 197.710937c-8.074219-28.699219-24.109375-54.738281-46.585937-75.078125-13.789063-12.480469-29.484375-22.328125-46.359375-29.269531 30.5-19.894531 50.703125-54.3125 50.703125-93.363281 0-61.425782-49.976563-111.398438-111.402344-111.398438s-111.398438 49.972656-111.398438 111.398438c0 39.050781 20.203126 73.46875 50.699219 93.363281-16.871093 6.941406-32.570312 16.785156-46.359375 29.265625-22.472656 20.339844-38.511718 46.378906-46.585937 75.078125-44.472657-41.300781-72.355469-100.238281-72.355469-165.574219 0-124.617188 101.382812-226 226-226s226 101.382812 226 226c0 65.339844-27.882812 124.277344-72.355469 165.578125zm0 0"/></svg>		</a>
		</li>
		<li class="primaryNav-action--insider no-mobile-compatible signed-in-user template">
		<a href="https://www.cio.com/sign-in" aria-label="" role="button">SIGN IN</a>
	</li>
	<li class="primaryNav-action--insider no-mobile-compatible signed-in-user template">
		<a href="https://www.cio.com/register" aria-label="" role="button">REGISTER</a>
	</li>
					</ul>
			</div>
			</div>
		<div id="siteSearch">
		<div class="siteSearch-wrap">
			<div class="siteSearch-close">
				<a href="#" id="siteSearch-close-button" aria-label="Close site search" role="button">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>				</a>
			</div>
			<label class="siteSearch-help-text" for="gsc-i-id1">Type your search and hit enter</label> 
			<div class="gcse-searchbox-only" data-resultsUrl="https://www.cio.com/search"></div>
		</div>
	</div>
		<div id="insiderPopover">
	<div class="insider-popover-wrap">
		<div class="padding-sides-20 bottom-border-div padding-bottom-30">
							<div class="insider-popover-mobile-content">
				<span class="insider-logo">
					<a href="https://www.cio.com/insider/">
						<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 18.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 137.5 41.3" enable-background="new 0 0 137.5 41.3" xml:space="preserve">
<polygon fill-rule="evenodd" clip-rule="evenodd" fill="#6EAE00" points="0,0 122,0 137.5,20.6 122,41.3 0,41.3 0,0 "/>
<polygon fill="#FFFFFF" points="11.2,31 11.2,10.3 15.3,10.3 15.3,31 11.2,31 "/>
<polygon fill="#FFFFFF" points="31.7,31.1 23.8,20.2 22.1,16.9 22,16.9 22.5,20.2 22.5,31 18.5,31 18.5,10.2 21.5,10.2 29.6,21.2 
	31.2,24.3 31.3,24.3 30.8,21.2 30.8,10.3 34.8,10.3 34.8,31.1 31.7,31.1 "/>
<path fill="#FFFFFF" d="M47.1,13.7c-0.9-0.2-1.8-0.3-2.9-0.3c-1,0-1.7,0.2-2.2,0.6c-0.5,0.4-0.8,0.9-0.8,1.5c0,0.6,0.2,1.1,0.7,1.5
	c0.5,0.4,1.1,0.8,1.8,1.1c0.7,0.3,1.5,0.7,2.3,1c0.8,0.4,1.6,0.8,2.3,1.3c0.7,0.5,1.3,1.1,1.8,1.9c0.5,0.7,0.7,1.7,0.7,2.8
	c0,1.1-0.2,2.1-0.6,2.8c-0.4,0.8-0.9,1.5-1.6,2c-0.7,0.5-1.5,0.9-2.5,1.2c-1,0.3-2,0.4-3.2,0.4c-1.5,0-2.8-0.1-4-0.4
	c-1.1-0.3-2-0.6-2.5-0.8l1.3-3.5c0.2,0.1,0.5,0.2,0.9,0.4s0.8,0.3,1.2,0.4c0.4,0.1,0.9,0.2,1.4,0.3c0.5,0.1,1,0.1,1.5,0.1
	c1.2,0,2.2-0.2,2.8-0.6c0.7-0.4,1-1,1-1.8c0-0.6-0.2-1.1-0.7-1.5c-0.5-0.4-1.1-0.8-1.8-1.1c-0.7-0.3-1.5-0.7-2.3-1
	c-0.8-0.3-1.6-0.8-2.3-1.3c-0.7-0.5-1.3-1.1-1.8-1.9c-0.5-0.7-0.7-1.7-0.7-2.9c0-1,0.2-1.9,0.5-2.6c0.3-0.7,0.8-1.4,1.5-1.8
	c0.6-0.5,1.4-0.9,2.3-1.1c0.9-0.2,1.8-0.4,2.9-0.4c1.2,0,2.4,0.1,3.5,0.3c1.1,0.2,2,0.5,2.7,0.9l-1.3,3.4C48.7,14.2,48,14,47.1,13.7
	L47.1,13.7z"/>
<polygon fill="#FFFFFF" points="52.9,31 52.9,10.3 57,10.3 57,31 52.9,31 "/>
<path fill="#FFFFFF" d="M76.3,16.2c-0.4-1.3-1-2.4-1.8-3.3c-0.8-0.9-1.9-1.6-3.2-2.2c-1.3-0.5-2.9-0.8-4.8-0.8c-0.4,0-0.9,0-1.4,0
	c-0.5,0-1.1,0-1.7,0c-0.6,0-1.1,0-1.6,0.1c-0.5,0-1,0.1-1.4,0.1V31c0.3,0,0.7,0.1,1.2,0.1c0.5,0,1.1,0.1,1.6,0.1
	c0.6,0,1.1,0.1,1.7,0.1c0.5,0,1,0,1.3,0c2,0,3.7-0.3,5.1-0.9c1.4-0.6,2.5-1.4,3.3-2.4c0.8-1,1.5-2.2,1.8-3.5c0.4-1.3,0.5-2.6,0.5-4
	C76.8,18.9,76.6,17.5,76.3,16.2z M72.2,23.2c-0.2,0.9-0.5,1.6-1,2.3c-0.5,0.7-1.1,1.2-1.8,1.6c-0.8,0.4-1.8,0.6-2.9,0.6
	c-0.1,0-0.3,0-0.5,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.3,0-0.4,0V13.7c0.2,0,0.6-0.1,1-0.1c0.5,0,0.9,0,1.3,0
	c1.2,0,2.1,0.2,2.8,0.6c0.7,0.4,1.3,0.9,1.8,1.6c0.4,0.6,0.7,1.4,0.9,2.2c0.2,0.8,0.2,1.6,0.2,2.4C72.5,21.4,72.4,22.3,72.2,23.2z"
	/>
<polygon fill="#FFFFFF" points="92,27.4 92,31 79.3,31 79.3,10.3 91.9,10.3 91.9,13.9 83.5,13.9 83.5,18.7 91.1,18.7 91.1,22.3 
	83.5,22.3 83.5,27.4 92,27.4 "/>
<path fill="#FFFFFF" d="M105.2,23.1l-1.5-0.9c1.4-0.4,2.4-1.2,3.2-2.2c0.8-1.1,1.2-2.4,1.2-4.1c0-1.1-0.2-2.1-0.7-2.8
	c-0.5-0.8-1.1-1.4-1.8-1.8c-0.8-0.4-1.6-0.7-2.6-0.9c-1-0.2-1.9-0.3-2.9-0.3c-0.4,0-0.9,0-1.4,0c-0.5,0-1,0-1.6,0.1
	c-0.5,0-1.1,0.1-1.6,0.2c-0.5,0.1-1,0.1-1.5,0.2V31h4.1v-8.5l2.2,0.4l4.8,8.1h4.8L105.2,23.1z M102.8,19c-0.7,0.5-1.6,0.8-2.8,0.8
	h-1.8v-6c0.2-0.1,0.5-0.1,1-0.1c0.4,0,0.8,0,1.3,0c1.1,0,1.9,0.3,2.5,0.8c0.6,0.5,0.8,1.2,0.8,2.1C103.8,17.6,103.5,18.5,102.8,19z"
	/>
</svg>
					</a>
				</span>
				<span class="user-logo">
					<svg height="512pt" viewBox="0 0 512 512" width="512pt" xmlns="http://www.w3.org/2000/svg"><path d="m437.019531 74.980469c-48.351562-48.351563-112.640625-74.980469-181.019531-74.980469-68.382812 0-132.667969 26.628906-181.019531 74.980469-48.351563 48.351562-74.980469 112.636719-74.980469 181.019531 0 68.378906 26.628906 132.667969 74.980469 181.019531 48.351562 48.351563 112.636719 74.980469 181.019531 74.980469 68.378906 0 132.667969-26.628906 181.019531-74.980469 48.351563-48.351562 74.980469-112.640625 74.980469-181.019531 0-68.382812-26.628906-132.667969-74.980469-181.019531zm-308.679687 367.40625c10.707031-61.648438 64.128906-107.121094 127.660156-107.121094 63.535156 0 116.953125 45.472656 127.660156 107.121094-36.347656 24.972656-80.324218 39.613281-127.660156 39.613281s-91.3125-14.640625-127.660156-39.613281zm46.261718-218.519531c0-44.886719 36.515626-81.398438 81.398438-81.398438s81.398438 36.515625 81.398438 81.398438c0 44.882812-36.515626 81.398437-81.398438 81.398437s-81.398438-36.515625-81.398438-81.398437zm235.042969 197.710937c-8.074219-28.699219-24.109375-54.738281-46.585937-75.078125-13.789063-12.480469-29.484375-22.328125-46.359375-29.269531 30.5-19.894531 50.703125-54.3125 50.703125-93.363281 0-61.425782-49.976563-111.398438-111.402344-111.398438s-111.398438 49.972656-111.398438 111.398438c0 39.050781 20.203126 73.46875 50.699219 93.363281-16.871093 6.941406-32.570312 16.785156-46.359375 29.265625-22.472656 20.339844-38.511718 46.378906-46.585937 75.078125-44.472657-41.300781-72.355469-100.238281-72.355469-165.574219 0-124.617188 101.382812-226 226-226s226 101.382812 226 226c0 65.339844-27.882812 124.277344-72.355469 165.578125zm0 0"/></svg>				</span>
					<a href="https://www.cio.com/sign-in"><button class="sign-in-button" >SIGN IN</button></a>
					<a href="https://www.cio.com/register"><button class="register-button" >REGISTER</button></a>
				</div>
					</div>
		<div class="insider-popover-footer-wrap">
							<p class="insider-footer-text-not-logged-in learn-about-insider-link"><a href="https://www.cio.com/learn-about-insider" >Learn about Insider</a></p>
				<p class="insider-footer-text-not-logged-in"><a href="mailto:websites@idg.com">Help</a></p>						<p class="insider-footer-text-not-logged-in" ><a href="https://www.cio.com/member-preferences">Member Preferences</a></p>
			
		</div>
	</div>
</div>
</div>


<div id="secondaryNav">
	<div class="secondaryNav-wrap">
				<span class="secondaryNav-title">
			Hot Topics		</span>
				<div class="secondaryNav-menu-wrap">
			<div class="secondaryNav-container"><ul id="menu-hot-topics-menu-us" class="secondaryNav-menu"><li id="menu-item-100014799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014799"><a href="https://www.cio.com/it-leadership/">IT Leadership</a></li>
<li id="menu-item-100014795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014795"><a href="https://www.cio.com/digital-transformation/">Digital Transformation</a></li>
<li id="menu-item-100014798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014798"><a href="https://www.cio.com/innovation/">Innovation</a></li>
<li id="menu-item-100014794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014794"><a href="https://www.cio.com/analytics/">Data Analytics & AI</a></li>
<li id="menu-item-100014797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014797"><a href="https://www.cio.com/enterprise-applications/">Enterprise Applications</a></li>
<li id="menu-item-100014796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100014796"><a href="https://www.cio.com/diversity-and-inclusion/">Diversity and Inclusion</a></li>
</ul></div>		</div>
		<div class="secondaryNav-social-wrap">
			<ul class="secondaryNav-social">
							<li class="secondaryNav-social--facebook">
					<a href="https://www.facebook.com/CIOfacebook" target="_blank" rel="noopener noreferrer nofollow" title="Share on Facebook">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--twitter">
					<a href="https://twitter.com/CIOonline" target="_blank" rel="noopener noreferrer nofollow" title="Share on Twitter">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.youtube.com/playlist?list=PL7D2RMSmRO9LVXWPGmGl6MbIh5KiRsgfK" target="_blank" rel="noopener noreferrer nofollow" title="Share on YouTube">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.linkedin.com/company/cio-online" target="_blank" rel="noopener noreferrer nofollow" title="Share on LinkedIn">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"/></svg>					</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div>
	</div>
	</header><!-- #masthead -->

	<div class="ad page-ad has-ad-prefix ad-banner is-sticky" data-ad-template="banner" data-ofp="false"></div>
	<main id="primary" class="site-main">

				<div class="single-breadcrumb">
				<a href=https://www.cio.com>Home</a>			</div>
			<script>
window.addEventListener('DOMContentLoaded', function () {
const storageVal = localStorage.getItem('consentvalue');
const getDataLayer = window.dataLayer;
if (storageVal === 'noconsentneeded' || storageVal === 'false' || storageVal === 'tribliotrue') {
	const { triblioPixelCode } = getDataLayer[0];
	const desktopCode = document.getElementsByClassName('sponsorship-header-headline--desktop')[0];
	const mobileCode = document.getElementsByClassName('sponsorship-header-headline--mobile')[0];
	desktopCode.insertAdjacentHTML('afterend', triblioPixelCode);
	mobileCode.insertAdjacentHTML('afterend', triblioPixelCode);
}
});
</script>
<div class='sponsorship-header'>
	<div class="sponsorship-header-headline sponsorship-header-headline--mobile"><a href="https://www.cio.com/brandposts/the-business-benefits-of-sustainability" style="color:#000000" target="_blank" rel="noopener noreferrer">The Business Benefits of Sustainability</a></div>			<div class='sponsorship-header-wrap'>
			<a class="sponsorship-header-logo" href="https://www.opentext.com/information-advantage" target="_blank" rel="noopener noreferrer"><img class="sponsorship-header-logo-img" src="https://www.cio.com/wp-content/uploads/2022/11/OpenText-Logo-2017_150-2.png?w=150"></a><div class="sponsorship-header-text"><div class="sponsorship-header-headline sponsorship-header-headline--desktop"><a href="https://www.cio.com/brandposts/the-business-benefits-of-sustainability" style="color:#000000" target="_blank" rel="noopener noreferrer">The Business Benefits of Sustainability</a></div><div class="sponsorship-header-paragraph">There are many benefits to using information management technologies to digitize operations. Going paperless also means improving your organization’s sustainability efforts and bringing you closer to reaching ESG goals. Digitization can be good for business and for the environment, helping you achieve the information advantage.</div></div>		</div>
		<hr class="wp-block-separator" />
	</div>

<article id="post-411239" class="post-411239 post type-post status-publish format-standard has-post-thumbnail category-supply-chain editions-us publication-cio publication-us-default story_types-brandpost sponsorships-the-business-benefits-of-sustainability origin-wp">
	<header class="entry-header">
					<div class="entry-eyebrow entry-eyebrow--default insider">
				Sponsored			</div>
		<h1 class="entry-title">Climate Innovators in the Information Age</h1>			<div class="subheadline">
				Momentum building for ESG initiatives, driven by business benefits, generational concerns.			</div>
					<div class="share-icons--wrapper">
				<ul class="share-icons">
					<li
								class="share-icon share-icons--facebook"
								
							>
								<a
								href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cio.com%2Farticle%2F411239%2Fclimate-innovators-in-the-information-age.html"
								title="Share on Facebook"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z" /></svg> </a>
							</li><li
								class="share-icon share-icons--twitter"
								
							>
								<a
								href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F411239%2Fclimate-innovators-in-the-information-age.html&amp;text=Climate%20Innovators%20in%20the%20Information%20Age"
								title="Share on Twitter"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg> </a>
							</li><li
								class="share-icon share-icons--linkedin"
								
							>
								<a
								href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cio.com%2Farticle%2F411239%2Fclimate-innovators-in-the-information-age.html&amp;title=Climate%20Innovators%20in%20the%20Information%20Age"
								title="Share on LinkedIn"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg> </a>
							</li><li
								class="share-icon share-icons--reddit"
								
							>
								<a
								href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.cio.com%2Farticle%2F411239%2Fclimate-innovators-in-the-information-age.html&amp;title=Climate%20Innovators%20in%20the%20Information%20Age"
								title="Share on Reddit"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z" /></svg> </a>
							</li><li
								class="share-icon share-icons--email"
								
							>
								<a
								href="mailto:?Subject=Climate%20Innovators%20in%20the%20Information%20Age&amp;Body=Check%20out%20this%20article%20fromCIO%20https%3A%2F%2Fwww.cio.com%2Farticle%2F411239%2Fclimate-innovators-in-the-information-age.html"
								title="Share via Email"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg> </a>
							</li><li
								class="share-icon share-icons--print"
								
							>
								<a
								href="javascript:window.print();"
								title="Print"
								target="_blank"
								rel="noopener"
								> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 192V77.25c0-8.49-3.37-16.62-9.37-22.63L393.37 9.37c-6-6-14.14-9.37-22.63-9.37H96C78.33 0 64 14.33 64 32v160c-35.35 0-64 28.65-64 64v112c0 8.84 7.16 16 16 16h48v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h48c8.84 0 16-7.16 16-16V256c0-35.35-28.65-64-64-64zm-64 256H128v-96h256v96zm0-224H128V64h192v48c0 8.84 7.16 16 16 16h48v96zm48 72c-13.25 0-24-10.75-24-24 0-13.26 10.75-24 24-24s24 10.74 24 24c0 13.25-10.75 24-24 24z" /></svg> </a>
							</li>				</ul>
			</div><!-- .share-icons -->
		
		<div class="entry-meta">
			<div class="meta-text no-flex"><span class="item-eyebrow item-eyebrow--updated-lower">BrandPost </span><span class="item-eyebrow-sponsored-by-text">Sponsored by OpenText</span>			<div class="tooltip sponsorbrandpost_tooltip">
			<a
									class='tooltip-learn-more'
					role="tooltip"
					aria-describedby="tooltip-p"
				>
				Learn More			</a>
			<div
							class="tooltip-box"
				id='tooltip-box'
			>
				<a
									class='tooltip-close'
					role="tooltip"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg>				</a>
				<div class='tooltip-text'>
					<p id='tooltip-p'>
						BrandPosts are written and edited by members of our sponsor community. BrandPosts create an opportunity for an individual sponsor to provide insight and commentary from their point-of-view directly to our audience. The editorial team does not participate in the writing or editing of BrandPosts.					</p>
				</div>
			</div>
		</div>
			<span class="posted-on"><time class="entry-date published" datetime="2022-11-09T09:21:28-08:00">Nov 9, 2022 9:21 am PST</time></span></div>		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<section class='layout--right-rail'>
		<div class="wp-block-columns">
			<div class="wp-block-column">
				
			<div class="post-thumbnail">
				<img width="1024" height="640" src="https://www.cio.com/wp-content/uploads/2022/11/iStock-1386672296-1-1.jpg?quality=50&amp;strip=all&amp;w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-hero="" srcset="https://www.cio.com/wp-content/uploads/2022/11/iStock-1386672296-1-1.jpg?quality=50&amp;strip=all 1296w, https://www.cio.com/wp-content/uploads/2022/11/iStock-1386672296-1-1.jpg?resize=300%2C188&amp;quality=50&amp;strip=all 300w, https://www.cio.com/wp-content/uploads/2022/11/iStock-1386672296-1-1.jpg?resize=768%2C480&amp;quality=50&amp;strip=all 768w, https://www.cio.com/wp-content/uploads/2022/11/iStock-1386672296-1-1.jpg?resize=1024%2C640&amp;quality=50&amp;strip=all 1024w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="post-thumbnail-text">
					<span class="credit">iStock/Khanchit Khirisutchalual</span>				</div>
							</div><!-- .post-thumbnail -->

		
				<div class="entry-content">
					<div id="post-toc"></div>
					<div id="link_wrapped_content"><section class="wp-block-bigbite-multi-title"><div class="container"></div><p>Doing good for the planet is not inversely proportional to doing good business. Today it can actually mean better profit, stronger customer loyalty, and longer company sustainability.</p><p>First, offices are finding paper less necessary than they used to. <a href="https://www.theregister.com/2021/08/05/idc_pages_printed_in_2020/" rel="sponsored">Recent</a> <a href="https://pcigroup.com/paper-market-trends-whats-the-outlook-in-2022/" rel="sponsored">surveys</a> show a drop in paper consumption since the COVID-19 pandemic began. Work-from-home and remote offices have played a part in the drop, but even as employees reenter the office full-time or in a hybrid arrangement, paper consumption still isn&rsquo;t at 2019 levels.</p><p>Second, it&rsquo;s worth following the investors. <a href="https://www.mckinsey.com/capabilities/strategy-and-corporate-finance/our-insights/five-ways-that-esg-creates-value" rel="sponsored">According to a recent McKinsey report</a>, global sustainable investment is more than $30 trillion, a tenfold increase from 2004. Global sustainable investment considers &ldquo;ESG [environmental, social, and governance] factors in portfolio selection and management across seven strategies of sustainable or responsible investment.</p><p>&ldquo;The acceleration has been driven by heightened social, governmental, and consumer attention on the broader impact of corporations, as well as by the investors and executives who realize that a strong ESG proposition can safeguard a company&rsquo;s long-term success,&rdquo; the report says, adding, &ldquo;The magnitude of investment flow suggests that ESG is much more than a fad or a feel-good exercise.&rdquo;</p><p><a href="https://www.stern.nyu.edu/sites/default/files/assets/documents/NYU-RAM_ESG-Paper_2021%20Rev_0.pdf" rel="sponsored">A Rockerfeller Asset Management / Stern NYU study</a> found that &ldquo;Improved financial performance due to ESG becomes more marked over longer time horizons.&rdquo; ESG is discussed much more now, but the impact is well beyond just the moment.</p><p><strong>Consider the Long Term</strong></p><p>The long-term perspective is clearer when you consider how eco-friendly and digitized the world is already becoming. By 2030 <a href="https://blogs.opentext.com/what-is-the-information-advantage/" rel="sponsored">the tech-raised Gen Z</a> will comprise one out of every five people in the workforce. This same generation and even younger people are <a href="https://www.interaction.uk.com/insight/articles/why-esg-is-key-for-gen-z-recruitment/" rel="sponsored">prioritizing ESG</a>, from the products they buy to the companies in which they work.</p><p>In other words, the shift is already happening and likely will accelerate.</p><p>Fortunately, there is still time to give your company an information advantage: turning it into an organization that is connected, intelligent, and responsible.</p><p><em>Connected</em> means updating systems to reflect a thoughtful approach to managing data by giving employees and customers access to the right information at the right time and in the right format. This, in turn, enables organizations to pivot to a paperless environment, eliminate redundancies that waste energy, or make another ESG-forward shift.</p><p><em>Intelligence</em> builds on these connected systems. If information is flowing smoothly, it will be easier to notice <a href="https://www.interaction.uk.com/insight/articles/why-esg-is-key-for-gen-z-recruitment/" rel="sponsored">other ESG dimensions such as diversity</a> and <a href="https://hbr.org/2022/04/yes-investing-in-esg-pays-off" rel="sponsored">longer-term environmental impact</a>. <a href="https://hbr.org/2022/04/yes-investing-in-esg-pays-off" rel="sponsored">As Harvard Business Review recently shared</a>, &ldquo;Metrics like ROI or IRR are generally broken. They miss sources of value and use a too-high discount rate, which makes any investment in the future look worthless&hellip;. Instead, find and internalize the data that proves the value of longer-term thinking.&rdquo;</p><p>Finally, <em>responsibility</em> means understanding how your organization is creating solutions or exacerbating the problems. <a href="https://blogs.opentext.com/climate-innovation-how-opentext-customers-are-opening-creativity-to-save-the-world/" rel="sponsored">Climate innovators</a> and other thoughtful leaders are integrating ESG-forward ethics and principles into their business models and finding that their revenue is increasing, not decreasing.</p><p>If you&rsquo;re ready to make a bigger impact, use the <a href="https://solutions.opentext.com/information-advantage/" rel="sponsored">OpenText&trade; climate innovator calculator</a> today to learn how digitization can help you reach your ESG goals faster while gaining an information advantage over the competition.</p><hr class="wp-block-separator has-alpha-channel-opacity"><p><a id="_msocom_1"></a></p><p></p></section>
</div>
					<div class="">
											</div>
									</div>
			</div>
			<div class="wp-block-column">
				<div id="rightrail-wrapper">
	<div class="ad page-ad ad-topimu" data-ad-template="topimu" data-ofp="false"></div></div>
			</div>
		</div>
				<div class="wp-before-footer">
			<div class="ad page-ad has-ad-prefix ad-bottomleaderboard1" data-ad-template="bottomleaderboard1" data-ofp="false"></div>		</div>
	</section>
</article><!-- #post-411239 -->

	</main><!-- #main -->

		<div class="sponsored-links">
			<div class="sponsored_innr_wrap">
				<p class="sponsored-links__title" >Sponsored Links</p>
				<ul class="sponsored-links__list">
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6139265038&#038;iu=/8456/IDG.G_B2B_CIO.com">Find your path to success by leveraging simple yet powerful hybrid cloud platforms</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=5885150796&#038;iu=/8456/IDG.G_B2B_CIO.com">CIS Webinar: Effective Implementation of the CIS Benchmarks &amp; CIS Controls.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=5975057913&#038;iu=/8456/IDG.G_B2B_CIO.com">Want to learn how to simplify your IT operations with automation technology that meets your standards.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6054543557&#038;iu=/8456/IDG.G_B2B_CIO.com">How can edge computing boost business resiliency? You’ll be surprised by the answers.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6151810535&#038;iu=/8456/IDG.G_B2B_CIO.com">Do you have what it takes to be a Transformative CIO? Learn what IT leaders are doing to integrate technology, business processes, and people to drive business agility and innovation.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=5994921285&#038;iu=/8456/IDG.G_B2B_CIO.com">Networks have never been more complex and cyber threats have never been more advanced. To protect it all, you need to see it all. That&#039;s Visibility Without Borders from Netscout.</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6116416709&#038;iu=/8456/IDG.G_B2B_CIO.com">dtSearch® - INSTANTLY SEARCH TERABYTES of files, emails, databases, web data. 25+ search types; Win/Lin/Mac SDK; hundreds of reviews; full evaluations</a>
						</li>
											<li>
							<a class="sponsored-links__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6088221819&#038;iu=/8456/IDG.G_B2B_CIO.com">Beyond ERP: The CIO’s role has never been more critical to align stakeholders and technology architectures to drive the digital business. Learn how it’s done.</a>
						</li>
									</ul>
			</div>
		</div>

		<footer class="primaryFooter">
	<div class="primaryFooter-wrap">
		<div class ='primaryFooter-return-top'>
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
		</div>
		<div class="primaryFooter-top">
			<div class="primaryFooter-top--logo">
				<a href="https://www.cio.com"  title="CIO" aria-label="The voice of IT leadership">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="199.308" height="107.504" viewBox="0 0 199.308 107.504"><defs><clipPath id="a" transform="translate(0 0.001)"><rect width="199.31" height="107.503" fill="none"/></clipPath><clipPath id="b" transform="translate(0 0.001)"><rect y="-0.001" width="199.31" height="107.504" fill="none"/></clipPath></defs><g clip-path="url(#a)"><rect width="199.308" height="107.504" fill="#ed1b24"/><polygon points="106.73 15.098 116.952 15.098 116.952 12.77 83.29 12.77 83.29 15.098 93.514 15.098 93.514 92.082 83.29 92.082 83.29 94.406 116.952 94.406 116.952 92.082 106.73 92.082 106.73 15.098" fill="#fff"/><g clip-path="url(#b)"><path d="M76.984,36.218h-2.53s-2.7-23.232-24.9-23.232c-20.54,0-21.972,19.326-21.972,35.082,0,25.124,2.63,45.672,23.17,45.672,22.07,0,25.7-23.166,25.7-23.166h2.4V94.542h-1.6l-4.794-4.928a40.174,40.174,0,0,1-21.836,6.66c-22.122,0-38.65-19.088-38.65-41.546,0-23.882,15.312-43.544,36.918-43.544,13.016,0,20.106,7.192,20.106,7.192l5.86-5.728h1.73Z" transform="translate(0 0.001)" fill="#fff"/><path d="M152.244,11.943c-21.5,0-35.134,23.638-35.134,42.116s13.634,42.25,35.134,42.25,35.136-23.776,35.136-42.25-13.634-42.116-35.136-42.116m0,82.136c-21.124,0-19.97-20.616-19.97-40.02s-1.154-40.34,19.97-40.34,19.972,20.932,19.972,40.34,1.152,40.02-19.972,40.02" transform="translate(0 0.001)" fill="#fff"/></g></g></svg>				</a>
			</div>
			<div class="primaryFooter-top--tagline">
				The voice of IT leadership			</div>
			<div class="primaryFooter-top-social-wrap">
				<ul class="primaryFooter-top-social">
										<li class="primaryFooter-top-social--facebook">
						<a href="https://www.facebook.com/CIOfacebook" target="_blank" rel="noopener noreferrer nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--twitter">
						<a href="https://twitter.com/CIOonline" target="_blank" rel="noopener noreferrer nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--youtube">
						<a href="https://www.youtube.com/playlist?list=PL7D2RMSmRO9LVXWPGmGl6MbIh5KiRsgfK" target="_blank" rel="noopener noreferrer nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--linkedin">
						<a href="https://www.linkedin.com/company/cio-online" target="_blank" rel="noopener noreferrer nofollow">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"/></svg>						</a>
					</li>
										</ul>
			</div>
		</div>
		<div class="primaryFooter-bottom">
			<div class="primaryFooter-menu-wrap"><ul id="menu-footer-primary-menu-us" class="primaryFooter-menu"><li id="menu-item-100014168-" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a>Policies</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu">
	<li id="menu-item-100026954-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/privacy/">Privacy Policy</a></li>
	<li id="menu-item-100014171-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-100014170-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/member-preferences/">Member Preferences</a></li>
	<li id="menu-item-100014172-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/about-adchoices/">About AdChoices</a></li>
	<li id="menu-item-100014173-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/your-california-privacy-rights/">Your California Privacy Rights</a></li>
</ul>
</li>
</ul></div><div class="primaryFooter-menu-wrap"><ul id="menu-secondary-footer-menu-us" class="primaryFooter-menu"><li id="menu-item-100014174-" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a>About</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu">
	<li id="menu-item-100014176-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/about-us/">About Us</a></li>
	<li id="menu-item-100024401-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/our-brands/cio/">Advertise</a></li>
	<li id="menu-item-100014175-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-100014177-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/work-here/">Foundry Careers</a></li>
	<li id="menu-item-100014178-" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="/contact-us#republication-permissions">Reprints</a></li>
	<li id="menu-item-100014246-" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.cio.com/newsletters/signup/">Newsletters</a></li>
</ul>
</li>
</ul></div>			<div class="primaryFooter-menu-wrap">
				<ul class="primaryFooter-menu">
				<li class="menu-item-has-children footer-image1" id="footer-image1">
				More from CIO						<button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"></path></svg></button>
						<ul class="sub-menu">
													<li>
					<p><a href="/news">News</a></p>
<p><a href="/enterprise-review">Reviews</a></p>
<p><a href="/enterprise-buyers-guide">Buyer's Guides</a></p>
<p><a href="/blogs">Blogs/Opinion</a></p>
<p><a href="/podcasts">Podcasts</a></p>
<p><a href="/awards/cio-100-2022">Awards programs</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
							<div class="primaryFooter-menu-wrap">
				<ul class="primaryFooter-menu">
					<li class="menu-item-has-children footer-image2" id="footer-image2">
					Digital Magazine						<button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"></path></svg></button>
						<ul class="sub-menu">
													<li>
								<img src='https://www.cio.com/wp-content/uploads/2021/12/cio_digital_magazine_winter_2021_cover_3x2_2400x1600-100911410-orig.jpeg?quality=50&#038;strip=all ' loading="lazy"/>
							</li>
														<li>
							<p><a href="/cio-digital-magazine">View the archive</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
						</div>
	</div>
	<div class='footer-base'>
		<div class ='footer-base-child foundry-logo'>
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 338 82"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.23 47.39 322.48 26.63 337 26.63 317.92 61.15 317.92 79.84 303.93 79.84 303.93 61.15 285 26.63 300.06 26.63 311.23 47.39"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.08 47.39 322.33 26.63 336.85 26.63 317.77 61.15 317.77 79.84 303.78 79.84 303.78 61.15 284.85 26.63 299.9 26.63 311.08 47.39"/><path class="cls-1" d="M267.37,63.05h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Zm8.59,24.63h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Z"/><path class="cls-1" d="M194.54,79.85V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Zm-13.69,12V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Z"/><path class="cls-1" d="M67.06,25.57c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Zm.08-42.87c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Z"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><rect class="cls-2" width="338" height="82"/></g></g></svg>		</div>
		<div class='footer-base-child idg-copyright'>
						<div class="entry-copyright">
				<a href="https://foundryco.com/terms-of-service-agreement/">Copyright © 2022 IDG Communications, Inc.</a>			</div>
						</div>
					<div class='footer-base-child related-sites-dropdown'>
			<select id='footerSelect'>
				<option value="#">Explore the Foundry Network +</option>
				<option value="https://computerworld.com">Computerworld</option><option value="https://csoonline.com">CSO</option><option value="https://infoworld.com">Infoworld</option><option value="https://networkworld.com">Network World</option>				</select>
			</div>
		
		<div class ='footer-base-child return-top-mobile'>
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
			<div class='return-top-text'>
				<a>Top Of Page</a>
			</div>
		</div>



		
		<div class="cmp">
			<div id="ccpa-consent-ui">
				<button  >
					Do Not Sell My Info				</button>
			</div>
			<div id="eea-consent-ui">
				<button  >
					Privacy Settings				</button>
			</div>
		</div>

		

	</div>
</footer>
</div><!-- #page-->

		<!-- Start Subscriber Embed Code -->
		<script type="text/javascript">
			var subscribersSiteId = "41af4c1f-bdcb-4f2f-843e-3adc90638ac9";
			var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
		</script>
				<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
		<!-- End Subscriber Embed Code -->
				<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JGZ3LH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
				<div id="amzn-assoc-ad-10622f81-ee09-465f-830a-63c3cbbab39c"></div>
		<script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=10622f81-ee09-465f-830a-63c3cbbab39c"></script>
		<link rel='stylesheet' id='typekit-styles-css'  href='https://use.typekit.net/rbm3ewm.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='robotofont-css'  href='https://www.cio.com/wp-content/themes/cio-child-theme/src/static/fonts/roboto.css?ver=1.0.0' media='1' />
<script id='google-search-placeholder-js-after'>
window.onload = function(){ document.getElementById("gsc-i-id1").placeholder = "Search"; }
</script>
<script id='child_ajaxload_posts-js-extra'>
var ajaxload_params = {"ajaxurl":"https:\/\/www.cio.com\/wp-admin\/admin-ajax.php","nonce":"d6ad3eb4ca"};
</script>
<script id='frontend-scripts-js-extra'>
var siteData = {"site":"cio.com","connectedhub":"b2b"};
</script>
<script id='ajaxload_posts-js-extra'>
var ajaxload_params = {"ajaxurl":"https:\/\/www.cio.com\/wp-admin\/admin-ajax.php","nonce":"028e621ab5"};
</script>
<script type="text/javascript" src="https://www.cio.com/_static/??-eJydj0EKg0AMRS/UNBTFuik9S5wEzTDODE1Ej29x0U2Li24f/Pf4uFYIJbtkR59kFsOgBcKkieEAyGqOFl5a3ZAibakQw0guDLWY2zXaBb89yiMMZPJLMyyZk/wx/PTPyqcPDvQePufHrevufd82TRt3ZZ9hpQ==" ></script><script async src='https://cse.google.com/cse.js?cx=011881588825642368632%3Aqdznsbfg9ww&#038;ver=1' id='google-search-script-js'></script>
		<script>
			var maxHeight = 0;
			if (window.innerWidth > 767) {
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					if (ele.offsetHeight > maxHeight) { maxHeight = ele.offsetHeight };
				});
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					ele.style.height = maxHeight + 'px';
				});
			}
		</script>
				<script>
			document.getElementById("brandpost-learn-more").addEventListener("click", function() {
			document.querySelector(".brandpost-block .learn-more-div").classList.add("show-learn-more-div");
			});
			document.getElementById("brandpost-close-div").addEventListener("click", function() {
			document.querySelector(".brandpost-block .show-learn-more-div").classList.remove("show-learn-more-div");
		});
		</script>
		<script src='https://stats.wp.com/e-202245.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'179690362',post:'411239',tz:'-8',srv:'www.cio.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '179690362', '411239' ]);
</script>

</body>
</html>
